<!DOCTYPE html>
<html>
	<head>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="icon" href="favicon.ico" type="image/x-icon"/>
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
		<title>Мощный шторм &quot;Брюно&quot; обрушился на запад Франции</title>
        
				<meta name="google-site-verification" content="-lGMie-Nl91QD_HEpG2ct8S9NLO--NGqfMy8JYm87Ug" />
		<meta name="cmsmagazine" content="72e97e7097b471fbb8be0e3edcad2862" />
		<!--[if lt IE 9]>
									<link rel="stylesheet" href="/bitrix/templates/tvr-ru1/css/ie.css">
		<![endif]-->
		<link rel="alternate" title="Новости АТН RSS" href="http://www.tvr.by/news/rss/" type="application/rss+xml">
		<link rel="alternate" title="Новости Белтелерадиокомпании RSS" href="http://www.tvr.by/company/novosti-kompanii/rss/" type="application/rss+xml">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="В мире / Мощный шторм &amp;quot;Брюно&amp;quot; обрушился на запад Франции Магутны шторм &amp;quot;Бруна&amp;quot; абрынуўся на захад Францыі / " />
<meta name="description" content="В мире / Мощный шторм &amp;quot;Брюно&amp;quot; обрушился на запад Франции Магутны шторм &amp;quot;Бруна&amp;quot; абрынуўся на захад Францыі / " />
<script type="text/javascript" data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="/bitrix/cache/css/s1/tvr-ru1/kernel_main/kernel_main.css?151115422644417" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/tvr-ru1/page_be4670f5cb61cf377877050ec64d6f06/page_be4670f5cb61cf377877050ec64d6f06.css?151115416078634" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/tvr-ru1/template_c82c700b1eaa6652d072bcc111174e8c/template_c82c700b1eaa6652d072bcc111174e8c.css?151115416038644" type="text/css"  data-template-style="true"  rel="stylesheet" />



<meta property="og:url" content="https://www.tvr.by/news/v_mire/moshchnyy_shtorm_bryuno_obrushilsya_na_zapad_frantsii/" />
<meta property="og:title" content="Мощный шторм &amp;quot;Брюно&amp;quot; обрушился на запад Франции" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://www.tvr.by/upload/iblock/b6e/b6e5b5df242ab26e1455e0915228c94e.jpg" />
<meta property="og:image:width" content="396" />
<meta property="og:image:height" content="285" />
<meta property="og:description" content="Стихия оставила без света более 23 тысяч домов. В пяти департаментах страны объявлен оранжевый уровень опасности. Скорость ветра местам достигает почти 40 метров в секунду." />
<meta property="og:site_name" content="Белтелерадиокомпания" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@www_tvr_by"/>
<meta name="twitter:creator" content="@www_tvr_by"/>
<meta name="twitter:title" content="Мощный шторм &amp;quot;Брюно&amp;quot; обрушился на запад Франции"/>
<meta name="twitter:description" content="Стихия оставила без света более 23 тысяч домов. В пяти департаментах страны объявлен оранжевый уровень опасности. Скорость ветра местам достигает почти 40 метров в секунду." />
<meta name="twitter:url" content="https://www.tvr.by/news/v_mire/moshchnyy_shtorm_bryuno_obrushilsya_na_zapad_frantsii/" />
<meta name="twitter:image" content="https://www.tvr.by/upload/iblock/b6e/b6e5b5df242ab26e1455e0915228c94e.jpg" />



		<meta http-equiv="Cache-control" content="public">
		<meta name="geo.placename" content="Минск, Беларусь" />
		<meta name="geo.position" content="53.9045400;27.5615240" />
		<meta name="geo.region" content="BY-город Минск" />
		<meta name="ICBM" content="53.9045400, 27.5615240" />
		<meta name='wmail-verification' content='c33bd0997810e7c7eab66fed34d653e8' />

        <meta name="google-site-verification" content="cUEj6M15j1YvaG-VeH1fRRewnV_zt5SRKu7GEqGUooo" />
        


<meta name="mediator" content="2819680" />
<meta name="mediator_author" content="tvr.by" />
<meta name="mediator_theme" content="Новости страны" />

        <link rel="stylesheet" href="/bitrix/templates/tvr-ru1/css/bootstrap.min.css">
    	<link rel="stylesheet" href="/bitrix/templates/tvr-ru1/css/main.css">

		                
                        
        
                                       
    
                                                               		         


<style>
.content-banner img {
		width: 100% !important;
}
</style>


	</head>

<body>
	<div id="panel"></div>
	<div class="body-container container">


		
<div class="container-fluid"  style="overflow: hidden">
	<div class="hidden-xs row banner">
<div class="content-banner" style="display:block !important;max-height: inherit !important;float:none;text-align:center;padding:0;">
</div>		</div>
	</div>


<header role="banner">
	<section class="header_top">
		<div class="container">
			<div class="row">

				<div class="row_left hidden-xs col-sm-8 col-md-12">
					<a href="/" class="header_logo col-sm-24 col-md-10">
						<img src="/bitrix/templates/tvr-ru1/images/main_logo.png" class="img-responsive" alt="Белтелерадиокомпания">
					</a>

					<div class="header_info col-md-14 hidden-sm">
						<a href="/" class="row_name">Белтелерадиокомпания</a>
						<span class="row_date hidden-xs"></span>
					</div>
					<div class="clear"></div>
				</div>

				<div class="row_right col-xs-8 col-sm-16 col-md-12 hidden-xs">
					<div class="row line">
						<div class="search i hidden-xs">
						<div class="search-form">
	<form action="/search/">
		<input type="text" value="Поиск" name="q" >
		<input type="submit" value="" class="icon-1" name="s">
			</form>
</div>						</div>
					<ul class="list">
						<li class="list_i"><a href="/bel/">Бел</a></li>
						<li class="list_i active"><a href="/">Рус</a></li>
						<li class="list_i"><a href="/eng/">Eng</a></li>
					</ul>
				</div>

	<div class="row line">
			<ul class="items hidden-xs">
														<li class="items_i i"> <a href="/programms/"> <span class="icon-2"></span>Программа ТВ</a></li>
																			<li class="items_i i"> <a href="/videogallery/"> <span class="icon-3"></span>Видео</a></li>
																			<li class="items_i i"> <a href="/photogallery/"> <span class="icon-4"></span>Фото</a></li>
								</ul>
	</div>
	<div class="clear"></div>
</div>

<div class="row_mobile col-xs-24 hidden-sm hidden-md hidden-lg">
	<a href="/" class="header_logo">
		<img src="/bitrix/templates/tvr-ru1/images/main_logo.png" class="img-responsive">
	</a>

	<div class="row_mobile_ctn">
		<a href="/" class="row_name">Белтелерадиокомпания</a>
		<ul class="list">
			<li class="list_i"><a href="/bel/">Бел</a></li>
			<li class="list_i active"><a href="/">Рус</a></li>
			<li class="list_i"><a href="/eng/">Eng</a></li>
		</ul>

		 <ul class="mobs">
			 <li class="mob i"><a href="https://play.google.com/store/apps/details?id=by.tvr.ngtrk" target="_blank" class="icon-5"></a></li>
			 		</ul> 

		<ul class="social">
			<li class="i"><a href="http://vk.com/belteleradiocompany" class="icon-9"></a></li>
			<li class="i"><a href="http://www.facebook.com/Belteleradiocompany" class="icon-8"></a></li>
			<li class="i"><a href="http://www.odnoklassniki.ru/belteleradiocompany" class="icon-11"></a></li>
			<li class="i"><a href="http://twitter.com/@www_tvr_by" class="icon-12"></a></li>
		</ul>
	</div>
</div>
</div>
</div>
</section>

	<nav role="navigation" class="clearfix">
		
<style>
#menu {width: 100%;}
#menu2.default {
	width:1168px;
	background-color: #58595b;
}
#menu2.fixed {
	position:fixed;
	top:0;
	width:1168px;
	max-width:1168px;
	margin: 0 auto;
	background-color: #58595b;
	vertical-align: middle;
	display: table;
	-moz-box-shadow: 5px 5px 20px #333;
	-webkit-box-shadow: 5px 5px 20px #333;
	box-shadow: 5px 5px 20px #333;
	z-index:999999;
}
</style>
<div id="menu2" class="default">
<ul class="main-menu hidden-xs">
						<li class="menu_i active"><a href="/news/">Агентство новостей<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/events/news/"><nobr>Новости</nobr></a></li><li><a href="/events/proekty-atn/"><nobr>Проекты АТН</nobr></a></li><li><a href="/events/online-konferentsiya/"><nobr>Онлайн-конференция</nobr></a></li><li><a href="/events/sobytiya/"><nobr>События</nobr></a></li><li><a href="/events/spetsproekty-atn/"><nobr>Спецпроекты АТН</nobr></a></li><li><a href="/events/ob-agentstve/"><nobr>Об агентстве</nobr></a></li><li><a href="/events/direktsiya-internet-novostey/"><nobr>Дирекция интернет-новостей</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/televidenie/">Телевидение<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/televidenie/belarus-1/"><nobr>Беларусь 1</nobr></a></li><li><a href="/televidenie/belarus-2/"><nobr>Беларусь 2</nobr></a></li><li><a href="/televidenie/belarus-3/"><nobr>Беларусь 3</nobr></a></li><li><a href="/televidenie/belarus-5/"><nobr>Беларусь 5</nobr></a></li><li><a href="/televidenie/belarus-24/"><nobr>Беларусь 24</nobr></a></li><li><a href="/televidenie/ntv-belarus/"><nobr>НТВ-Беларусь</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/radio/">Радио<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/radio/1-kanal/"><nobr>1 канал</nobr></a></li><li><a href="/radio/radio-belarus/"><nobr>Радио &quot;Беларусь&quot;</nobr></a></li><li><a href="/radio/kanal-kultura/"><nobr>Канал &quot;Культура&quot;</nobr></a></li><li><a href="/radio/radio-stalitsa/"><nobr>Радио &quot;Сталіца&quot;</nobr></a></li><li><a href="/radio/radius-fm/"><nobr>&quot;Радиус FM&quot;</nobr></a></li><li><a href="/radio/studiya-zvukozapisi-belorusskogo-radio/"><nobr>Студия звукозаписи</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/special/">Спецпроекты<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/special/evrovidenie-euro2018/"><nobr>&quot;Евровидение-2018&quot;</nobr></a></li><li><a href="/special/detskoe-evrovidenie-2017/"><nobr>Детское &quot;Евровидение 2017&quot;</nobr></a></li><li><a href="/special/listapad-2017/"><nobr>&quot;Лiстапад 2017&quot;</nobr></a></li><li><a href="/special/bolshoe-televidenie-novyy-sezon/"><nobr>Большое Телевидение</nobr></a></li><li><a href="/special/ya-znayu/"><nobr>Я знаю!</nobr></a></li><li><a href="/special/slavyanskiy-bazar-2017/"><nobr>&quot;Славянский базар - 2017&quot;</nobr></a></li><li><a href="/special/triumf-geroyam-sporta/"><nobr>Триумф. Героям спорта 2016</nobr></a></li><li><a href="/special/bt-60-nasha-istoriya/"><nobr>&quot;БТ - 60. Наша история&quot;</nobr></a></li><li><a href="/special/lyub-ts-belarus/"><nobr>Любіць Беларусь!</nobr></a></li><li><a href="/special/televershina/"><nobr>&quot;Телевершина&quot;</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/leaders/">Ведущие</a></li>
									<li class="menu_i"><a href="/about/">О компании</a></li>
				<li class="menu_i" style="visibility:none;"><a href="/company/uslugi/glavnaya-direktsiya-prodazh-i-marketinga/">Реклама</a></li>
	</ul>
</div>








		<ul class="mobs col-sm-1 col-md-1 hidden-xs"style="width: 2.16666667%;">
			<li class="mob i"><a href="https://play.google.com/store/apps/details?id=by.tvr.ngtrk" target="_blank" class="icon-5"></a></li>
					</ul>

		<ul class="social hidden-xs hidden-sm" style="width:12%;">
			<!-- <li class="i"><a target="_blank" href="https://www.youtube.com/user/Belteleradiocompany">in</a></li> -->
			<li class="i"><a target="_blank" href="https://www.instagram.com/belteleradiocompany/" class="icon-37"></a></li>
			<li class="i"><a target="_blank" href="http://vk.com/belteleradiocompany" class="icon-9"></a></li>
			<li class="i"><a target="_blank" href="http://www.facebook.com/Belteleradiocompany" class="icon-8"></a></li>
			<li class="i"><a target="_blank" href="http://www.odnoklassniki.ru/belteleradiocompany" class="icon-11"></a></li>
			<li class="i"><a target="_blank" href="http://twitter.com/@www_tvr_by" class="icon-12"></a></li>
		</ul>

		<div class="row_mobile hidden-sm hidden-md hidden-lg">
			<ul class="menu clearfix ">
				<li><a href="/news/">Новости</a></li>
				<li><a href="/programms/">Программа тв</a></li>
				<li><a href="/videogallery/">Видео</a></li>
				<li><a href="/special/evrovidenie-2017/">Спецпроекты</a></li>
<li><a href="/televidenie/">Телеканалы</a></li>
			</ul>
		</div>
	</nav>

	<div class="container-fluid"  style="overflow: hidden">
		<div class="hidden-xs row banner">
				<div class="content-banner" style="display:block !important;max-height: inherit !important;float:none;text-align:center;padding:0;">
<noindex><a href="/bitrix/rk.php?id=530&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B530%5D+%5BTOP1%5D+%D0%B8%D1%82%D0%BE%D0%B3%D0%B8+%D0%B3%D0%BE%D0%B4%D0%B0&amp;goto=https%3A%2F%2Fwww.tvr.by%2Ftags%2F%3Ftag%3D%25D0%2598%25D1%2582%25D0%25BE%25D0%25B3%25D0%25B8%25202017" rel="nofollow"><img alt="" title="" src="/upload/rk/ec2/ec23ff88298ea20eb3e16ab3753ac0e1.jpg" width="1170" height="100" style="border:0;" /></a></noindex></div>				</div>
	</div>




  <div class="header_bot clearfix hidden-xs">
    <ul class="container hovered_image uk-tv-block">
		<li class="col-sm-2"><a href="/televidenie/belarus-1/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl_01.png" alt=""></a></li>
      <li class="col-sm-2 active"> <a href="/televidenie/belarus-2/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-2.png" alt=""></a></li>
      <li class="col-sm-2"> <a href="/televidenie/belarus-3/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-3.png" alt=""></a></li>
		<li class="col-sm-2"> <a href="/televidenie/index.php#bel4-ancor"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-b4.png" alt=""></a></li>
      <li class="col-sm-2"> <a href="/televidenie/belarus-5/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-4.png" alt=""></a></li>
      <li class="col-sm-2"> <a href="/televidenie/belarus-24/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-5.png" alt=""></a></li>
      <li class="col-sm-2"> <a href="/televidenie/ntv-belarus/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-6.png" alt=""></a></li>
		<li class="col-sm-2"> <a href="/radio/1-kanal/"><img src="/bitrix/templates/tvr-ru1/images/channels/r1.png" alt=""></a></li>
		<li class="col-sm-3" style="width: 10%"> <a href="/radio/kanal-kultura/"><img src="/bitrix/templates/tvr-ru1/images/channels/r2.png" alt=""></a></li>
      <li class="col-sm-2"> <a href="http://www.radiobelarus.tvr.by/"><img src="/bitrix/templates/tvr-ru1/images/channels/r3.png" alt=""></a></li>
		<li class="col-sm-2"> <a href="https://radiostalica.by"><img src="/bitrix/templates/tvr-ru1/images/channels/r4.png" alt=""></a></li>
		<li class="col-sm-3" style="width: 10%"> <a href="http://www.radiusfm.by/"><img src="/bitrix/templates/tvr-ru1/images/channels/r5.png" alt=""></a></li>
    </ul>
  </div>
</header>




		 <main role="main" class="container"> 	 
  <div class="row"> 	 
    <div class="col-md-24 clearfix"> 	 		<div class="breadcrumbs"><a href="/" title="Главная">Главная</a><span class="separator">&gt;&gt;</span><a href="/news/v_mire/" title="В мире">В мире</a><span class="separator">&gt;&gt;</span><span>Мощный шторм &quot;Брюно&quot; обрушился на запад Франции</span></div> 	 	 	</div>
   	<aside class="hidden-xs col-sm-8 col-md-6"> 	 
      <div class="heading"> 	 	 
        <h3 class="h3">Агентство новостей</h3>
       	 </div>
     	 
      <div class="leadings"> 	 	 
        <div class="leadings_ctn"> 			 
<!-- <ul class="leadings_list no-images"> -->
<ul class="channels-list list-toggle list-toggled">

	

		


			 <li class="channel i active"><a href="/events/news/">Новости</a></li>
	


	

		


			 <li class="channel i"><a href="/events/proekty-atn/">Проекты АТН</a></li>
	


	

		


			 <li class="channel i"><a href="/events/online-konferentsiya/">Онлайн-конференция</a></li>
	


	

		


			 <li class="channel i"><a href="/events/sobytiya/">События</a></li>
	


	

		


			 <li class="channel i"><a href="/events/spetsproekty-atn/">Спецпроекты АТН</a></li>
	


	

		


			 <li class="channel i"><a href="/events/ob-agentstve/">Об агентстве</a></li>
	


	

																																																																		


			 <li class="channel i"><a href="/direktsiya-internet-novostey/">Дирекция интернет-новостей</a><ul class="dropdown" style="display: block;"><li class="item"><a href="/direktsiya-internet-novostey/poluchi-leshcha/">&quot;Получи леща!&quot;</a></li><li class="item"><a href="/direktsiya-internet-novostey/kozel-pro-futbol/">&quot;Козел про футбол&quot;</a></li><li class="item"><a href="/direktsiya-internet-novostey/made-by/">MADE.BY</a></li><li class="item"><a href="/direktsiya-internet-novostey/drugoy-sport/">Другой спорт</a></li><li class="item"><a href="/direktsiya-internet-novostey/top-net/">ТОП_net</a></li></ul></li>
	

</ul>
 	 	</div>
       	 </div>









     		 	 	   <div class="image-link image-banner banner-middle" style="text-align:center;height:auto;">
<noindex><a href="/bitrix/rk.php?id=529&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B529%5D+%5BNEW_LEFT_2%5D+%D0%B8%D1%82%D0%BE%D0%B3%D0%B8+%D0%B3%D0%BE%D0%B4%D0%B0&amp;goto=https%3A%2F%2Fwww.tvr.by%2Ftags%2F%3Ftag%3D%25D0%2598%25D1%2582%25D0%25BE%25D0%25B3%25D0%25B8%25202017" rel="nofollow"><img alt="" title="" src="/upload/rk/9f6/9f63d12bc1cde4eaf3f3c599c26c9f2d.jpg" width="285" height="200" style="border:0;" /></a></noindex></div> 		 		 		  <style>
	.b_left img { max-width:100%; }
</style>
<div class="b_left">
</div>
<br />  <div class="image-link image-banner banner-middle" style="text-align:center;height:auto;">
</div>  <style>
	.b_left img { max-width:100%; }
</style>
<div class="b_left" style="margin-top:10px;">
<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: tvr.by (Белтелерадиокомпания) - остаточный / tvr.by (Белтелерадиокомпания) - остаточный / Десктоп_Разделы_240*400-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400_this-->
<div id="adfox_151012711104748152"></div>



<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: tvr.by (Белтелерадиокомпания) - остаточный / tvr.by (Белтелерадиокомпания) - остаточный / Мобилка_300х250-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300*250_mobile-->
<div id="adfox_151012738786533273"></div>


</div>  
 
  

<!-- Block slider-->
 	 
      <div class="sld2 mt15-0"> 	 	 
        <div class="base-box-head"> 	 	 
          <h3 class="base-box-head__title">Эксклюзив</h3>
         	 	</div>
       	 		 					 


			


<div class="video-item" id="bx_3966226736_">
<div class="img_block">
	<img class="poster" src="/upload/iblock/2f1/2f11510533240c5ebb77d184d5d61639.jpg" />
	<div class="ngtrk__iconBackground" data-width="242" data-height="199" data-id="BTEXX1074129" data-video="https://static.tvr.by/upload/video/04_(774).mp4" data-poster="/upload/iblock/2f1/2f11510533240c5ebb77d184d5d61639.jpg" data-path="/bitrix/templates/tvr-ru1/components/ngtrk/player/TVR-PLAYER">
		<div class="ngtrk_display_icon"></div>
	</div>
</div>
    	<div style="clear:both;margin-bottom:10px;"></div>
  <a href="/news/ekonomika/belarus_tsifrovaya_i_reaktsii_v_mire_na_novyy_dekret_prezidenta/" class="item_caption">Беларусь цифровая и реакции в мире на новый декрет Президента</a>
    </div>

			


<div class="video-item" id="bx_3966226736_">
<div class="img_block">
	<img class="poster" src="/upload/iblock/22e/22e75075b411c6369010154206848773.jpg" />
	<div class="ngtrk__iconBackground" data-width="242" data-height="199" data-id="BTEXX1074130" data-video="https://static.tvr.by/upload/video/05_(706).mp4" data-poster="/upload/iblock/22e/22e75075b411c6369010154206848773.jpg" data-path="/bitrix/templates/tvr-ru1/components/ngtrk/player/TVR-PLAYER">
		<div class="ngtrk_display_icon"></div>
	</div>
</div>
    	<div style="clear:both;margin-bottom:10px;"></div>
  <a href="/news/ekonomika/v_potupchik_nam_vazhno_obespechit_energeticheskuyu_bezopasnost_strany/" class="item_caption">В. Потупчик: Нам важно обеспечить энергетическую безопасность страны</a>
    </div>

			


<div class="video-item" id="bx_3966226736_">
<div class="img_block">
	<img class="poster" src="/upload/iblock/17d/17d3dc1c169709dfc753c2c5a9291cd2.jpg" />
	<div class="ngtrk__iconBackground" data-width="242" data-height="199" data-id="BTEXX1074139" data-video="https://static.tvr.by/upload/video/06_(592).mp4" data-poster="/upload/iblock/17d/17d3dc1c169709dfc753c2c5a9291cd2.jpg" data-path="/bitrix/templates/tvr-ru1/components/ngtrk/player/TVR-PLAYER">
		<div class="ngtrk_display_icon"></div>
	</div>
</div>
    	<div style="clear:both;margin-bottom:10px;"></div>
  <a href="/news/obshchestvo/opasnee_vzryvchatki_ili_kak_samostoyatelno_sobrat_kachestvennuyu_pirotekhniku/" class="item_caption">&quot;Опаснее взрывчатки, или Как самостоятельно собрать качественную пиротехнику&quot;</a>
    </div>

			


<div class="video-item" id="bx_3966226736_">
<div class="img_block">
	<img class="poster" src="/upload/iblock/b10/b10a8c844fcbbfcd9e9a916fe2d9a818.jpg" />
	<div class="ngtrk__iconBackground" data-width="242" data-height="199" data-id="BTEXX1074141" data-video="https://static.tvr.by/upload/video/08____(1).mp4" data-poster="/upload/iblock/b10/b10a8c844fcbbfcd9e9a916fe2d9a818.jpg" data-path="/bitrix/templates/tvr-ru1/components/ngtrk/player/TVR-PLAYER">
		<div class="ngtrk_display_icon"></div>
	</div>
</div>
    	<div style="clear:both;margin-bottom:10px;"></div>
  <a href="/news/kultura/novoe_chudo_v_vechnyy_prazdnik_chto_vedet_v_budslav_katolikov_i_pravoslavnykh_/" class="item_caption">Новое чудо в вечный праздник. Что ведет в Будслав католиков и православных? </a>
    </div>

			


<div class="video-item" id="bx_3966226736_">
<div class="img_block">
	<img class="poster" src="/upload/iblock/b84/b84641e673f70e5cc053b681ee4a4a1f.jpg" />
	<div class="ngtrk__iconBackground" data-width="242" data-height="199" data-id="BTEXX1065496" data-video="https://static.tvr.by/upload/video/17122115.mp4" data-poster="/upload/iblock/b84/b84641e673f70e5cc053b681ee4a4a1f.jpg" data-path="/bitrix/templates/tvr-ru1/components/ngtrk/player/TVR-PLAYER">
		<div class="ngtrk_display_icon"></div>
	</div>
</div>
    	<div style="clear:both;margin-bottom:10px;"></div>
  <a href="/news/obshchestvo/o_novovvedeniyakh_dlya_voditeley_v_novom_godu_/" class="item_caption">О нововведениях для водителей в новом году </a>
    </div>
 	 </div>
     		 	 		 		 		 
      <div class="gray_block news_archive"> 		 	 
        <div class="heading clearfix"> 		 	 
          <h3 class="h3">Архив новостей</h3>
         			 		 	</div>
       		 <form method="GET" action="/news/" border="0" class="form-archive">

<select name="section">

				<option value="">Новости</option>
		
				<option value="prezident">Президент</option>
		
				<option value="politika">Политика</option>
		
				<option value="ekonomika">Экономика</option>
		
				<option value="obshchestvo">Общество</option>
		
				<option value="kultura">Культура</option>
		
				<option value="sport">Спорт</option>
		
				<option value="chp">ЧП</option>
		
			<option selected="selected" value="v_mire">В мире</option>
			
				<option value="novosti_regiona">Новости региона</option>
		
				<option value="glavnyy-efir">Главный эфир</option>
		
				<option value="kra_na">Краіна</option>
		

</select>
 

<input type="hidden" id="tvr-archive" name="date" value="" /> 		 	 

          <div class="calendar"></div>
         		 	</form> 		 </div>
     	  
<div style="clear: both;"></div>
	<div class="anone-box anonse-box_transparent">
		<div class="anonse-box-head">
			<h3 class="anonse-box-head__title">Онлайн-конференция</h3>
		</div>
		<div class="anonse-box-ctn" style="position:relative;z-index:995;">
						<a href="/events/online-konferentsiya/" class="image">
				                <img
					class="img-responsive"
					border="0"
			 		src="/upload/resize_cache/iblock/d4c/263_197_1/d4c33256ebfb5a5f4c86863d710a8d9b.jpg"
					alt="Онлайн-конференция на тему &quot;Минск встречает Новый год&quot;"
					title="Онлайн-конференция на тему &quot;Минск встречает Новый год&quot;"
				/>
			</a>
						<div class="anonse-box-info">
				<a href="/events/online-konferentsiya/" class="anonse-box-info__title">Онлайн-конференция на тему &quot;Минск встречает Новый год&quot;</a>
				<span class="anonse-box-info__date">28 декабря 12:00</span>
			</div>
		</div>
	</div>



<hr>
<div style="font: bold 12px 'Open Sans', sans-serif;text-align:right;text-decoration:underline;position:relative;z-index:995;"><a href="/online-archive/">Все конференции</a></div><hr> <div class="anonse-box anonse-box_transparent" style="position:relative;z-index:995;">
	<div class="heading"><h3 class="h3">Новости компании</h3></div>
				<div class="anonse-box-model" id="bx_651765591_1076917">
			<div class="anonse-box-image">
												<a href="/company/novosti-kompanii/belarus-5-v-pryamom-efire-pokazhet-zaklyuchitelnyy-v-2017-godu-tur-chempionata-belarusi-po-khokkeyu/" class="anonse-box-image__link">
						<img class="img-responsive" src="/upload/resize_cache/iblock/dae/41_40_1/dae292bd9d4ee4cddc715211a1b3c6c6.jpg" alt="" title="" />
										</a><span class="anonse-box-image__date">28.12.2017</span>
					</div>
		<a class="anonse-box-model__desc" href="/company/novosti-kompanii/belarus-5-v-pryamom-efire-pokazhet-zaklyuchitelnyy-v-2017-godu-tur-chempionata-belarusi-po-khokkeyu/">28 декабря телеканал &quot;Беларусь 5&quot; в прямом эфире покажет заключительный в 2017 году тур чемпионата Беларуси по хоккею, а также хоккейный поединок между Россией и Швейцарией в рамках молодежного мирового первенства.</a>
	</div>
			<div class="anonse-box-model" id="bx_651765591_1074412">
			<div class="anonse-box-image">
												<a href="/company/novosti-kompanii/glavnyy-novogodniy-efir-na-belarus-1-/" class="anonse-box-image__link">
						<img class="img-responsive" src="/upload/resize_cache/iblock/11e/41_40_1/11e1c1683b3a3390abe134c7316ff392.jpg" alt="" title="" />
										</a><span class="anonse-box-image__date">27.12.2017</span>
					</div>
		<a class="anonse-box-model__desc" href="/company/novosti-kompanii/glavnyy-novogodniy-efir-na-belarus-1-/">31 декабря в 21:00 зрителей телеканала &quot;Беларусь 1&quot; ждет главный новогодний подарок - специальный праздничный выпуск проекта Агентства теленовостей &quot;Главный эфир&quot;. </a>
	</div>
			<div class="anonse-box-model" id="bx_651765591_1074291">
			<div class="anonse-box-image">
												<a href="/company/novosti-kompanii/v-belteleradiokompanii-proydet-proslushivanie-pretendentov-dlya-uchastiya-v-evrovidenii-2018/" class="anonse-box-image__link">
						<img class="img-responsive" src="/upload/resize_cache/iblock/851/41_40_1/8514c0ea71e0c009828bd7f6340bcdad.jpg" alt="" title="" />
										</a><span class="anonse-box-image__date">26.12.2017</span>
					</div>
		<a class="anonse-box-model__desc" href="/company/novosti-kompanii/v-belteleradiokompanii-proydet-proslushivanie-pretendentov-dlya-uchastiya-v-evrovidenii-2018/"> 11 января в Белтелерадиокомпании пройдет открытое прослушивание претендентов национального отборочного тура Международного конкурса песни &quot;Евровидение-2018&quot;. Официальный сайт www.tvr.by по традиции будет вести онлайн-трансляцию из студии медиахолдинга. </a>
	</div>
</div>  </aside> 








      <article class="main-article col-sm-16 col-md-17">
        <div class="gr_head">В мире			<div class="actions"><!-- <a href="#"><span class="news"></span>Подписка на новости</a> --> <a href="javascript:void(0)" data-toggle="modal" data-target="#myRSS"><span class="rss"></span>RSS</a></div>
        </div>
        <div class="article-image">





			<div style="position: absolute;display:none;">
	<img src="/upload/resize_cache/iblock/b6e/396_285_1d58b1a406f0816833b4c31cba6cddc1b/b6e5b5df242ab26e1455e0915228c94e.jpg" alt="Мощный шторм &quot;Брюно&quot; обрушился на запад Франции" title="Мощный шторм &quot;Брюно&quot; обрушился на запад Франции" style="width:400px;height:268px;" />
</div>
			<div style="clear:both;"></div>

			
<div id="tvr_news" style="width:400px;height:290px;"></div>

			
				<div style="clear: both;"></div><a href="https://static.tvr.by/upload/video/28120802_(2).mp4" class="item_download i"> 
			<span class="icon-25"></span>Скачать
			</a>




<a href="javascript:void(0)" class="item_download i" id="care">Поделиться</a>
			

<div class="block1" style="display:none;">
	<input style="width:100%;color:#000;font-size:12px;" type="text" value='<iframe src="https://www.tvr.by/news/news.php?id=1074458" width="420" height="310" align="left"></iframe>'>
</div>

			
<ul class="social">
	<li class="i"><a href="javascript:void(0)" onclick="Share.vkontakte('https://www.tvr.by/news/v_mire/moshchnyy_shtorm_bryuno_obrushilsya_na_zapad_frantsii/','Мощный шторм &quot;Брюно&quot; обрушился на запад Франции', 'https://www.tvr.by/upload/iblock/b6e/b6e5b5df242ab26e1455e0915228c94e.jpg', '')" rel="nofollow" class="icon-9"></a></li>
	<li class="i"><a href="javascript:void(0)" onclick="Share.facebook('https://www.tvr.by/news/v_mire/moshchnyy_shtorm_bryuno_obrushilsya_na_zapad_frantsii/','Мощный шторм &quot;Брюно&quot; обрушился на запад Франции', 'https://www.tvr.by/upload/iblock/b6e/b6e5b5df242ab26e1455e0915228c94e.jpg', '')" rel="nofollow" class="icon-8"></a></li>
	<li class="i"><a href="javascript:void(0)" onclick="Share.odnoklassniki('https://www.tvr.by/news/v_mire/moshchnyy_shtorm_bryuno_obrushilsya_na_zapad_frantsii/','/')" rel="nofollow" class="icon-11"></a></li>
	<li class="i"><a href="javascript:void(0)" onclick="Share.twitter('https://www.tvr.by/news/v_mire/moshchnyy_shtorm_bryuno_obrushilsya_na_zapad_frantsii/','Мощный шторм &quot;Брюно&quot; обрушился на запад Франции')" rel="nofollow" class="icon-12"></a></li>
</ul>

</div>



		  <p>28 Декабря 2017 

 08:03</p>

<h1 style="margin-top:0px;text-align:left;font-size: 22px;">Мощный шторм &quot;Брюно&quot; обрушился на запад Франции</h1>



		  <span class="js-mediator-article" style="text-align:justify;">

<p>Стихия оставила без света более 23 тысяч домов. В пяти департаментах страны объявлен оранжевый уровень опасности. Скорость ветра местам достигает почти 40 метров в секунду. Пострадали несколько человек. Согласно прогнозам синоптиков, буря не стихнет еще два дня. Население предупредили о возможных перебоях в работе воздушного и морского транспорта. Синоптики не исключают подтопления на Атлантическом побережье и расположенных на нем населенных пунктов.</p>
</span>
		  	<span class="over">&nbsp;</span>

		  <div class="tags" style="margin-top: 15px;">
			        </div>
<div style="clear: both;"></div>

<style>
.content-banner > div {
	margin-left: 0px !important;
	left: 0px !important;
}
</style>
<div class="row" style="margin: 15px 0px;">
 
<div class="content-banner" style="display:block !important;max-height: inherit !important;float:none;text-align:center;padding:0;">
<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: tvr.by (Белтелерадиокомпания) - остаточный / tvr.by (Белтелерадиокомпания) - остаточный / Десктоп_Растяжка_728*90-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_151012779515566537"></div>

<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: tvr.by (Белтелерадиокомпания) - остаточный / tvr.by (Белтелерадиокомпания) - остаточный / Мобилка_320*100-->
<!--Категория: <не задана>-->
<!--Тип баннера: 320*100-->
<div id="adfox_151012730139193720"></div>
</div>
</div>
		  <div style="clear: both;"></div>

        <div class="mini"> 
          <div class="similar __default row">
<div class="heading clearfix">
            <h3 class="h3">Другие новости</h3>
			  </div>
			  <div style="clear:both;"></div>
				<div>
			<div class="js-check-lines">
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1076962">
							<a href="/news/v_mire/srochnaya_evakuatsiya_naseleniya_prokhodit_na_ostrove_sumatra/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/d84/d84947313b36384a2ee28a8a1a9492fb.jpg" alt="Срочная эвакуация населения проходит на острове Суматра Тэрміновая эвакуацыя насельніцтва праходзіць на востраве Суматра " title="Срочная эвакуация населения проходит на острове Суматра Тэрміновая эвакуацыя насельніцтва праходзіць на востраве Суматра " />
			</a>
			<span class="item_info">
		28.12.2017 17:10		  / В мире</span>
	<a href="/news/v_mire/srochnaya_evakuatsiya_naseleniya_prokhodit_na_ostrove_sumatra/" class="item_name">Срочная эвакуация населения проходит на острове Суматра</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1076961">
							<a href="/news/v_mire/v_magazinakh_seti_perekrestok_v_sankt_peterburge_demontirovali_vse_kamery_khraneniya/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/2c8/2c8dd414a796545bc2486940ca95390b.jpg" alt="В магазинах сети &quot;Перекресток&quot; в Санкт-Петербурге демонтировали все камеры хранения У магазінах сеткі &quot;Раздарожжа&quot; ў Санкт-Пецярбургу дэманціравалі ўсе камеры захоўвання " title="В магазинах сети &quot;Перекресток&quot; в Санкт-Петербурге демонтировали все камеры хранения У магазінах сеткі &quot;Раздарожжа&quot; ў Санкт-Пецярбургу дэманціравалі ўсе камеры захоўвання " />
			</a>
			<span class="item_info">
		28.12.2017 17:06		  / В мире</span>
	<a href="/news/v_mire/v_magazinakh_seti_perekrestok_v_sankt_peterburge_demontirovali_vse_kamery_khraneniya/" class="item_name">В магазинах сети &quot;Перекресток&quot; в Санкт-Петербурге демонтировали все камеры хранения</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1076936">
							<a href="/news/v_mire/u_beregov_frantsuzskogo_ostrova_reyunon_spasli_polskogo_puteshestvennika/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/d12/d127ed9da25f4e6e6182e94b12296dc6.jpg" alt="У берегов французского острова Реюньон спасли польского путешественника Ля берагоў французскага вострава Рэюньён выратавалі польскага падарожніка " title="У берегов французского острова Реюньон спасли польского путешественника Ля берагоў французскага вострава Рэюньён выратавалі польскага падарожніка " />
			</a>
			<span class="item_info">
		28.12.2017 15:14		  / В мире</span>
	<a href="/news/v_mire/u_beregov_frantsuzskogo_ostrova_reyunon_spasli_polskogo_puteshestvennika/" class="item_name">У берегов французского острова Реюньон спасли польского путешественника</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1076935">
							<a href="/news/v_mire/chikago_zamerzaet/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/a3c/a3c0c45be053009e37a3ba727a614e78.jpg" alt="Чикаго замерзает Чыкага замярзае " title="Чикаго замерзает Чыкага замярзае " />
			</a>
			<span class="item_info">
		28.12.2017 15:11		  / В мире</span>
	<a href="/news/v_mire/chikago_zamerzaet/" class="item_name">Чикаго замерзает</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1076934">
							<a href="/news/v_mire/krovavyy_terakt_proizoshel_v_kabule/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/37e/37ea7ce98300cb1398e3205c1ea4a6d6.jpg" alt="Кровавый теракт произошел в Кабуле Крывавы тэракт адбыўся ў Кабуле " title="Кровавый теракт произошел в Кабуле Крывавы тэракт адбыўся ў Кабуле " />
			</a>
			<span class="item_info">
		28.12.2017 15:08		  / В мире</span>
	<a href="/news/v_mire/krovavyy_terakt_proizoshel_v_kabule/" class="item_name">Кровавый теракт произошел в Кабуле</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1076933">
							<a href="/news/v_mire/opublikovano_foto_predpolagaemogo_terrorista_v_supermarkete_peterburga/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/7cb/7cb5db4d72840002140f7d79f40614fc.jpg" alt="Опубликовано фото предполагаемого террориста в супермаркете Петербурга Апублікавана фота меркаванага тэрарыста ў супермаркеце Пецярбурга " title="Опубликовано фото предполагаемого террориста в супермаркете Петербурга Апублікавана фота меркаванага тэрарыста ў супермаркеце Пецярбурга " />
			</a>
			<span class="item_info">
		28.12.2017 15:05		  / В мире</span>
	<a href="/news/v_mire/opublikovano_foto_predpolagaemogo_terrorista_v_supermarkete_peterburga/" class="item_name">Опубликовано фото предполагаемого террориста в супермаркете Петербурга</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1076923">
							<a href="/news/v_mire/kiev_nachal_peregovory_po_osvobozhdeniyu_ostayushchikhsya_v_plenu_ukraintsev/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/680/680f46ffd4cb0097e46094f6b72829fc.jpg" alt="Киев начал переговоры по освобождению остающихся в плену украинцев Кіеў пачаў перамовы па вызваленні ўкраінцаў, якія застаюцца ў палоне  " title="Киев начал переговоры по освобождению остающихся в плену украинцев Кіеў пачаў перамовы па вызваленні ўкраінцаў, якія застаюцца ў палоне  " />
			</a>
			<span class="item_info">
		28.12.2017 13:09		  / В мире</span>
	<a href="/news/v_mire/kiev_nachal_peregovory_po_osvobozhdeniyu_ostayushchikhsya_v_plenu_ukraintsev/" class="item_name">Киев начал переговоры по освобождению остающихся в плену украинцев</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1076921">
							<a href="/news/v_mire/moshchnye_snegopady_sprovotsirovali_energoavarii_v_kyrgyzstane/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/978/97890ba788c675e00f6bfcb8869e1e7a.jpg" alt="Мощные снегопады спровоцировали энергоаварии в Кыргызстане Магутныя снегапады справакавалі энергааварыі ў Кыргызстане " title="Мощные снегопады спровоцировали энергоаварии в Кыргызстане Магутныя снегапады справакавалі энергааварыі ў Кыргызстане " />
			</a>
			<span class="item_info">
		28.12.2017 13:02		  / В мире</span>
	<a href="/news/v_mire/moshchnye_snegopady_sprovotsirovali_energoavarii_v_kyrgyzstane/" class="item_name">Мощные снегопады спровоцировали энергоаварии в Кыргызстане</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1076915">
							<a href="/news/v_mire/energoavariya_stala_prichinoy_ostanovki_attraktsionov_v_stareyshem_disneylende/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/bfc/bfcfbaaf11c43e1b186f26a03485764f.jpg" alt="Энергоавария стала причиной остановки аттракционов в старейшем Диснейленде Энергааварыя стала прычынай спынення атракцыёнаў у найстарэйшым Дыснейлендзе " title="Энергоавария стала причиной остановки аттракционов в старейшем Диснейленде Энергааварыя стала прычынай спынення атракцыёнаў у найстарэйшым Дыснейлендзе " />
			</a>
			<span class="item_info">
		28.12.2017 12:09		  / В мире</span>
	<a href="/news/v_mire/energoavariya_stala_prichinoy_ostanovki_attraktsionov_v_stareyshem_disneylende/" class="item_name">Энергоавария стала причиной остановки аттракционов в старейшем Диснейленде</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1076914">
							<a href="/news/v_mire/seriya_teraktov_v_kabule/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/87e/87ed1611b2ada9a8b22b576331bdd636.jpg" alt="Серия терактов в Кабуле Серыя тэрактаў у Кабуле " title="Серия терактов в Кабуле Серыя тэрактаў у Кабуле " />
			</a>
			<span class="item_info">
		28.12.2017 12:06		  / В мире</span>
	<a href="/news/v_mire/seriya_teraktov_v_kabule/" class="item_name">Серия терактов в Кабуле</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1076913">
							<a href="/news/v_mire/vzryv_v_magazine_perekrestok_v_sankt_peterburge_ofitsialno_priznan_teraktom/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/244/244e449f3474de92a3797294e4ab93cf.jpg" alt="Взрыв в магазине &quot;Перекресток&quot; в Санкт-Петербурге официально признан терактом Выбух у магазіне &quot;Скрыжаванне&quot; у Санкт-Пецярбургу афіцыйна прызнаны тэрактам " title="Взрыв в магазине &quot;Перекресток&quot; в Санкт-Петербурге официально признан терактом Выбух у магазіне &quot;Скрыжаванне&quot; у Санкт-Пецярбургу афіцыйна прызнаны тэрактам " />
			</a>
			<span class="item_info">
		28.12.2017 12:05		  / В мире</span>
	<a href="/news/v_mire/vzryv_v_magazine_perekrestok_v_sankt_peterburge_ofitsialno_priznan_teraktom/" class="item_name">Взрыв в магазине &quot;Перекресток&quot; в Санкт-Петербурге официально признан терактом</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1074461">
							<a href="/news/v_mire/na_malte_chastnyy_samolet_vrezalsya_v_zdanie/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/475/47501e8d5df3f6ac359059c6c7878c63.jpg" alt="На Мальте частный самолет врезался в здание На Мальце прыватны самалёт урэзаўся ў будынак " title="На Мальте частный самолет врезался в здание На Мальце прыватны самалёт урэзаўся ў будынак " />
			</a>
			<span class="item_info">
		28.12.2017 09:05		  / В мире</span>
	<a href="/news/v_mire/na_malte_chastnyy_samolet_vrezalsya_v_zdanie/" class="item_name">На Мальте частный самолет врезался в здание</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1074460">
							<a href="/news/v_mire/soedinennoe_korolevstvo_v_plenu_snezhnoy_stikhii/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/99b/99bd94db6d320fda84be062b2e30ffc0.jpg" alt="Соединенное Королевство в плену снежной стихии Злучанае Каралеўства ў палоне снежнай стыхіі " title="Соединенное Королевство в плену снежной стихии Злучанае Каралеўства ў палоне снежнай стыхіі " />
			</a>
			<span class="item_info">
		28.12.2017 09:02		  / В мире</span>
	<a href="/news/v_mire/soedinennoe_korolevstvo_v_plenu_snezhnoy_stikhii/" class="item_name">Соединенное Королевство в плену снежной стихии</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1074459">
							<a href="/news/v_mire/oteli_gretsii_vvodyat_turisticheskiy_sbor_so_sleduyushchey_nedeli/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/e4a/e4abd8d9e9555c2dd9c39970aa3a0bd0.jpg" alt="Отели Греции вводят туристический сбор со следующей недели Гатэлі Грэцыі ўводзяць турыстычны збор з наступнага тыдня " title="Отели Греции вводят туристический сбор со следующей недели Гатэлі Грэцыі ўводзяць турыстычны збор з наступнага тыдня " />
			</a>
			<span class="item_info">
		28.12.2017 08:04		  / В мире</span>
	<a href="/news/v_mire/oteli_gretsii_vvodyat_turisticheskiy_sbor_so_sleduyushchey_nedeli/" class="item_name">Отели Греции вводят туристический сбор со следующей недели</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1074457">
							<a href="/news/v_mire/strelba_u_shkoly_na_yuge_turtsii/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/d68/d680a9855e068b407e94e950333e5d6f.jpg" alt="Стрельба у школы на юге Турции Стральба ля школы на поўдні Турцыі " title="Стрельба у школы на юге Турции Стральба ля школы на поўдні Турцыі " />
			</a>
			<span class="item_info">
		28.12.2017 08:01		  / В мире</span>
	<a href="/news/v_mire/strelba_u_shkoly_na_yuge_turtsii/" class="item_name">Стрельба у школы на юге Турции</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1074455">
							<a href="/news/v_mire/novogodniy_feyerverk_v_brazilii_posetyat_okolo_3_millionov_chelovek/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/012/01251b7548a557960cb6bf432ab297f4.jpg" alt="Новогодний фейерверк в Бразилии посетят около 3 миллионов человек Навагодні феерверк у Бразіліі наведаюць каля 3 мільёнаў чалавек " title="Новогодний фейерверк в Бразилии посетят около 3 миллионов человек Навагодні феерверк у Бразіліі наведаюць каля 3 мільёнаў чалавек " />
			</a>
			<span class="item_info">
		28.12.2017 07:10		  / В мире</span>
	<a href="/news/v_mire/novogodniy_feyerverk_v_brazilii_posetyat_okolo_3_millionov_chelovek/" class="item_name">Новогодний фейерверк в Бразилии посетят около 3 миллионов человек</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1074451">
							<a href="/news/v_mire/kiev_nazval_sereznoy_oshibkoy_priglashenie_saakashvili_v_ukrainu/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/0bc/0bccc219561b382f4053f812d7d1cd8b.jpg" alt="Киев назвал серьезной ошибкой приглашение Саакашвили в Украину Кіеў назваў сур'ёзнай памылкай запрашэнне Саакашвілі ва Украіну " title="Киев назвал серьезной ошибкой приглашение Саакашвили в Украину Кіеў назваў сур'ёзнай памылкай запрашэнне Саакашвілі ва Украіну " />
			</a>
			<span class="item_info">
		28.12.2017 07:07		  / В мире</span>
	<a href="/news/v_mire/kiev_nazval_sereznoy_oshibkoy_priglashenie_saakashvili_v_ukrainu/" class="item_name">Киев назвал серьезной ошибкой приглашение Саакашвили в Украину</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1074456">
							<a href="/news/v_mire/byvshiy_khozyain_fabriki_menshevik_zaderzhan_v_moskve/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/15f/15f20bd4c4485d3a3df5d549e0a6c0bd.jpg" alt="Бывший хозяин фабрики &quot;Меньшевик&quot; задержан в Москве Былы гаспадар фабрыкi &quot;Меншавік&quot; затрыманы ў Маскве " title="Бывший хозяин фабрики &quot;Меньшевик&quot; задержан в Москве Былы гаспадар фабрыкi &quot;Меншавік&quot; затрыманы ў Маскве " />
			</a>
			<span class="item_info">
		28.12.2017 07:06		  / В мире</span>
	<a href="/news/v_mire/byvshiy_khozyain_fabriki_menshevik_zaderzhan_v_moskve/" class="item_name">Бывший хозяин фабрики &quot;Меньшевик&quot; задержан в Москве</a>
</div>
</div>
			</div>
	</div>
        </div>
        <!-- Block slider-->
        <div class="block-slider clearfix text-slider">
          <div class="heading clearfix">
            <h3 class="h3">События</h3>
            <!-- Slider controls-->
            <!-- <div class="controls">
              <div class="controls_left i"><span class="icon-16"></span></div>
              <div class="controls_right i"><span class="icon-17"></span></div>
            </div> -->
          </div>
          <!-- Slider wrap-->
          <div class="slider_wrap">
            <!-- Slide container-->
            <div class="slide_ctn row">
              <!-- Slide item-->
	<div class="slide_item col-xs-24 col-md-8" id="bx_3485106786_1062894">
	<span class="item_date" style="margin-bottom: 0px;">
		14.12.2017	</span>
	<a href="/events/sobytiya/ii-sezd-uchenykh-belarusi-plenarnoe-zasedanie-televersiya/" class="item_caption" style="text-align:left; margin-top: 3px;">
		II Съезд ученых Беларуси. Пленарное заседание. Телеверсия	</a>
</div>
	<div class="slide_item col-xs-24 col-md-8" id="bx_3485106786_985980">
	<span class="item_date" style="margin-bottom: 0px;">
		05.10.2017	</span>
	<a href="/events/sobytiya/tseremoniya-ofitsialnoy-vstrechi-prezidentom-respubliki-belarus-aleksandrom-lukashenko-prezidenta-bo/" class="item_caption" style="text-align:left; margin-top: 3px;">
		Церемония официальной встречи Президентом Республики Беларусь Александром Лукашенко Президента Боливарианской Республики Венесуэла Николаса Мадуро	</a>
</div>
	<div class="slide_item col-xs-24 col-md-8" id="bx_3485106786_927548">
	<span class="item_date" style="margin-bottom: 0px;">
		24.08.2017	</span>
	<a href="/events/sobytiya/respublikanskiy-pedagogicheskiy-sovet/" class="item_caption" style="text-align:left; margin-top: 3px;">
		Республиканский Педагогический Совет. Телеверсия	</a>
</div>


            </div>
          </div>
        </div>
      </article>








<!-- RSS MODAL -->
<div class="modal fade" id="myRSS" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
        <h4 class="modal-title" id="myModalLabel">RSS ЛЕНТА</h4>
      </div>
      <div class="modal-body">
        Для подписки на RSS-канал скопируйте ссылку в ваш RSS-агрегатор.
		  <br /><br />
		  <img src="/images/ajax/rss.gif" alt=""> <a href="/news/rss/">Лента новостей</a><br />
		  <img src="/images/ajax/rss.gif" alt=""> <a href="/news/v_mire/rss/">Лента новостей / В мире</a><br />
		  <img src="/images/ajax/rss.gif" alt=""> <a href="/news/rss/">Новости компании</a>
		  <br /><br />
		Если Ваш браузер не поддерживает работу с форматом RSS, Вы можете использовать 
		бесплатное программное обеспечение, например, FeedReader.
	</div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Закрыть</button>
      </div>
    </div>
  </div>
</div>




<!-- <p><a href="/news/">Возврат к списку</a></p> -->
 </div>
<style>
.forum label {font-weight: normal;}
.forum input[type="text"] {width:100%;margin-bottom:5px;}
.forum textarea {width: 100%;height: 90px;}
#f_stat {color: green;font-size: 14px;}

	#atn_forma input[type="file"] {width: 100% !important;}

	#atn_forma #f_photo-styler, #atn_forma #f_video-styler, .jq-file.f_photo {width: 100%;}
	#atn_forma .jq-file__name {width: 100%;}
	#add_photo {
    position: relative;
    float: right;
    font-size: 12px;
		cursor: pointer;
		text-decoration: underline;
}

	#add_photo:hover {text-decoration: none;}
</style>

<div class="b-popup" id="flybox_forma">
<div class="flybox_forma b-popup-content">
  <a class="close_popup" href="javascript:PopUpHide()">X</a>

	<div class="leadings_ctn forum" style="padding:10px;">
		<h3>Предложи новость</h3><div style="clear:both;"></div>
		<form id="atn_forma" enctype="multipart/form-data" method="POST" action="/includes/ajax/atn_mode.php">
		<div class="forminputs"><label for="f_name">Имя:</label>
		<input type="text" name="name" id="f_name" /><br />
		</div><div class="forminputs"><label for="f_phone">Телефон:</label>
		<input type="text" name="phone" id="f_phone" /><br />
		</div><div class="forminputs"><label for="f_email">E-mail:</label>
		<input type="text" name="email" id="f_email" /><br />
		</div><div class="forminputs"><label for="f_photo">Изображение:</label>
			<input type="file" class="f_photo" name="photo[]" id="f_photo" accept="image/*" /><br />
			<span id="add_photo">[ Добавить еще ]</span><br>
</div><div class="forminputs">
<label for="f_video">Видео:</label>
			<input type="file" class="f_video" name="f_video" id="f_video" accept="video/*" /><br />
</div><div class="forminputs">
		<label for="d_text">Текст:</label>
		<textarea name="text" id="d_text" onKeyDown="limitText(document.getElementById(this.id), document.getElementById('countdown'), 3000);" onKeyUp="limitText(document.getElementById(this.id), document.getElementById('countdown'),3000);"></textarea><br />
		<font size="1" style="font-size:13px;">(Максимум символов: 3000)<br> 
Осталось <input readonly type="text" name="countdown" id="countdown" size="4" value="3000" style="width:50px;"> символов</font>
</div><div class="forminputs"><br><label>Captcha:</label> <span id="cp">2+3</span> = <input style="width:50px;" type="text" size="5" name="captcha" id="f_captcha" /><br>
		<input type="button" name="send" id="f_send" class="f_send" value="Отправить"><br>
		<span id="f_stat"></span>
</div>
		</form>
	</div>

</div>
</div>
<div class="flybox2" id="flybox">
 <a href="javascript:PopUpShow()"></a>
	</div>





 </main><footer class="clearfix"> 
	<div class="hidden-xs">
	<div class="content-banner" style="display:block !important;max-height: inherit !important;float:none;text-align:center;padding:0;">
<a href="/bitrix/rk.php?id=157&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B157%5D+%5BTV_EURO%5D+%D0%BE%D1%84+%D1%8E%D1%82%D1%83%D0%B1+%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB&amp;goto=https%3A%2F%2Fwww.youtube.com%2Fchannel%2FUCY2El4Cu6pPS785ofpN9m8w%3Fsub_confirmation%3D1" target="_blank" ><img alt="" title="" src="/upload/rk/210/210bfdd1cb65bdc7ec7baf5c9459ddcc.jpg" width="1170" height="100" style="border:0;" /></a></div></div>

		<div class="row_mobile nav hidden-sm hidden-md hidden-lg"> 
		<ul class="menu"> 
			<li><a href="/news/" >Новости</a></li>
			<li><a href="/programms/" >Программа тв</a></li>
			<li><a href="/videogallery/" >Видео</a></li>
			<li><a href="/special/" >Спецпроекты</a></li>
		</ul>
	</div>

	<div class="nav hidden-xs">
		<div class="container">             
			<div class="row">
			<ul class="main-menu col-sm-24">
			<li class="menu_i active"><a href="/news/" class="selected">Агентство новостей</a></li>
				<li class="menu_i"><a href="/televidenie/">Телевидение</a></li>
				<li class="menu_i"><a href="/radio/">Радио</a></li>
				<li class="menu_i"><a href="/special/">Спецпроекты</a></li>
				<li class="menu_i"><a href="/leaders/">Ведущие</a></li>
				<li class="menu_i"><a href="/about/">О компании</a></li>
	</ul>
			</div>
		</div>
	</div>


<div class="container">
<div class="row">
<div class="col-xs-24 col-sm-24 col-md-24 col-lg-24">
<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: tvr.by (Белтелерадиокомпания) - остаточный / tvr.by (Белтелерадиокомпания) - остаточный / Декстоп_Главная_нижняя растяжка-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_151012671743588723"></div>



<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: tvr.by (Белтелерадиокомпания) - остаточный / tvr.by (Белтелерадиокомпания) - остаточный / Мобилка_300х250-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300*250_mobile-->
<div id="adfox_151012738786533273"></div>
</div>
</div>
</div>




	<div class="container">       
		<div class="block col-xs-16 col-sm-12 col-md-10" style="padding-bottom:10px;"><a href="/" class="logo" ><img src="/bitrix/templates/tvr-ru1/images/mini_logo.png" class="img-responsive" /></a>
			<p>Белтелерадиокомпания</p>
			<p>2000-2017 &copy; Все права защищены.</p>
		</div>
		<div style="font-size: 14px;font: 400 14px 'PT Sans', sans-serif;color: #58595b;" class="block col-xs-16 col-sm-12 col-md-8">
				При любом использовании материалов активная гиперссылка на tvr.by обязательна.
		</div>
		<div style="float: right;margin-right: 15px;">
			<a href="/" class="logo" ><img src="/images/tvr_small.png" class="img-responsive" /></a>
		</div>



	</div>
</footer> 
    
    




<!-- Facebook Pixel Code -->
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1328828603811829&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


<!-- Yandex.Metrika counter -->
<noscript><div><img src="//mc.yandex.ru/watch/13961581" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript">if(!window.BX)window.BX={message:function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1514489359','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'f84c53d1bcdabe2f944c8247220a16ac'});</script><script type="text/javascript" src="/bitrix/cache/js/s1/tvr-ru1/kernel_main/kernel_main.js?1511154820279181"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_db.min.js?14860917055062"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_frame_cache.min.js?148060344611191"></script>
<script type="text/javascript" src="/bitrix/js/main/jquery/jquery-1.8.3.min.js?141113062893636"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/session.js','/bitrix/js/main/utils.js','/bitrix/components/bitrix/player/videojs/video.js','/bitrix/templates/tvr-ru1/components/bitrix/catalog.section/TVR-EXCLUSIVE-ONMAIN/script.js','/bitrix/templates/tvr-ru1/components/ngtrk/player/TVR-PLAYER/script.js','/bitrix/templates/tvr-ru1/components/bitrix/news/TVR-ATN/bitrix/news.detail/.default/script.js','/bitrix/templates/tvr-ru1/js/jquery.min.js','/bitrix/templates/tvr-ru1/js/tabs1.js','/bitrix/templates/tvr-ru1/js/jquery-ui.min.js','/bitrix/templates/tvr-ru1/js/jquery.waitforimages.js','/bitrix/templates/tvr-ru1/js/jquery.ui.datepicker-ru.js','/bitrix/templates/tvr-ru1/js/jquery.formstyler.min.js','/bitrix/templates/tvr-ru1/js/slick.min.js','/bitrix/templates/tvr-ru1/js/jquery.easing.1.3.min.js','/bitrix/templates/tvr-ru1/js/jquery.lcarousel.min.js','/bitrix/templates/tvr-ru1/js/jquery.cslide.js','/bitrix/templates/tvr-ru1/js/all.min.js','/bitrix/templates/tvr-ru1/js/date-ru.js','/bitrix/templates/tvr-ru1/js/tvset.js','/bitrix/templates/tvr-ru1/js/lightbox.min.js','/bitrix/templates/tvr-ru1/js/photogallery.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/bitrix/templates/tvr-ru1/components/bitrix/breadcrumb/TVR-BREADCRUMBS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/SPECIALPROJECTS_MENU/style.css','/bitrix/components/bitrix/player/videojs/video-js.css','/bitrix/components/bitrix/player/templates/.default/style.css','/bitrix/templates/tvr-ru1/components/bitrix/catalog.section/TVR-EXCLUSIVE-ONMAIN/style.css','/bitrix/templates/tvr-ru1/components/ngtrk/player/TVR-PLAYER/style.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-NEWS-ARCHIVE/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-ONLINE/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-COMPANY-NEWS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news/TVR-ATN/bitrix/news.detail/.default/style.css','/bitrix/templates/tvr-ru1/components/ngtrk/player.online/ONLINE-NEWS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-NEWS-DETAIL-BELOW-NEWS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-NEWS-DETAIL-BELOW-SOB/style.css','/bitrix/templates/tvr-ru1/css/lightbox.css','/bitrix/templates/tvr-ru1/css/jquery-ui.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-TOP-RIGHT/style.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-MAIN-MENU-TOP/style.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-MENU-BOTTOM/style.css','/bitrix/templates/tvr-ru1/styles.css','/bitrix/templates/tvr-ru1/template_styles.css']); </script>
<script src='/bitrix/components/ngtrk/player/script/swfobject.js'></script>
<script src='/bitrix/components/ngtrk/player/script/uppodhtml5.js'></script>
<script src='/bitrix/components/ngtrk/player/script/swfobject.js'></script>
<script src='/bitrix/components/ngtrk/player/script/uppodhtml5.js'></script>
<script src='/bitrix/components/ngtrk/player/script/swfobject.js'></script>
<script src='/bitrix/components/ngtrk/player/script/uppodhtml5.js'></script>
<script src='/bitrix/components/ngtrk/player/script/swfobject.js'></script>
<script src='/bitrix/components/ngtrk/player/script/uppodhtml5.js'></script>
<script src='/bitrix/components/ngtrk/player/script/swfobject.js'></script>
<script src='/bitrix/components/ngtrk/player/script/uppodhtml5.js'></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/tvr-ru1/template_995617b8f52f12569109673564edf345/template_995617b8f52f12569109673564edf345.js?1511154160300272"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/tvr-ru1/page_ec40f24104e9584fa85aa317d6e8a345/page_ec40f24104e9584fa85aa317d6e8a345.js?1511154160297691"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "17a1766ed26e979daa0e28a4efcfc90d"]); _ba.push(["host", "www.tvr.by"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>




<script>
    $(document).ready(function(){
        //Скрыть PopUp при загрузке страницы    
        PopUpHide();
    });
    //Функция отображения PopUp
    function PopUpShow(){
        $("#flybox_forma").show();

    }
    //Функция скрытия PopUp
    function PopUpHide(){
        $("#flybox_forma").hide();
$("#lightbox").hide();

    }
</script>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151012711104748152',
        params: {
            p1: 'bynpc',
            p2: 'fgou'
            
        }
    }, ['desktop'], {
        tabletWidth: 1279,
        phoneWidth: 768,
        isAutoReloads: false
    });
</script><script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151012738786533273',
        params: {
            p1: 'bypgv',
            p2: 'fixp'
            
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 768,
        isAutoReloads: false
    });
</script><script type="text/javascript" src="/plugines/uppod/swfobject.js"></script>
<script type="text/javascript" src="/plugines/uppod/uppod-0.8.7.js"></script>


<script type="text/javascript">

	var channel_name = "%D0%9C%D0%BE%D1%89%D0%BD%D1%8B%D0%B9+%D1%88%D1%82%D0%BE%D1%80%D0%BC+%26quot%3B%D0%91%D1%80%D1%8E%D0%BD%D0%BE%26quot%3B+%D0%BE%D0%B1%D1%80%D1%83%D1%88%D0%B8%D0%BB%D1%81%D1%8F+%D0%BD%D0%B0+%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4+%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D0%B8";
	var uid = "tvr_news";
	var poster = "/upload/resize_cache/iblock/b6e/396_285_1d58b1a406f0816833b4c31cba6cddc1b/b6e5b5df242ab26e1455e0915228c94e.jpg";
	var width = 400;
	var height = 290;

	var url_to_xml_preroll = "http://ad.mail.ru/vast/8973?puid1=578&puid3=1&puid4=X4&puid5=X5&puid6=X6&puid7=X7&puid8=X8&puid12=1&content_id=X9&duration=X10http://ads.adfox.ru/239538/getCode?p1=bvrwb&p2=felu&puid1=&puid2=&puid3=&puid4=&puid6=&puid8=&puid11=&puid12=&puid13=&puid14=&puid21=&puid22=&puid27=&puid33=&puid51=&puid52=&puid55=";

	/* -------------------------------------------------------------------------------------------------- */
	var ua = navigator.userAgent.toLowerCase();
	var flashInstalled = false;
	if (typeof(navigator.plugins)!="undefined" && typeof(navigator.plugins["Shockwave Flash"]) == "object"){
		flashInstalled = true;
	} else if (typeof window.ActiveXObject != "undefined") {
		try {
			if (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) {
				flashInstalled = true;
			}
		} catch(e) {};
	};
	if(ua.indexOf("iphone") != -1 || ua.indexOf("ipad") != -1 || ua.indexOf("android") != -1 || ua.indexOf("windows phone") != -1 || ua.indexOf("blackberry") != -1){
		//if(1) { 
		this.videoplayer = new Uppod({
			m      : "video",
			file   : "https://static.tvr.by/upload/video/28120802_(2).mp4",        
			uid    : "tvr_news",
			poster : "/upload/resize_cache/iblock/b6e/396_285_1d58b1a406f0816833b4c31cba6cddc1b/b6e5b5df242ab26e1455e0915228c94e.jpg",
			w      : width,
			h      : height,
			auto   : "metadata",
			comment     : decodeURIComponent(channel_name).split("+").join(" "),
			showname    : 1,
			urlprotect  : "tvr.by",
			controls : "play,time_play,time_all,start,line,volume,volbarline,full,buffer,run_volume",
			pro:1,
			cntrlhide : 0
		});
	} else {
		if(!flashInstalled){
			document.getElementById(""+uid+"").innerHTML="<a href=http://www.adobe.com/go/getflashplayer>Требуется обновить Flash-плеер</a>";
		} else {   
			var flashvars = {
				"m"           : "video",
				"file"        : "https://static.tvr.by/upload/video/28120802_(2).mp4",
				"st"          : "6N9MnjRHG54ZkxsHvC9V2xy1UaF8kSnenjnHvC9HGxk5kf91kxtHOjt8nIuN0NnetSVHUamb35WHkayL0dJNnjRHtiVVnHVH05JbkfyHkayL0dJNnjRHtCn8n5yBGi98fc9z0Hne6N9j0aWL3Hnen5k5k5k5kH9JvC9BUxz4GdFI31nHOHnsvan+PCJ50ambPHn8n5yBGi98fakz0dVHOI8H2xyL0HnenjEHvC94k5UHOHnWvjYHXSVH3dJ1GdwNk5FZkSnenjAHvC9j0azMkxmbU5Gh0iuRUQnHOjA8n5DHOjTbyCVH3a4ZnjRHtjtlvQDbtHn8n5Wh053HOH9NGSn8n59IUaJ80cnHOH95k5k5k5UHvC9j0amb35J83NnenIu8UfZ8U5Fj2NWb2xz4fcu8UfZ80d4BkSWb2xz4faF80CWa0aWz0xY8G5J8U5FN0d4BkSW5GxW8viybUf9bvi9z04Ja0aWz0xYHvC9BUxz4GdFI31EHOHnsk5JBGCAD3a4ekQbLtQTLPjWHPHn8nIyR0cGBUxz4njRWvC9j0IoN0FJNGxmXG5J8Gxz4nj7pn5yL0dJNnjRHk5k5k5k5nIb8nI3HOjYVtCVHUamb35WX3coh3ITHOI8HU5GXUSnetClWySVHU53HOHnWnHVHU5GX3aDHOHnWnIzJ",
				"uid"         : uid,
				"comment"     : channel_name,
				"poster"      : poster,
				"h"           : height,
				"w"           : width,
				"showname"    : 1,
				"urlprotect"  : "tvr.by",
				"controls"    : "play,time_play,time_all,start,line,volume,volbarline,full,buffer,run_volume",
								"vast_loading_timeout" : 1,
				"vast_preroll_pauseonclick" : 0,
				"vast_random"  : 0,
				"vast_preroll" : url_to_xml_preroll
							};
			var params = {uid:uid, bgcolor:"#ffffff", wmode:"window", allowFullScreen:"true", allowScriptAccess:"always"}; 
			swfobject.embedSWF("/plugines/uppod/uppod.swf", uid, "400", "290", "10.0.0.0", false, flashvars, params); 
		}
	}
</script>







<script id="js-mpf-mediator-init" data-counter="2819680" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>



<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151012779515566537',
        params: {
            p1: 'bypgw',
            p2: 'y',
            
        }
    }, ['desktop'], {
        tabletWidth: 830,
        phoneWidth: 768,
        isAutoReloads: false
    });
</script><script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151012730139193720',
        params: {
            p1: 'bypgu',
            p2: 'fjqr'
            
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 768,
        isAutoReloads: false
    });
</script><script>

function limitText(limitField, limitCount, limitNum) {
	if (limitField.value.length > limitNum) {
		limitField.value = limitField.value.substring(0, limitNum);
	} else {
		limitCount.value = limitNum - limitField.value.length;
	}
}


function getRandomArbitary(min, max) {
	return Math.random() * (max - min) + min;
}

var res_captcha = 0;
function GenCaptcha() {
	var c1 = getRandomArbitary(0, 10);
	var c2 = getRandomArbitary(0, 10);
	document.getElementById('cp').innerHTML = Math.floor(c1) + " + " + Math.floor(c2);
	res_captcha = Math.floor(c1) + Math.floor(c2);
}

$(document).ready(function(){
	GenCaptcha();

	var files = new Array();
	$('input[type=file]').on('change', function(){
		c = 0;
		files[c++] = this.files;
	});

	$('#add_photo').click(function(){
		$(this).before('<input type="file" class="f_photo" name="photo[]" accept="image/*" /><br />');
		$('.f_photo').styler();
	});

	$('#email').blur(function() {
		if($(this).val() != '') {
			var pattern = /^([a-z0-9_\.-])+@[a-z0-9-]+\.([a-z]{2,4}\.)?[a-z]{2,4}$/i;
				if(pattern.test($(this).val())){
					$(this).css({'border' : '1px solid #569b44'});
					$('#valid').text('Верно');
				} else {
					$(this).css({'border' : '1px solid #ff0000'});
					$('#valid').text('Не верно');
				}
			} else {
				$(this).css({'border' : '1px solid #ff0000'});
				$('#valid').text('Поле email не должно быть пустым');
			}
		});


	$('#f_send').click(function(){
		var name    = $('#f_name').val();
		var phone   = $('#f_phone').val();
		var email   = $('#f_email').val();
		var text    = $('#d_text').val();
		var captcha = $('#f_captcha').val();

		if(captcha != res_captcha) {
			$('#f_captcha').css('border', '1px red solid');
			return false;
		} else {
			$('#f_captcha').css('border', '1px solid #ddd');
		}

		if(email == '') {
			$('#f_email').css('border', '1px red solid');
			return false;
		} else {
			$('#f_email').css('border', '1px solid #ddd');
		}
		var images = $('.f_photo');
		var video = $('.f_video');

		fd = new FormData();
				//fd.append("video", $('.f_video'));
		fd.append("send", 'ok');
		fd.append("text", text);
		fd.append("email", email);
		fd.append("phone", phone);
		fd.append("name", name);
		
		$.each($("input[type='file']")[0].files, function(key, value){
			fd.append(key, value);
		});
	
		console.log($('#f_video')[0].files);
		fd.append('mvideo', $('#f_video')[0].files[0]);
	
		BX.showWait('f_send');
		$.ajax({
				url    : "/includes/ajax/atn_mode.php",
				type : "POST",
				processData: false,
				contentType: false,
				data : fd
			}).done(function(data){
				$('#f_stat').html("Ваше сообщение принято. Благодарим за внимание!");
				$('#f_name').val();
				$('#f_phone').val();
				$('#f_email').val();
				$('#d_text').val();
				$('#f_captcha').val();
				res_captcha = 0;
				BX.closeWait();
				console.log(data);
			});
		});
});
</script>

<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151012671743588723',
        params: {
            p1: 'bypgt',
            p2: 'y'
            
        }
    }, ['desktop'], {
        tabletWidth: 1279,
        phoneWidth: 768,
        isAutoReloads: false
    });
</script><script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151012738786533273',
        params: {
            p1: 'bypgv',
            p2: 'fixp'
            
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 768,
        isAutoReloads: false
    });
</script><script>
	//sendFile
$(document).ready(function(){

$.fn.scrollView = function () {
  return this.each(function () {
    $('html, body').animate({
      scrollTop: $(this).offset().top
    }, 1000);
  });
}


	$("#zonaVideo").click(function(e){
		e.preventDefault();
		$('#sendFile').scrollView();
		$('#sendFile').click();
	});
});






$(document).ready(function(){

        var $menu = $("#menu2");

        $(window).scroll(function(){
            if ( $(this).scrollTop() > 100 && $menu.hasClass("default") ){
                $menu.fadeOut('fast',function(){
                    $(this).removeClass("default")
                           .addClass("fixed transbg")
                           .fadeIn('fast');
                });
            } else if($(this).scrollTop() <= 100 && $menu.hasClass("fixed")) {
                $menu.fadeOut('fast',function(){
                    $(this).removeClass("fixed transbg")
                           .addClass("default")
                           .fadeIn('fast');
                });
            }
        });//scroll

        $menu.hover(
            function(){
                if( $(this).hasClass('fixed') ){
                    $(this).removeClass('transbg');
                }
            },
            function(){
                if( $(this).hasClass('fixed') ){
                    $(this).addClass('transbg');
                }
            });//hover
    });//jQuery








</script>

<script>
$(function(){
	var current_scroll = 0;
	var section = new Array();
	var loading = false;

	$(window).on('scroll', function() {
		var section_block = $('.lazy').height();
		urr = null;
		if((($(window).scrollTop()+$(window).height())+850)>=$(document).height()){
			urr = $('.ajax-pager-link').attr('href');

			if(loading == false){
				loading = true;

			if(jQuery.inArray(urr, section) < 0 && typeof urr != 'undefined') {
				$.ajax({
					url : $('.ajax-pager-link').attr('href'),
					async: true,
					cache: false,
					dataType: "html",
					type : "POST",
					beforSend : function(){
						//$('.reloader').show();
					}
				}).done(function(data){
					$('.ajax-pager-wrap').remove();
					$('.lazy').append(data);
					section.push(urr);
					loading = false;
					//$('.reloader').hide();
				});
			}}
		}
	});
});
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1328828603811829');
fbq('track', 'PageView');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23403115-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter13961581 = new Ya.Metrika({id:13961581,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
</body>
</html>