<!DOCTYPE html>
<html>
	<head>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="icon" href="favicon.ico" type="image/x-icon"/>
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
		<title>КНДР направит делегацию высокопоставленных чиновников на зимнюю Олимпиаду</title>
        
				<meta name="google-site-verification" content="-lGMie-Nl91QD_HEpG2ct8S9NLO--NGqfMy8JYm87Ug" />
		<meta name="cmsmagazine" content="72e97e7097b471fbb8be0e3edcad2862" />
		<!--[if lt IE 9]>
									<link rel="stylesheet" href="/bitrix/templates/tvr-ru1/css/ie.css">
		<![endif]-->
		<link rel="alternate" title="Новости АТН RSS" href="http://www.tvr.by/news/rss/" type="application/rss+xml">
		<link rel="alternate" title="Новости Белтелерадиокомпании RSS" href="http://www.tvr.by/company/novosti-kompanii/rss/" type="application/rss+xml">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="В мире / КНДР направит делегацию высокопоставленных чиновников на зимнюю Олимпиаду КНДР накіруе дэлегацыю высокапастаўленых чыноўнікаў на зімовую Алімпіяду / " />
<meta name="description" content="В мире / КНДР направит делегацию высокопоставленных чиновников на зимнюю Олимпиаду КНДР накіруе дэлегацыю высокапастаўленых чыноўнікаў на зімовую Алімпіяду / " />
<script type="text/javascript" data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="/bitrix/cache/css/s1/tvr-ru1/kernel_main/kernel_main.css?151115422644417" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/tvr-ru1/page_be4670f5cb61cf377877050ec64d6f06/page_be4670f5cb61cf377877050ec64d6f06.css?151115416078634" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/tvr-ru1/template_c82c700b1eaa6652d072bcc111174e8c/template_c82c700b1eaa6652d072bcc111174e8c.css?151115416038644" type="text/css"  data-template-style="true"  rel="stylesheet" />



<meta property="og:url" content="https://www.tvr.by/news/v_mire/kndr_napravit_delegatsiyu_vysokopostavlennykh_chinovnikov_na_zimnyuyu_olimpiadu/" />
<meta property="og:title" content="КНДР направит делегацию высокопоставленных чиновников на зимнюю Олимпиаду" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://www.tvr.by/upload/iblock/35c/35c9f7b2df44b84a7d25d31e3499eb4a.jpg" />
<meta property="og:image:width" content="396" />
<meta property="og:image:height" content="285" />
<meta property="og:description" content="Такое предложение прозвучало час назад на переговорах Сеула и Пхеньяна. В частности, запланировано посещение южнокорейского Пхенчхана спортсменами, дипломатами и артистами из КНДР." />
<meta property="og:site_name" content="Белтелерадиокомпания" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@www_tvr_by"/>
<meta name="twitter:creator" content="@www_tvr_by"/>
<meta name="twitter:title" content="КНДР направит делегацию высокопоставленных чиновников на зимнюю Олимпиаду"/>
<meta name="twitter:description" content="Такое предложение прозвучало час назад на переговорах Сеула и Пхеньяна. В частности, запланировано посещение южнокорейского Пхенчхана спортсменами, дипломатами и артистами из КНДР." />
<meta name="twitter:url" content="https://www.tvr.by/news/v_mire/kndr_napravit_delegatsiyu_vysokopostavlennykh_chinovnikov_na_zimnyuyu_olimpiadu/" />
<meta name="twitter:image" content="https://www.tvr.by/upload/iblock/35c/35c9f7b2df44b84a7d25d31e3499eb4a.jpg" />



		<meta http-equiv="Cache-control" content="public">
		<meta name="geo.placename" content="Минск, Беларусь" />
		<meta name="geo.position" content="53.9045400;27.5615240" />
		<meta name="geo.region" content="BY-город Минск" />
		<meta name="ICBM" content="53.9045400, 27.5615240" />
		<meta name='wmail-verification' content='c33bd0997810e7c7eab66fed34d653e8' />

        <meta name="google-site-verification" content="cUEj6M15j1YvaG-VeH1fRRewnV_zt5SRKu7GEqGUooo" />
        


<meta name="mediator" content="2819680" />
<meta name="mediator_author" content="tvr.by" />
<meta name="mediator_theme" content="Новости страны" />

        <link rel="stylesheet" href="/bitrix/templates/tvr-ru1/css/bootstrap.min.css">
    	<link rel="stylesheet" href="/bitrix/templates/tvr-ru1/css/main.css">

		                
                        
        
                                       
    
                                                               		         


<style>
.content-banner img {
		width: 100% !important;
}
</style>


	</head>

<body>
	<div id="panel"></div>
	<div class="body-container container">


		
<div class="container-fluid"  style="overflow: hidden">
	<div class="hidden-xs row banner">
<div class="content-banner" style="display:block !important;max-height: inherit !important;float:none;text-align:center;padding:0;">
</div>		</div>
	</div>


<header role="banner">
	<section class="header_top">
		<div class="container">
			<div class="row">

				<div class="row_left hidden-xs col-sm-8 col-md-12">
					<a href="/" class="header_logo col-sm-24 col-md-10">
						<img src="/bitrix/templates/tvr-ru1/images/main_logo.png" class="img-responsive" alt="Белтелерадиокомпания">
					</a>

					<div class="header_info col-md-14 hidden-sm">
						<a href="/" class="row_name">Белтелерадиокомпания</a>
						<span class="row_date hidden-xs"></span>
					</div>
					<div class="clear"></div>
				</div>

				<div class="row_right col-xs-8 col-sm-16 col-md-12 hidden-xs">
					<div class="row line">
						<div class="search i hidden-xs">
						<div class="search-form">
	<form action="/search/">
		<input type="text" value="Поиск" name="q" >
		<input type="submit" value="" class="icon-1" name="s">
			</form>
</div>						</div>
					<ul class="list">
						<li class="list_i"><a href="/bel/">Бел</a></li>
						<li class="list_i active"><a href="/">Рус</a></li>
						<li class="list_i"><a href="/eng/">Eng</a></li>
					</ul>
				</div>

	<div class="row line">
			<ul class="items hidden-xs">
														<li class="items_i i"> <a href="/programms/"> <span class="icon-2"></span>Программа ТВ</a></li>
																			<li class="items_i i"> <a href="/videogallery/"> <span class="icon-3"></span>Видео</a></li>
																			<li class="items_i i"> <a href="/photogallery/"> <span class="icon-4"></span>Фото</a></li>
								</ul>
	</div>
	<div class="clear"></div>
</div>

<div class="row_mobile col-xs-24 hidden-sm hidden-md hidden-lg">
	<a href="/" class="header_logo">
		<img src="/bitrix/templates/tvr-ru1/images/main_logo.png" class="img-responsive">
	</a>

	<div class="row_mobile_ctn">
		<a href="/" class="row_name">Белтелерадиокомпания</a>
		<ul class="list">
			<li class="list_i"><a href="/bel/">Бел</a></li>
			<li class="list_i active"><a href="/">Рус</a></li>
			<li class="list_i"><a href="/eng/">Eng</a></li>
		</ul>

		 <ul class="mobs">
			 <li class="mob i"><a href="https://play.google.com/store/apps/details?id=by.tvr.ngtrk" target="_blank" class="icon-5"></a></li>
			 		</ul> 

		<ul class="social">
			<li class="i"><a href="http://vk.com/belteleradiocompany" class="icon-9"></a></li>
			<li class="i"><a href="http://www.facebook.com/Belteleradiocompany" class="icon-8"></a></li>
			<li class="i"><a href="http://www.odnoklassniki.ru/belteleradiocompany" class="icon-11"></a></li>
			<li class="i"><a href="http://twitter.com/@www_tvr_by" class="icon-12"></a></li>
		</ul>
	</div>
</div>
</div>
</div>
</section>

	<nav role="navigation" class="clearfix">
		
<style>
#menu {width: 100%;}
#menu2.default {
	width:1168px;
	background-color: #58595b;
}
#menu2.fixed {
	position:fixed;
	top:0;
	width:1168px;
	max-width:1168px;
	margin: 0 auto;
	background-color: #58595b;
	vertical-align: middle;
	display: table;
	-moz-box-shadow: 5px 5px 20px #333;
	-webkit-box-shadow: 5px 5px 20px #333;
	box-shadow: 5px 5px 20px #333;
	z-index:999999;
}
</style>
<div id="menu2" class="default">
<ul class="main-menu hidden-xs">
						<li class="menu_i active"><a href="/news/">Агентство новостей<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/events/news/"><nobr>Новости</nobr></a></li><li><a href="/events/proekty-atn/"><nobr>Проекты АТН</nobr></a></li><li><a href="/events/online-konferentsiya/"><nobr>Онлайн-конференция</nobr></a></li><li><a href="/events/sobytiya/"><nobr>События</nobr></a></li><li><a href="/events/spetsproekty-atn/"><nobr>Спецпроекты АТН</nobr></a></li><li><a href="/events/ob-agentstve/"><nobr>Об агентстве</nobr></a></li><li><a href="/events/direktsiya-internet-novostey/"><nobr>Дирекция интернет-новостей</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/televidenie/">Телевидение<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/televidenie/belarus-1/"><nobr>Беларусь 1</nobr></a></li><li><a href="/televidenie/belarus-2/"><nobr>Беларусь 2</nobr></a></li><li><a href="/televidenie/belarus-3/"><nobr>Беларусь 3</nobr></a></li><li><a href="/televidenie/belarus-5/"><nobr>Беларусь 5</nobr></a></li><li><a href="/televidenie/belarus-24/"><nobr>Беларусь 24</nobr></a></li><li><a href="/televidenie/ntv-belarus/"><nobr>НТВ-Беларусь</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/radio/">Радио<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/radio/1-kanal/"><nobr>1 канал</nobr></a></li><li><a href="/radio/radio-belarus/"><nobr>Радио &quot;Беларусь&quot;</nobr></a></li><li><a href="/radio/kanal-kultura/"><nobr>Канал &quot;Культура&quot;</nobr></a></li><li><a href="/radio/radio-stalitsa/"><nobr>Радио &quot;Сталіца&quot;</nobr></a></li><li><a href="/radio/radius-fm/"><nobr>&quot;Радиус FM&quot;</nobr></a></li><li><a href="/radio/studiya-zvukozapisi-belorusskogo-radio/"><nobr>Студия звукозаписи</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/special/">Спецпроекты<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/special/evrovidenie-euro2018/"><nobr>&quot;Евровидение-2018&quot;</nobr></a></li><li><a href="/special/detskoe-evrovidenie-2017/"><nobr>Детское &quot;Евровидение 2017&quot;</nobr></a></li><li><a href="/special/listapad-2017/"><nobr>&quot;Лiстапад 2017&quot;</nobr></a></li><li><a href="/special/bolshoe-televidenie-novyy-sezon/"><nobr>Большое Телевидение</nobr></a></li><li><a href="/special/ya-znayu/"><nobr>Я знаю!</nobr></a></li><li><a href="/special/slavyanskiy-bazar-2017/"><nobr>&quot;Славянский базар - 2017&quot;</nobr></a></li><li><a href="/special/triumf-geroyam-sporta/"><nobr>Триумф. Героям спорта 2016</nobr></a></li><li><a href="/special/bt-60-nasha-istoriya/"><nobr>&quot;БТ - 60. Наша история&quot;</nobr></a></li><li><a href="/special/lyub-ts-belarus/"><nobr>Любіць Беларусь!</nobr></a></li><li><a href="/special/televershina/"><nobr>&quot;Телевершина&quot;</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/leaders/">Ведущие</a></li>
									<li class="menu_i"><a href="/about/">О компании</a></li>
				<li class="menu_i" style="visibility:none;"><a href="/company/uslugi/glavnaya-direktsiya-prodazh-i-marketinga/">Реклама</a></li>
	</ul>
</div>








		<ul class="mobs col-sm-1 col-md-1 hidden-xs"style="width: 2.16666667%;">
			<li class="mob i"><a href="https://play.google.com/store/apps/details?id=by.tvr.ngtrk" target="_blank" class="icon-5"></a></li>
					</ul>

		<ul class="social hidden-xs hidden-sm" style="width:12%;">
			<!-- <li class="i"><a target="_blank" href="https://www.youtube.com/user/Belteleradiocompany">in</a></li> -->
			<li class="i"><a target="_blank" href="https://www.instagram.com/belteleradiocompany/" class="icon-37"></a></li>
			<li class="i"><a target="_blank" href="http://vk.com/belteleradiocompany" class="icon-9"></a></li>
			<li class="i"><a target="_blank" href="http://www.facebook.com/Belteleradiocompany" class="icon-8"></a></li>
			<li class="i"><a target="_blank" href="http://www.odnoklassniki.ru/belteleradiocompany" class="icon-11"></a></li>
			<li class="i"><a target="_blank" href="http://twitter.com/@www_tvr_by" class="icon-12"></a></li>
		</ul>

		<div class="row_mobile hidden-sm hidden-md hidden-lg">
			<ul class="menu clearfix ">
				<li><a href="/news/">Новости</a></li>
				<li><a href="/programms/">Программа тв</a></li>
				<li><a href="/videogallery/">Видео</a></li>
				<li><a href="/special/evrovidenie-2017/">Спецпроекты</a></li>
<li><a href="/televidenie/">Телеканалы</a></li>
			</ul>
		</div>
	</nav>

	<div class="container-fluid"  style="overflow: hidden">
		<div class="hidden-xs row banner">
				<div class="content-banner" style="display:block !important;max-height: inherit !important;float:none;text-align:center;padding:0;">
<noindex><a href="/bitrix/rk.php?id=521&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B521%5D+%5BTOP1%5D+%D0%B5%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B52018&amp;goto=https%3A%2F%2Fwww.tvr.by%2Fspecial%2Fevrovidenie-euro2018%2F" rel="nofollow"><img alt="" title="" src="/upload/rk/9b8/9b8274ff677ca9566edf70bad0d9fe8d.jpg" width="1170" height="100" style="border:0;" /></a></noindex></div>				</div>
	</div>




  <div class="header_bot clearfix hidden-xs">
    <ul class="container hovered_image uk-tv-block">
		<li class="col-sm-2"><a href="/televidenie/belarus-1/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl_01.png" alt=""></a></li>
      <li class="col-sm-2 active"> <a href="/televidenie/belarus-2/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-2.png" alt=""></a></li>
      <li class="col-sm-2"> <a href="/televidenie/belarus-3/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-3.png" alt=""></a></li>
		<li class="col-sm-2"> <a href="/televidenie/index.php#bel4-ancor"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-b4.png" alt=""></a></li>
      <li class="col-sm-2"> <a href="/televidenie/belarus-5/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-4.png" alt=""></a></li>
      <li class="col-sm-2"> <a href="/televidenie/belarus-24/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-5.png" alt=""></a></li>
      <li class="col-sm-2"> <a href="/televidenie/ntv-belarus/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-6.png" alt=""></a></li>
		<li class="col-sm-2"> <a href="/radio/1-kanal/"><img src="/bitrix/templates/tvr-ru1/images/channels/r1.png" alt=""></a></li>
		<li class="col-sm-3" style="width: 10%"> <a href="/radio/kanal-kultura/"><img src="/bitrix/templates/tvr-ru1/images/channels/r2.png" alt=""></a></li>
      <li class="col-sm-2"> <a href="http://www.radiobelarus.tvr.by/"><img src="/bitrix/templates/tvr-ru1/images/channels/r3.png" alt=""></a></li>
		<li class="col-sm-2"> <a href="https://radiostalica.by"><img src="/bitrix/templates/tvr-ru1/images/channels/r4.png" alt=""></a></li>
		<li class="col-sm-3" style="width: 10%"> <a href="http://www.radiusfm.by/"><img src="/bitrix/templates/tvr-ru1/images/channels/r5.png" alt=""></a></li>
    </ul>
  </div>
</header>




		 <main role="main" class="container"> 	 
  <div class="row"> 	 
    <div class="col-md-24 clearfix"> 	 		<div class="breadcrumbs"><a href="/" title="Главная">Главная</a><span class="separator">&gt;&gt;</span><a href="/news/v_mire/" title="В мире">В мире</a><span class="separator">&gt;&gt;</span><span>КНДР направит делегацию высокопоставленных чиновников на зимнюю Олимпиаду</span></div> 	 	 	</div>
   	<aside class="hidden-xs col-sm-8 col-md-6"> 	 
      <div class="heading"> 	 	 
        <h3 class="h3">Агентство новостей</h3>
       	 </div>
     	 
      <div class="leadings"> 	 	 
        <div class="leadings_ctn"> 			 
<!-- <ul class="leadings_list no-images"> -->
<ul class="channels-list list-toggle list-toggled">

	

		


			 <li class="channel i active"><a href="/events/news/">Новости</a></li>
	


	

		


			 <li class="channel i"><a href="/events/proekty-atn/">Проекты АТН</a></li>
	


	

		


			 <li class="channel i"><a href="/events/online-konferentsiya/">Онлайн-конференция</a></li>
	


	

		


			 <li class="channel i"><a href="/events/sobytiya/">События</a></li>
	


	

		


			 <li class="channel i"><a href="/events/spetsproekty-atn/">Спецпроекты АТН</a></li>
	


	

		


			 <li class="channel i"><a href="/events/ob-agentstve/">Об агентстве</a></li>
	


	

																																																																		


			 <li class="channel i"><a href="/direktsiya-internet-novostey/">Дирекция интернет-новостей</a><ul class="dropdown" style="display: block;"><li class="item"><a href="/direktsiya-internet-novostey/poluchi-leshcha/">&quot;Получи леща!&quot;</a></li><li class="item"><a href="/direktsiya-internet-novostey/kozel-pro-futbol/">&quot;Козел про футбол&quot;</a></li><li class="item"><a href="/direktsiya-internet-novostey/made-by/">MADE.BY</a></li><li class="item"><a href="/direktsiya-internet-novostey/drugoy-sport/">Другой спорт</a></li><li class="item"><a href="/direktsiya-internet-novostey/top-net/">ТОП_net</a></li></ul></li>
	

</ul>
 	 	</div>
       	 </div>









     		 	 	   <div class="image-link image-banner banner-middle" style="text-align:center;height:auto;">
<noindex><a href="/bitrix/rk.php?id=529&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B529%5D+%5BNEW_LEFT_2%5D+%D0%B8%D1%82%D0%BE%D0%B3%D0%B8+%D0%B3%D0%BE%D0%B4%D0%B0&amp;goto=https%3A%2F%2Fwww.tvr.by%2Ftags%2F%3Ftag%3D%25D0%2598%25D1%2582%25D0%25BE%25D0%25B3%25D0%25B8%25202017" rel="nofollow"><img alt="" title="" src="/upload/rk/fa5/fa5d9e0b8965445ed892747a5d27f111.jpg" width="285" height="200" style="border:0;" /></a></noindex></div> 		 		 		  <style>
	.b_left img { max-width:100%; }
</style>
<div class="b_left">
</div>
<br />  <div class="image-link image-banner banner-middle" style="text-align:center;height:auto;">
</div>  <style>
	.b_left img { max-width:100%; }
</style>
<div class="b_left" style="margin-top:10px;">
<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: tvr.by (Белтелерадиокомпания) - остаточный / tvr.by (Белтелерадиокомпания) - остаточный / Десктоп_Разделы_240*400-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400_this-->
<div id="adfox_151012711104748152"></div>



<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: tvr.by (Белтелерадиокомпания) - остаточный / tvr.by (Белтелерадиокомпания) - остаточный / Мобилка_300х250-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300*250_mobile-->
<div id="adfox_151012738786533273"></div>


</div>  
 
  

<!-- Block slider-->
 	 
      <div class="sld2 mt15-0"> 	 	 
        <div class="base-box-head"> 	 	 
          <h3 class="base-box-head__title">Эксклюзив</h3>
         	 	</div>
       	 		 					 


			


<div class="video-item" id="bx_3966226736_">
<div class="img_block">
	<img class="poster" src="/upload/iblock/b7d/b7de396d304e427991d9909075f459e3.jpg" />
	<div class="ngtrk__iconBackground" data-width="242" data-height="199" data-id="BTEXX1089345" data-video="https://static.tvr.by/upload/video/07012114.mp4" data-poster="/upload/iblock/b7d/b7de396d304e427991d9909075f459e3.jpg" data-path="/bitrix/templates/tvr-ru1/components/ngtrk/player/TVR-PLAYER">
		<div class="ngtrk_display_icon"></div>
	</div>
</div>
    	<div style="clear:both;margin-bottom:10px;"></div>
  <a href="/news/obshchestvo/novyy_glava_rikz_yuriy_miksyuk_v_eksklyuzivnom_intervyu_glavnomu_efiru/" class="item_caption">Новый глава РИКЗ Юрий Миксюк в эксклюзивном интервью &quot;Главному эфиру&quot;</a>
    </div>

			


<div class="video-item" id="bx_3966226736_">
<div class="img_block">
	<img class="poster" src="/upload/iblock/31b/31b4f93c6d61886972c09af88fa4e546.jpg" />
	<div class="ngtrk__iconBackground" data-width="242" data-height="199" data-id="BTEXX1089364" data-video="https://static.tvr.by/upload/video/07012116.mp4" data-poster="/upload/iblock/31b/31b4f93c6d61886972c09af88fa4e546.jpg" data-path="/bitrix/templates/tvr-ru1/components/ngtrk/player/TVR-PLAYER">
		<div class="ngtrk_display_icon"></div>
	</div>
</div>
    	<div style="clear:both;margin-bottom:10px;"></div>
  <a href="/news/obshchestvo/rozhdestvo_v_korolevskom_stile/" class="item_caption">Рождество в королевском стиле</a>
    </div>

			


<div class="video-item" id="bx_3966226736_">
<div class="img_block">
	<img class="poster" src="/upload/iblock/69e/69e272e6a5365bc15bc5ee5ff71ce6ce.jpg" />
	<div class="ngtrk__iconBackground" data-width="242" data-height="199" data-id="BTEXX1089349" data-video="https://static.tvr.by/upload/video/07012105_(2).mp4" data-poster="/upload/iblock/69e/69e272e6a5365bc15bc5ee5ff71ce6ce.jpg" data-path="/bitrix/templates/tvr-ru1/components/ngtrk/player/TVR-PLAYER">
		<div class="ngtrk_display_icon"></div>
	</div>
</div>
    	<div style="clear:both;margin-bottom:10px;"></div>
  <a href="/news/sport/pervuyu_nedelyu_novogo_goda_s_luchshim_rezultatom_v_karere_zavershaet_aleksandra_sasnovich/" class="item_caption">Первую неделю нового года с лучшим результатом в карьере завершает Александра Саснович</a>
    </div>

			


<div class="video-item" id="bx_3966226736_">
<div class="img_block">
	<img class="poster" src="/upload/iblock/9c3/9c3f1771713b94fcf79b4f2b9c7a3779.jpg" />
	<div class="ngtrk__iconBackground" data-width="242" data-height="199" data-id="BTEXX1089362" data-video="https://static.tvr.by/upload/video/07012117.mp4" data-poster="/upload/iblock/9c3/9c3f1771713b94fcf79b4f2b9c7a3779.jpg" data-path="/bitrix/templates/tvr-ru1/components/ngtrk/player/TVR-PLAYER">
		<div class="ngtrk_display_icon"></div>
	</div>
</div>
    	<div style="clear:both;margin-bottom:10px;"></div>
  <a href="/news/kultura/pyat_pamyatnikov_kultovoy_arkhitektury_belarusi_mogut_popolnit_spisok_vsemirnogo_naslediya_yunesko/" class="item_caption">Пять памятников культовой архитектуры Беларуси могут пополнить список Всемирного наследия ЮНЕСКО</a>
    </div>

			


<div class="video-item" id="bx_3966226736_">
<div class="img_block">
	<img class="poster" src="/upload/iblock/a7d/a7d4cc97ade1a9af01ec54bd0f780b6f.jpg" />
	<div class="ngtrk__iconBackground" data-width="242" data-height="199" data-id="BTEXX1079195" data-video="https://static.tvr.by/upload/video/26_(1).mp4" data-poster="/upload/iblock/a7d/a7d4cc97ade1a9af01ec54bd0f780b6f.jpg" data-path="/bitrix/templates/tvr-ru1/components/ngtrk/player/TVR-PLAYER">
		<div class="ngtrk_display_icon"></div>
	</div>
</div>
    	<div style="clear:both;margin-bottom:10px;"></div>
  <a href="/news/glavnyy-efir/novogodnee_muzykalnoe_pozdravlnenie_ot_glavnogo_efira/" class="item_caption">Новогоднее музыкальное поздравлнение от &quot;Главного эфира&quot;</a>
    </div>
 	 </div>
     		 	 		 		 		 
      <div class="gray_block news_archive"> 		 	 
        <div class="heading clearfix"> 		 	 
          <h3 class="h3">Архив новостей</h3>
         			 		 	</div>
       		 <form method="GET" action="/news/" border="0" class="form-archive">

<select name="section">

				<option value="">Новости</option>
		
				<option value="prezident">Президент</option>
		
				<option value="politika">Политика</option>
		
				<option value="ekonomika">Экономика</option>
		
				<option value="obshchestvo">Общество</option>
		
				<option value="kultura">Культура</option>
		
				<option value="sport">Спорт</option>
		
				<option value="chp">ЧП</option>
		
			<option selected="selected" value="v_mire">В мире</option>
			
				<option value="novosti_regiona">Новости региона</option>
		
				<option value="glavnyy-efir">Главный эфир</option>
		
				<option value="kra_na">Краіна</option>
		

</select>
 

<input type="hidden" id="tvr-archive" name="date" value="" /> 		 	 

          <div class="calendar"></div>
         		 	</form> 		 </div>
     	  
<div style="clear: both;"></div>
	<div class="anone-box anonse-box_transparent">
		<div class="anonse-box-head">
			<h3 class="anonse-box-head__title">Онлайн-конференция</h3>
		</div>
		<div class="anonse-box-ctn" style="position:relative;z-index:995;">
						<a href="/events/online-konferentsiya/" class="image">
				                <img
					class="img-responsive"
					border="0"
			 		src="/upload/resize_cache/iblock/a48/263_197_1/a48713933e0c9e88497ed56ae12fdddf.jpg"
					alt="Онлайн-конференция на тему &quot;Традиции  новогодних праздников у белорусов&quot;"
					title="Онлайн-конференция на тему &quot;Традиции  новогодних праздников у белорусов&quot;"
				/>
			</a>
						<div class="anonse-box-info">
				<a href="/events/online-konferentsiya/" class="anonse-box-info__title">Онлайн-конференция на тему &quot;Традиции  новогодних праздников у белорусов&quot;</a>
				<span class="anonse-box-info__date">05 января 11:00</span>
			</div>
		</div>
	</div>



<hr>
<div style="font: bold 12px 'Open Sans', sans-serif;text-align:right;text-decoration:underline;position:relative;z-index:995;"><a href="/online-archive/">Все конференции</a></div><hr> <div class="anonse-box anonse-box_transparent" style="position:relative;z-index:995;">
	<div class="heading"><h3 class="h3">Новости компании</h3></div>
				<div class="anonse-box-model" id="bx_651765591_1092207">
			<div class="anonse-box-image">
												<a href="/company/novosti-kompanii/ispytano-na-sele-premera-novoy-rubriki-na-belarus-1/" class="anonse-box-image__link">
						<img class="img-responsive" src="/upload/resize_cache/iblock/d9e/41_40_1/d9eb135aba28da031a515859a46e5936.jpg" alt="" title="" />
										</a><span class="anonse-box-image__date">08.01.2018</span>
					</div>
		<a class="anonse-box-model__desc" href="/company/novosti-kompanii/ispytano-na-sele-premera-novoy-rubriki-na-belarus-1/">Новый проект Агентства теленовостей &quot;Испытано на селе&quot; призван рассказать телезрителям о разных сферах деятельности агропромышленного комплекса Беларуси. </a>
	</div>
			<div class="anonse-box-model" id="bx_651765591_1086969">
			<div class="anonse-box-image">
												<a href="/company/novosti-kompanii/7-yanvarya-ne-propustite-glavnyy-efir-na-telekanale-belarus-1/" class="anonse-box-image__link">
						<img class="img-responsive" src="/upload/resize_cache/iblock/817/41_40_1/8172c33e546c34e0e11306517edde846.jpg" alt="" title="" />
										</a><span class="anonse-box-image__date">05.01.2018</span>
					</div>
		<a class="anonse-box-model__desc" href="/company/novosti-kompanii/7-yanvarya-ne-propustite-glavnyy-efir-na-telekanale-belarus-1/">Для зрителей еженедельной информационно-аналитической программы &quot;Главный эфир&quot; журналисты АТН пообщались с интересными собеседниками, узнали все о рождественских традициях и готовы раскрыть большие возможности для малого бизнеса на малой родине.</a>
	</div>
			<div class="anonse-box-model" id="bx_651765591_1085116">
			<div class="anonse-box-image">
												<a href="/company/novosti-kompanii/belarus-3-pozdravit-s-80-letiem-vladimira-orlova/" class="anonse-box-image__link">
						<img class="img-responsive" src="/upload/resize_cache/iblock/9ef/41_40_1/9efa93bd5dc4ff030e65b9a67a1d507b.jpg" alt="" title="" />
										</a><span class="anonse-box-image__date">05.01.2018</span>
					</div>
		<a class="anonse-box-model__desc" href="/company/novosti-kompanii/belarus-3-pozdravit-s-80-letiem-vladimira-orlova/">6 января кинорежиссер, сценарист, писатель, а с недавнего времени и телеведущий &quot;Беларусь 3&quot; Владимир Орлов отметит 80-летие. По этому случаю телеканал представляет в эфире тематическую программу &quot;Мастера и кумиры&quot;, ретроспективный показ его телеспекталей, а также очередной выпуск авторского проекта юбиляра - &quot;Люблю и помню&quot;.</a>
	</div>
</div>  </aside> 








      <article class="main-article col-sm-16 col-md-17">
        <div class="gr_head">В мире			<div class="actions"><!-- <a href="#"><span class="news"></span>Подписка на новости</a> --> <a href="javascript:void(0)" data-toggle="modal" data-target="#myRSS"><span class="rss"></span>RSS</a></div>
        </div>
        <div class="article-image">





			<div style="position: absolute;display:none;">
	<img src="/upload/resize_cache/iblock/35c/396_285_1d58b1a406f0816833b4c31cba6cddc1b/35c9f7b2df44b84a7d25d31e3499eb4a.jpg" alt="КНДР направит делегацию высокопоставленных чиновников на зимнюю Олимпиаду" title="КНДР направит делегацию высокопоставленных чиновников на зимнюю Олимпиаду" style="width:400px;height:268px;" />
</div>
			<div style="clear:both;"></div>

			
<div id="tvr_news" style="width:400px;height:290px;"></div>

			
				<div style="clear: both;"></div><a href="https://static.tvr.by/upload/video/09010902_(2).mp4" class="item_download i"> 
			<span class="icon-25"></span>Скачать
			</a>




<a href="javascript:void(0)" class="item_download i" id="care">Поделиться</a>
			

<div class="block1" style="display:none;">
	<input style="width:100%;color:#000;font-size:12px;" type="text" value='<iframe src="https://www.tvr.by/news/news.php?id=1092252" width="420" height="310" align="left"></iframe>'>
</div>

			
<ul class="social">
	<li class="i"><a href="javascript:void(0)" onclick="Share.vkontakte('https://www.tvr.by/news/v_mire/kndr_napravit_delegatsiyu_vysokopostavlennykh_chinovnikov_na_zimnyuyu_olimpiadu/','КНДР направит делегацию высокопоставленных чиновников на зимнюю Олимпиаду', 'https://www.tvr.by/upload/iblock/35c/35c9f7b2df44b84a7d25d31e3499eb4a.jpg', '')" rel="nofollow" class="icon-9"></a></li>
	<li class="i"><a href="javascript:void(0)" onclick="Share.facebook('https://www.tvr.by/news/v_mire/kndr_napravit_delegatsiyu_vysokopostavlennykh_chinovnikov_na_zimnyuyu_olimpiadu/','КНДР направит делегацию высокопоставленных чиновников на зимнюю Олимпиаду', 'https://www.tvr.by/upload/iblock/35c/35c9f7b2df44b84a7d25d31e3499eb4a.jpg', '')" rel="nofollow" class="icon-8"></a></li>
	<li class="i"><a href="javascript:void(0)" onclick="Share.odnoklassniki('https://www.tvr.by/news/v_mire/kndr_napravit_delegatsiyu_vysokopostavlennykh_chinovnikov_na_zimnyuyu_olimpiadu/','/')" rel="nofollow" class="icon-11"></a></li>
	<li class="i"><a href="javascript:void(0)" onclick="Share.twitter('https://www.tvr.by/news/v_mire/kndr_napravit_delegatsiyu_vysokopostavlennykh_chinovnikov_na_zimnyuyu_olimpiadu/','КНДР направит делегацию высокопоставленных чиновников на зимнюю Олимпиаду')" rel="nofollow" class="icon-12"></a></li>
</ul>

</div>



		  <p>9 Января 2018 

 09:05</p>

<h1 style="margin-top:0px;text-align:left;font-size: 22px;">КНДР направит делегацию высокопоставленных чиновников на зимнюю Олимпиаду</h1>



		  <span class="js-mediator-article" style="text-align:justify;">

<p style="text-align: justify;">Такое предложение прозвучало час назад на переговорах Сеула и Пхеньяна. В частности, запланировано посещение южнокорейского Пхенчхана спортсменами, дипломатами и артистами из КНДР. Приедет в столицу Олимпиады и демонстрационная команда Северной Кореи по таэквондо. В свою очередь Сеул предложил провести в середине февраля встречи семей, разъединенных во время Корейской войны.</p>
 </span>
		  	<span class="over">&nbsp;</span>

		  <div class="tags" style="margin-top: 15px;">
			        </div>
<div style="clear: both;"></div>

<style>
.content-banner > div {
	margin-left: 0px !important;
	left: 0px !important;
}
</style>
<div class="row" style="margin: 15px 0px;">
 
<div class="content-banner" style="display:block !important;max-height: inherit !important;float:none;text-align:center;padding:0;">
<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: tvr.by (Белтелерадиокомпания) - остаточный / tvr.by (Белтелерадиокомпания) - остаточный / Десктоп_Растяжка_728*90-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_151012779515566537"></div>

<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: tvr.by (Белтелерадиокомпания) - остаточный / tvr.by (Белтелерадиокомпания) - остаточный / Мобилка_320*100-->
<!--Категория: <не задана>-->
<!--Тип баннера: 320*100-->
<div id="adfox_151012730139193720"></div>
</div>
</div>
		  <div style="clear: both;"></div>

        <div class="mini"> 
          <div class="similar __default row">
<div class="heading clearfix">
            <h3 class="h3">Другие новости</h3>
			  </div>
			  <div style="clear:both;"></div>
				<div>
			<div class="js-check-lines">
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1092255">
							<a href="/news/v_mire/v_kitayskom_kharbine_gde_prokhodit_festival_ledyanykh_skulptur_proveli_massovuyu_svadbu_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/c5e/c5ece65cbd848345207dc0c1fbccc579.jpg" alt="В китайском Харбине, где проходит фестиваль ледяных скульптур, провели массовую свадьбу  У кітайскім Харбіне, дзе праходзіць фестываль ледзяных скульптур, правялі масавае вяселле  " title="В китайском Харбине, где проходит фестиваль ледяных скульптур, провели массовую свадьбу  У кітайскім Харбіне, дзе праходзіць фестываль ледзяных скульптур, правялі масавае вяселле  " />
			</a>
			<span class="item_info">
		09.01.2018 09:11		  / В мире</span>
	<a href="/news/v_mire/v_kitayskom_kharbine_gde_prokhodit_festival_ledyanykh_skulptur_proveli_massovuyu_svadbu_/" class="item_name">В китайском Харбине, где проходит фестиваль ледяных скульптур, провели массовую свадьбу </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1092251">
							<a href="/news/v_mire/sekretnyy_amerikanskiy_sputnik_zuma_ne_dostig_raschetnoy_orbity/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/9df/9dfa0135a6d6aedd49cfb2da456f7be5.jpg" alt="Секретный американский спутник &quot;Зума&quot; не достиг расчетной орбиты Сакрэтны амерыканскі спадарожнік &quot;Зума&quot; не дасягнуў разліковай арбіты " title="Секретный американский спутник &quot;Зума&quot; не достиг расчетной орбиты Сакрэтны амерыканскі спадарожнік &quot;Зума&quot; не дасягнуў разліковай арбіты " />
			</a>
			<span class="item_info">
		09.01.2018 09:03		  / В мире</span>
	<a href="/news/v_mire/sekretnyy_amerikanskiy_sputnik_zuma_ne_dostig_raschetnoy_orbity/" class="item_name">Секретный американский спутник &quot;Зума&quot; не достиг расчетной орбиты</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1092253">
							<a href="/news/v_mire/donald_tramp_planiruet_ballotirovatsya_na_vysshiy_gosudarstvennyy_post_v_2020_godu/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/dbd/dbd4b13f04204c399d60fd3252e43905.jpg" alt="Дональд Трамп планирует баллотироваться на высший государственный пост в 2020 году Дональд Трамп плануе балаціравацца на вышэйшую дзяржаўную пасаду ў 2020 годзе " title="Дональд Трамп планирует баллотироваться на высший государственный пост в 2020 году Дональд Трамп плануе балаціравацца на вышэйшую дзяржаўную пасаду ў 2020 годзе " />
			</a>
			<span class="item_info">
		09.01.2018 09:02		  / В мире</span>
	<a href="/news/v_mire/donald_tramp_planiruet_ballotirovatsya_na_vysshiy_gosudarstvennyy_post_v_2020_godu/" class="item_name">Дональд Трамп планирует баллотироваться на высший государственный пост в 2020 году</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1092250">
							<a href="/news/v_mire/spasenie_olenya/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/d96/d9625775bc734485fb0c77cbaee3e424.jpg" alt="Спасение оленя Выратаванне аленя " title="Спасение оленя Выратаванне аленя " />
			</a>
			<span class="item_info">
		09.01.2018 08:06		  / В мире</span>
	<a href="/news/v_mire/spasenie_olenya/" class="item_name">Спасение оленя</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1092248">
							<a href="/news/v_mire/v_ekaterinburge_razvernulas_nastoyashchaya_ledovaya_skazka_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/74d/74ddd2aee2c1ddcfc678a847d0dc61ba.jpg" alt="В Екатеринбурге развернулась настоящая ледовая сказка  У Екацерынбургу разгарнулася сапраўдная лядовая казка  " title="В Екатеринбурге развернулась настоящая ледовая сказка  У Екацерынбургу разгарнулася сапраўдная лядовая казка  " />
			</a>
			<span class="item_info">
		09.01.2018 07:15		  / В мире</span>
	<a href="/news/v_mire/v_ekaterinburge_razvernulas_nastoyashchaya_ledovaya_skazka_/" class="item_name">В Екатеринбурге развернулась настоящая ледовая сказка </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1092244">
							<a href="/news/v_mire/biolog_nen_khauzer_edva_ne_stala_zhertvoy_tigrovoy_akuly/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/e76/e766a298eb52d62c885f4b7151535fcc.jpg" alt="Биолог Нэн Хаузер  едва не стала жертвой тигровой акулы Біёлаг Нэн Хаўзер ледзь не стала ахвярай тыгровай акулы " title="Биолог Нэн Хаузер  едва не стала жертвой тигровой акулы Біёлаг Нэн Хаўзер ледзь не стала ахвярай тыгровай акулы " />
			</a>
			<span class="item_info">
		09.01.2018 07:09		  / В мире</span>
	<a href="/news/v_mire/biolog_nen_khauzer_edva_ne_stala_zhertvoy_tigrovoy_akuly/" class="item_name">Биолог Нэн Хаузер  едва не стала жертвой тигровой акулы</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1092243">
							<a href="/news/v_mire/v_londone_nochyu_zagorelas_lakokrasochnaya_fabrika/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/572/5729dcc81da41b99ca44c8a1925b95dd.jpg" alt="В Лондоне ночью загорелась лакокрасочная фабрика У Лондане ўначы загарэлася лакафарбавая фабрыка " title="В Лондоне ночью загорелась лакокрасочная фабрика У Лондане ўначы загарэлася лакафарбавая фабрыка " />
			</a>
			<span class="item_info">
		09.01.2018 07:07		  / В мире</span>
	<a href="/news/v_mire/v_londone_nochyu_zagorelas_lakokrasochnaya_fabrika/" class="item_name">В Лондоне ночью загорелась лакокрасочная фабрика</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1092242">
							<a href="/news/v_mire/severnaya_i_yuzhnaya_korei_nachali_peregovory_po_uluchsheniyu_vzaimootnosheniy_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/471/471ce1976a520531b6b788de2440e7b8.jpg" alt="Северная и Южная Кореи начали переговоры по улучшению взаимоотношений  Паўночная і Паўднёвая Карэі пачалі перамовы па паляпшэнні ўзаемаадносін  " title="Северная и Южная Кореи начали переговоры по улучшению взаимоотношений  Паўночная і Паўднёвая Карэі пачалі перамовы па паляпшэнні ўзаемаадносін  " />
			</a>
			<span class="item_info">
		09.01.2018 07:05		  / В мире</span>
	<a href="/news/v_mire/severnaya_i_yuzhnaya_korei_nachali_peregovory_po_uluchsheniyu_vzaimootnosheniy_/" class="item_name">Северная и Южная Кореи начали переговоры по улучшению взаимоотношений </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1092226">
							<a href="/news/v_mire/v_rio_de_zhaneyro_startovali_pervye_repetitsii_nomerov_dlya_karnavala/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/f85/f859b07fff6376e00cc9192997087b49.jpg" alt="В Рио-де-Жанейро стартовали первые репетиции номеров для карнавала У Рыа-дэ-Жанэйра стартавалі першыя рэпетыцыі нумароў для карнавала " title="В Рио-де-Жанейро стартовали первые репетиции номеров для карнавала У Рыа-дэ-Жанэйра стартавалі першыя рэпетыцыі нумароў для карнавала " />
			</a>
			<span class="item_info">
		08.01.2018 19:10		  / В мире</span>
	<a href="/news/v_mire/v_rio_de_zhaneyro_startovali_pervye_repetitsii_nomerov_dlya_karnavala/" class="item_name">В Рио-де-Жанейро стартовали первые репетиции номеров для карнавала</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1092222">
							<a href="/news/v_mire/v_tyumeni_uspeshno_likvidirovali_moshchnyy_pozhar_v_9_etazhnom_dome/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/479/47977b8b06b0e5a985749fc28c19ff45.jpg" alt="В Тюмени успешно ликвидировали мощный пожар в 9-этажном доме У Цюмені паспяхова ліквідавалі магутны пажар у 9-павярховым доме " title="В Тюмени успешно ликвидировали мощный пожар в 9-этажном доме У Цюмені паспяхова ліквідавалі магутны пажар у 9-павярховым доме " />
			</a>
			<span class="item_info">
		08.01.2018 19:04		  / В мире</span>
	<a href="/news/v_mire/v_tyumeni_uspeshno_likvidirovali_moshchnyy_pozhar_v_9_etazhnom_dome/" class="item_name">В Тюмени успешно ликвидировали мощный пожар в 9-этажном доме</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1092220">
							<a href="/news/v_mire/premer_ministr_vengrii_zayavil_chto_ego_strana_ne_namerena_v_budushchem_prinimat_migrantov/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/9c1/9c12a5c13c3e2fbcca9a025802e43edc.jpg" alt="Премьер-министр Венгрии заявил, что его страна не намерена в будущем принимать мигрантов Прэм'ер-міністр Венгрыі заявіў, што яго краіна не мае намер у будучыні прымаць мігрантаў " title="Премьер-министр Венгрии заявил, что его страна не намерена в будущем принимать мигрантов Прэм'ер-міністр Венгрыі заявіў, што яго краіна не мае намер у будучыні прымаць мігрантаў " />
			</a>
			<span class="item_info">
		08.01.2018 19:03		  / В мире</span>
	<a href="/news/v_mire/premer_ministr_vengrii_zayavil_chto_ego_strana_ne_namerena_v_budushchem_prinimat_migrantov/" class="item_name">Премьер-министр Венгрии заявил, что его страна не намерена в будущем принимать мигрантов</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1092194">
							<a href="/news/v_mire/v_pustyne_sakhara_vypal_sneg/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/e7c/e7c8b2f8e6f26348a4148578295d3a90.jpg" alt="В пустыне Сахара выпал снег У пустыні Сахара выпаў снег " title="В пустыне Сахара выпал снег У пустыні Сахара выпаў снег " />
			</a>
			<span class="item_info">
		08.01.2018 17:07		  / В мире</span>
	<a href="/news/v_mire/v_pustyne_sakhara_vypal_sneg/" class="item_name">В пустыне Сахара выпал снег</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1092193">
							<a href="/news/v_mire/v_nyu_yorke_gorit_tramp_tauer/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/a7a/a7a5704fd53af7ae2d6e75e250aa1d48.jpg" alt="В Нью-Йорке горит Трамп-тауэр У Нью-Ёрку гарыць Трамп-таўэр " title="В Нью-Йорке горит Трамп-тауэр У Нью-Ёрку гарыць Трамп-таўэр " />
			</a>
			<span class="item_info">
		08.01.2018 17:05		  / В мире</span>
	<a href="/news/v_mire/v_nyu_yorke_gorit_tramp_tauer/" class="item_name">В Нью-Йорке горит Трамп-тауэр</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1092192">
							<a href="/news/v_mire/tereza_mey_segodnya_nazovet_novyy_sostav_britanskogo_kabmina_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/371/371acbfe6e095b2dfb39878637833ed8.jpg" alt="Тереза Мэй сегодня назовет новый состав британского Кабмина  Тэрэза Мэй сёння назаве новы склад брытанскага Кабміна  " title="Тереза Мэй сегодня назовет новый состав британского Кабмина  Тэрэза Мэй сёння назаве новы склад брытанскага Кабміна  " />
			</a>
			<span class="item_info">
		08.01.2018 17:04		  / В мире</span>
	<a href="/news/v_mire/tereza_mey_segodnya_nazovet_novyy_sostav_britanskogo_kabmina_/" class="item_name">Тереза Мэй сегодня назовет новый состав британского Кабмина </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1092179">
							<a href="/news/v_mire/goryashchiy_iranskiy_tanker_mozhet_vzorvatsya_i_zatonut/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/fb7/fb7506ecf3bc839af1b6db439d9dda66.jpg" alt="Горящий иранский танкер может взорваться и затонуть Падпалены іранскі танкер можа падарвацца і затануць " title="Горящий иранский танкер может взорваться и затонуть Падпалены іранскі танкер можа падарвацца і затануць " />
			</a>
			<span class="item_info">
		08.01.2018 15:06		  / В мире</span>
	<a href="/news/v_mire/goryashchiy_iranskiy_tanker_mozhet_vzorvatsya_i_zatonut/" class="item_name">Горящий иранский танкер может взорваться и затонуть</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1092178">
							<a href="/news/v_mire/siriyskiy_idlib_prikhodit_v_sebya_posle_serii_teraktov/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/511/511355730a00b60d12113dce20b39d72.jpg" alt="Сирийский Идлиб приходит в себя после серии терактов Сірыйскі Ідліб  прыходзіць у сябе пасля серыі тэрактаў " title="Сирийский Идлиб приходит в себя после серии терактов Сірыйскі Ідліб  прыходзіць у сябе пасля серыі тэрактаў " />
			</a>
			<span class="item_info">
		08.01.2018 15:04		  / В мире</span>
	<a href="/news/v_mire/siriyskiy_idlib_prikhodit_v_sebya_posle_serii_teraktov/" class="item_name">Сирийский Идлиб приходит в себя после серии терактов</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1092176">
							<a href="/news/v_mire/v_berline_prodolzhayutsya_predvaritelnye_konsultatsii_o_formirovanii_novogo_pravitelstva/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/e02/e02ac7e7268f813efd6f9ead5dfbc26a.jpg" alt="В Берлине продолжаются предварительные консультации о формировании нового правительства У Берліне  працягваюцца папярэднія кансультацыі аб фарміраванні новага ўрада " title="В Берлине продолжаются предварительные консультации о формировании нового правительства У Берліне  працягваюцца папярэднія кансультацыі аб фарміраванні новага ўрада " />
			</a>
			<span class="item_info">
		08.01.2018 15:02		  / В мире</span>
	<a href="/news/v_mire/v_berline_prodolzhayutsya_predvaritelnye_konsultatsii_o_formirovanii_novogo_pravitelstva/" class="item_name">В Берлине продолжаются предварительные консультации о формировании нового правительства</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1090774">
							<a href="/news/v_mire/braziliya_gotovitsya_k_znamenitomu_karnavalu/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/566/5666ec91748699dbb148d619278e4015.jpg" alt="Бразилия готовится к знаменитому карнавалу Бразілія рыхтуецца да знакамітага карнавала " title="Бразилия готовится к знаменитому карнавалу Бразілія рыхтуецца да знакамітага карнавала " />
			</a>
			<span class="item_info">
		08.01.2018 12:17		  / В мире</span>
	<a href="/news/v_mire/braziliya_gotovitsya_k_znamenitomu_karnavalu/" class="item_name">Бразилия готовится к знаменитому карнавалу</a>
</div>
</div>
			</div>
	</div>
        </div>
        <!-- Block slider-->
        <div class="block-slider clearfix text-slider">
          <div class="heading clearfix">
            <h3 class="h3">События</h3>
            <!-- Slider controls-->
            <!-- <div class="controls">
              <div class="controls_left i"><span class="icon-16"></span></div>
              <div class="controls_right i"><span class="icon-17"></span></div>
            </div> -->
          </div>
          <!-- Slider wrap-->
          <div class="slider_wrap">
            <!-- Slide container-->
            <div class="slide_ctn row">
              <!-- Slide item-->
	<div class="slide_item col-xs-24 col-md-8" id="bx_3485106786_1084898">
	<span class="item_date" style="margin-bottom: 0px;">
		31.12.2017 23:55:00	</span>
	<a href="/events/sobytiya/novogodnee-obrashchenie-prezidenta-respubliki-belarus-aleksandra-grigorevicha-lukashenko/" class="item_caption" style="text-align:left; margin-top: 3px;">
		Новогоднее обращение Президента Республики Беларусь Александра Григорьевича Лукашенко	</a>
</div>
	<div class="slide_item col-xs-24 col-md-8" id="bx_3485106786_1062894">
	<span class="item_date" style="margin-bottom: 0px;">
		14.12.2017	</span>
	<a href="/events/sobytiya/ii-sezd-uchenykh-belarusi-plenarnoe-zasedanie-televersiya/" class="item_caption" style="text-align:left; margin-top: 3px;">
		II Съезд ученых Беларуси. Пленарное заседание. Телеверсия	</a>
</div>
	<div class="slide_item col-xs-24 col-md-8" id="bx_3485106786_985980">
	<span class="item_date" style="margin-bottom: 0px;">
		05.10.2017	</span>
	<a href="/events/sobytiya/tseremoniya-ofitsialnoy-vstrechi-prezidentom-respubliki-belarus-aleksandrom-lukashenko-prezidenta-bo/" class="item_caption" style="text-align:left; margin-top: 3px;">
		Церемония официальной встречи Президентом Республики Беларусь Александром Лукашенко Президента Боливарианской Республики Венесуэла Николаса Мадуро	</a>
</div>


            </div>
          </div>
        </div>
      </article>








<!-- RSS MODAL -->
<div class="modal fade" id="myRSS" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
        <h4 class="modal-title" id="myModalLabel">RSS ЛЕНТА</h4>
      </div>
      <div class="modal-body">
        Для подписки на RSS-канал скопируйте ссылку в ваш RSS-агрегатор.
		  <br /><br />
		  <img src="/images/ajax/rss.gif" alt=""> <a href="/news/rss/">Лента новостей</a><br />
		  <img src="/images/ajax/rss.gif" alt=""> <a href="/news/v_mire/rss/">Лента новостей / В мире</a><br />
		  <img src="/images/ajax/rss.gif" alt=""> <a href="/news/rss/">Новости компании</a>
		  <br /><br />
		Если Ваш браузер не поддерживает работу с форматом RSS, Вы можете использовать 
		бесплатное программное обеспечение, например, FeedReader.
	</div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Закрыть</button>
      </div>
    </div>
  </div>
</div>




<!-- <p><a href="/news/">Возврат к списку</a></p> -->
 </div>
<style>
.forum label {font-weight: normal;}
.forum input[type="text"] {width:100%;margin-bottom:5px;}
.forum textarea {width: 100%;height: 90px;}
#f_stat {color: green;font-size: 14px;}

	#atn_forma input[type="file"] {width: 100% !important;}

	#atn_forma #f_photo-styler, #atn_forma #f_video-styler, .jq-file.f_photo {width: 100%;}
	#atn_forma .jq-file__name {width: 100%;}
	#add_photo {
    position: relative;
    float: right;
    font-size: 12px;
		cursor: pointer;
		text-decoration: underline;
}

	#add_photo:hover {text-decoration: none;}
</style>

<div class="b-popup" id="flybox_forma">
<div class="flybox_forma b-popup-content">
  <a class="close_popup" href="javascript:PopUpHide()">X</a>

	<div class="leadings_ctn forum" style="padding:10px;">
		<h3>Предложи новость</h3><div style="clear:both;"></div>
		<form id="atn_forma" enctype="multipart/form-data" method="POST" action="/includes/ajax/atn_mode.php">
		<div class="forminputs"><label for="f_name">Имя:</label>
		<input type="text" name="name" id="f_name" /><br />
		</div><div class="forminputs"><label for="f_phone">Телефон:</label>
		<input type="text" name="phone" id="f_phone" /><br />
		</div><div class="forminputs"><label for="f_email">E-mail:</label>
		<input type="text" name="email" id="f_email" /><br />
		</div><div class="forminputs"><label for="f_photo">Изображение:</label>
			<input type="file" class="f_photo" name="photo[]" id="f_photo" accept="image/*" /><br />
			<span id="add_photo">[ Добавить еще ]</span><br>
</div><div class="forminputs">
<label for="f_video">Видео:</label>
			<input type="file" class="f_video" name="f_video" id="f_video" accept="video/*" /><br />
</div><div class="forminputs">
		<label for="d_text">Текст:</label>
		<textarea name="text" id="d_text" onKeyDown="limitText(document.getElementById(this.id), document.getElementById('countdown'), 3000);" onKeyUp="limitText(document.getElementById(this.id), document.getElementById('countdown'),3000);"></textarea><br />
		<font size="1" style="font-size:13px;">(Максимум символов: 3000)<br> 
Осталось <input readonly type="text" name="countdown" id="countdown" size="4" value="3000" style="width:50px;"> символов</font>
</div><div class="forminputs"><br><label>Captcha:</label> <span id="cp">2+3</span> = <input style="width:50px;" type="text" size="5" name="captcha" id="f_captcha" /><br>
		<input type="button" name="send" id="f_send" class="f_send" value="Отправить"><br>
		<span id="f_stat"></span>
</div>
		</form>
	</div>

</div>
</div>
<div class="flybox2" id="flybox">
 <a href="javascript:PopUpShow()"></a>
	</div>





 </main><footer class="clearfix"> 
	<div class="hidden-xs">
	<div class="content-banner" style="display:block !important;max-height: inherit !important;float:none;text-align:center;padding:0;">
<a href="/bitrix/rk.php?id=157&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B157%5D+%5BTV_EURO%5D+%D0%BE%D1%84+%D1%8E%D1%82%D1%83%D0%B1+%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB&amp;goto=https%3A%2F%2Fwww.youtube.com%2Fchannel%2FUCY2El4Cu6pPS785ofpN9m8w%3Fsub_confirmation%3D1" target="_blank" ><img alt="" title="" src="/upload/rk/210/210bfdd1cb65bdc7ec7baf5c9459ddcc.jpg" width="1170" height="100" style="border:0;" /></a></div></div>

		<div class="row_mobile nav hidden-sm hidden-md hidden-lg"> 
		<ul class="menu"> 
			<li><a href="/news/" >Новости</a></li>
			<li><a href="/programms/" >Программа тв</a></li>
			<li><a href="/videogallery/" >Видео</a></li>
			<li><a href="/special/" >Спецпроекты</a></li>
		</ul>
	</div>

	<div class="nav hidden-xs">
		<div class="container">             
			<div class="row">
			<ul class="main-menu col-sm-24">
			<li class="menu_i active"><a href="/news/" class="selected">Агентство новостей</a></li>
				<li class="menu_i"><a href="/televidenie/">Телевидение</a></li>
				<li class="menu_i"><a href="/radio/">Радио</a></li>
				<li class="menu_i"><a href="/special/">Спецпроекты</a></li>
				<li class="menu_i"><a href="/leaders/">Ведущие</a></li>
				<li class="menu_i"><a href="/about/">О компании</a></li>
	</ul>
			</div>
		</div>
	</div>


<div class="container">
<div class="row">
<div class="col-xs-24 col-sm-24 col-md-24 col-lg-24">
<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: tvr.by (Белтелерадиокомпания) - остаточный / tvr.by (Белтелерадиокомпания) - остаточный / Декстоп_Главная_нижняя растяжка-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_151012671743588723"></div>



<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: tvr.by (Белтелерадиокомпания) - остаточный / tvr.by (Белтелерадиокомпания) - остаточный / Мобилка_300х250-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300*250_mobile-->
<div id="adfox_151012738786533273"></div>
</div>
</div>
</div>




	<div class="container">       
		<div class="block col-xs-16 col-sm-12 col-md-10" style="padding-bottom:10px;"><a href="/" class="logo" ><img src="/bitrix/templates/tvr-ru1/images/mini_logo.png" class="img-responsive" /></a>
			<p>Белтелерадиокомпания</p>
			<p>2000-2018 &copy; Все права защищены.</p>
		</div>
		<div style="font-size: 14px;font: 400 14px 'PT Sans', sans-serif;color: #58595b;" class="block col-xs-16 col-sm-12 col-md-8">
				При любом использовании материалов активная гиперссылка на tvr.by обязательна.
		</div>
		<div style="float: right;margin-right: 15px;">
			<a href="/" class="logo" ><img src="/images/tvr_small.png" class="img-responsive" /></a>
		</div>



	</div>
</footer> 
    
    




<!-- Facebook Pixel Code -->
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1328828603811829&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


<!-- Yandex.Metrika counter -->
<noscript><div><img src="//mc.yandex.ru/watch/13961581" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript">if(!window.BX)window.BX={message:function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1515485085','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'e1a68a3476bac9c8260b6d19ea89b33a'});</script><script type="text/javascript" src="/bitrix/cache/js/s1/tvr-ru1/kernel_main/kernel_main.js?1511154820279181"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_db.min.js?14860917055062"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_frame_cache.min.js?148060344611191"></script>
<script type="text/javascript" src="/bitrix/js/main/jquery/jquery-1.8.3.min.js?141113062893636"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/session.js','/bitrix/js/main/utils.js','/bitrix/components/bitrix/player/videojs/video.js','/bitrix/templates/tvr-ru1/components/bitrix/catalog.section/TVR-EXCLUSIVE-ONMAIN/script.js','/bitrix/templates/tvr-ru1/components/ngtrk/player/TVR-PLAYER/script.js','/bitrix/templates/tvr-ru1/components/bitrix/news/TVR-ATN/bitrix/news.detail/.default/script.js','/bitrix/templates/tvr-ru1/js/jquery.min.js','/bitrix/templates/tvr-ru1/js/tabs1.js','/bitrix/templates/tvr-ru1/js/jquery-ui.min.js','/bitrix/templates/tvr-ru1/js/jquery.waitforimages.js','/bitrix/templates/tvr-ru1/js/jquery.ui.datepicker-ru.js','/bitrix/templates/tvr-ru1/js/jquery.formstyler.min.js','/bitrix/templates/tvr-ru1/js/slick.min.js','/bitrix/templates/tvr-ru1/js/jquery.easing.1.3.min.js','/bitrix/templates/tvr-ru1/js/jquery.lcarousel.min.js','/bitrix/templates/tvr-ru1/js/jquery.cslide.js','/bitrix/templates/tvr-ru1/js/all.min.js','/bitrix/templates/tvr-ru1/js/date-ru.js','/bitrix/templates/tvr-ru1/js/tvset.js','/bitrix/templates/tvr-ru1/js/lightbox.min.js','/bitrix/templates/tvr-ru1/js/photogallery.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/bitrix/templates/tvr-ru1/components/bitrix/breadcrumb/TVR-BREADCRUMBS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/SPECIALPROJECTS_MENU/style.css','/bitrix/components/bitrix/player/videojs/video-js.css','/bitrix/components/bitrix/player/templates/.default/style.css','/bitrix/templates/tvr-ru1/components/bitrix/catalog.section/TVR-EXCLUSIVE-ONMAIN/style.css','/bitrix/templates/tvr-ru1/components/ngtrk/player/TVR-PLAYER/style.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-NEWS-ARCHIVE/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-ONLINE/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-COMPANY-NEWS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news/TVR-ATN/bitrix/news.detail/.default/style.css','/bitrix/templates/tvr-ru1/components/ngtrk/player.online/ONLINE-NEWS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-NEWS-DETAIL-BELOW-NEWS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-NEWS-DETAIL-BELOW-SOB/style.css','/bitrix/templates/tvr-ru1/css/lightbox.css','/bitrix/templates/tvr-ru1/css/jquery-ui.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-TOP-RIGHT/style.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-MAIN-MENU-TOP/style.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-MENU-BOTTOM/style.css','/bitrix/templates/tvr-ru1/styles.css','/bitrix/templates/tvr-ru1/template_styles.css']); </script>
<script src='/bitrix/components/ngtrk/player/script/swfobject.js'></script>
<script src='/bitrix/components/ngtrk/player/script/uppodhtml5.js'></script>
<script src='/bitrix/components/ngtrk/player/script/swfobject.js'></script>
<script src='/bitrix/components/ngtrk/player/script/uppodhtml5.js'></script>
<script src='/bitrix/components/ngtrk/player/script/swfobject.js'></script>
<script src='/bitrix/components/ngtrk/player/script/uppodhtml5.js'></script>
<script src='/bitrix/components/ngtrk/player/script/swfobject.js'></script>
<script src='/bitrix/components/ngtrk/player/script/uppodhtml5.js'></script>
<script src='/bitrix/components/ngtrk/player/script/swfobject.js'></script>
<script src='/bitrix/components/ngtrk/player/script/uppodhtml5.js'></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/tvr-ru1/template_995617b8f52f12569109673564edf345/template_995617b8f52f12569109673564edf345.js?1511154160300272"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/tvr-ru1/page_ec40f24104e9584fa85aa317d6e8a345/page_ec40f24104e9584fa85aa317d6e8a345.js?1511154160297691"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "17a1766ed26e979daa0e28a4efcfc90d"]); _ba.push(["host", "www.tvr.by"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>




<script>
    $(document).ready(function(){
        //Скрыть PopUp при загрузке страницы    
        PopUpHide();
    });
    //Функция отображения PopUp
    function PopUpShow(){
        $("#flybox_forma").show();

    }
    //Функция скрытия PopUp
    function PopUpHide(){
        $("#flybox_forma").hide();
$("#lightbox").hide();

    }
</script>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151012711104748152',
        params: {
            p1: 'bynpc',
            p2: 'fgou'
            
        }
    }, ['desktop'], {
        tabletWidth: 1279,
        phoneWidth: 768,
        isAutoReloads: false
    });
</script><script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151012738786533273',
        params: {
            p1: 'bypgv',
            p2: 'fixp'
            
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 768,
        isAutoReloads: false
    });
</script><script type="text/javascript" src="/plugines/uppod/swfobject.js"></script>
<script type="text/javascript" src="/plugines/uppod/uppod-0.8.7.js"></script>


<script type="text/javascript">

	var channel_name = "%D0%9A%D0%9D%D0%94%D0%A0+%D0%BD%D0%B0%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82+%D0%B4%D0%B5%D0%BB%D0%B5%D0%B3%D0%B0%D1%86%D0%B8%D1%8E+%D0%B2%D1%8B%D1%81%D0%BE%D0%BA%D0%BE%D0%BF%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D1%85+%D1%87%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2+%D0%BD%D0%B0+%D0%B7%D0%B8%D0%BC%D0%BD%D1%8E%D1%8E+%D0%9E%D0%BB%D0%B8%D0%BC%D0%BF%D0%B8%D0%B0%D0%B4%D1%83";
	var uid = "tvr_news";
	var poster = "/upload/resize_cache/iblock/35c/396_285_1d58b1a406f0816833b4c31cba6cddc1b/35c9f7b2df44b84a7d25d31e3499eb4a.jpg";
	var width = 400;
	var height = 290;

	var url_to_xml_preroll = "http://ad.mail.ru/vast/8973?puid1=578&puid3=1&puid4=X4&puid5=X5&puid6=X6&puid7=X7&puid8=X8&puid12=1&content_id=X9&duration=X10http://ads.adfox.ru/239538/getCode?p1=bvrwb&p2=felu&puid1=&puid2=&puid3=&puid4=&puid6=&puid8=&puid11=&puid12=&puid13=&puid14=&puid21=&puid22=&puid27=&puid33=&puid51=&puid52=&puid55=";

	/* -------------------------------------------------------------------------------------------------- */
	var ua = navigator.userAgent.toLowerCase();
	var flashInstalled = false;
	if (typeof(navigator.plugins)!="undefined" && typeof(navigator.plugins["Shockwave Flash"]) == "object"){
		flashInstalled = true;
	} else if (typeof window.ActiveXObject != "undefined") {
		try {
			if (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) {
				flashInstalled = true;
			}
		} catch(e) {};
	};
	if(ua.indexOf("iphone") != -1 || ua.indexOf("ipad") != -1 || ua.indexOf("android") != -1 || ua.indexOf("windows phone") != -1 || ua.indexOf("blackberry") != -1){
		//if(1) { 
		this.videoplayer = new Uppod({
			m      : "video",
			file   : "https://static.tvr.by/upload/video/09010902_(2).mp4",        
			uid    : "tvr_news",
			poster : "/upload/resize_cache/iblock/35c/396_285_1d58b1a406f0816833b4c31cba6cddc1b/35c9f7b2df44b84a7d25d31e3499eb4a.jpg",
			w      : width,
			h      : height,
			auto   : "metadata",
			comment     : decodeURIComponent(channel_name).split("+").join(" "),
			showname    : 1,
			urlprotect  : "tvr.by",
			controls : "play,time_play,time_all,start,line,volume,volbarline,full,buffer,run_volume",
			pro:1,
			cntrlhide : 0
		});
	} else {
		if(!flashInstalled){
			document.getElementById(""+uid+"").innerHTML="<a href=http://www.adobe.com/go/getflashplayer>Требуется обновить Flash-плеер</a>";
		} else {   
			var flashvars = {
				"m"           : "video",
				"file"        : "https://static.tvr.by/upload/video/09010902_(2).mp4",
				"st"          : "6N9MnjRHG54ZkxsHvC9V2xy1UaF8kSnenjnHvC9HGxk5kf91kxtHOjt8nIuN0NnetSVHUamb35WHkayL0dJNnjRHtiVVnHVH05JbkfyHkayL0dJNnjRHtCn8n5yBGi98fc9z0Hne6N9j0aWL3Hnen5k5k5k5kH9JvC9BUxz4GdFI31nHOHnsvan+PCJ50ambPHn8n5yBGi98fakz0dVHOI8H2xyL0HnenjEHvC94k5UHOHnWvjYHXSVH3dJ1GdwNk5FZkSnenjAHvC9j0azMkxmbU5Gh0iuRUQnHOjA8n5DHOjTbyCVH3a4ZnjRHtjtlvQDbtHn8n5Wh053HOH9NGSn8n59IUaJ80cnHOH95k5k5k5UHvC9j0amb35J83NnenIu8UfZ8U5Fj2NWb2xz4fcu8UfZ80d4BkSWb2xz4faF80CWa0aWz0xY8G5J8U5FN0d4BkSW5GxW8viybUf9bvi9z04Ja0aWz0xYHvC9BUxz4GdFI31EHOHnsk5JBGCAD3a4ekQbLtQTLPjWHPHn8nIyR0cGBUxz4njRWvC9j0IoN0FJNGxmXG5J8Gxz4nj7pn5yL0dJNnjRHk5k5k5k5nIb8nI3HOjYVtCVHUamb35WX3coh3ITHOI8HU5GXUSnetClWySVHU53HOHnWnHVHU5GX3aDHOHnWnIzJ",
				"uid"         : uid,
				"comment"     : channel_name,
				"poster"      : poster,
				"h"           : height,
				"w"           : width,
				"showname"    : 1,
				"urlprotect"  : "tvr.by",
				"controls"    : "play,time_play,time_all,start,line,volume,volbarline,full,buffer,run_volume",
								"vast_loading_timeout" : 1,
				"vast_preroll_pauseonclick" : 0,
				"vast_random"  : 0,
				"vast_preroll" : url_to_xml_preroll
							};
			var params = {uid:uid, bgcolor:"#ffffff", wmode:"window", allowFullScreen:"true", allowScriptAccess:"always"}; 
			swfobject.embedSWF("/plugines/uppod/uppod.swf", uid, "400", "290", "10.0.0.0", false, flashvars, params); 
		}
	}
</script>







<script id="js-mpf-mediator-init" data-counter="2819680" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>



<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151012779515566537',
        params: {
            p1: 'bypgw',
            p2: 'y',
            
        }
    }, ['desktop'], {
        tabletWidth: 830,
        phoneWidth: 768,
        isAutoReloads: false
    });
</script><script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151012730139193720',
        params: {
            p1: 'bypgu',
            p2: 'fjqr'
            
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 768,
        isAutoReloads: false
    });
</script><script>

function limitText(limitField, limitCount, limitNum) {
	if (limitField.value.length > limitNum) {
		limitField.value = limitField.value.substring(0, limitNum);
	} else {
		limitCount.value = limitNum - limitField.value.length;
	}
}


function getRandomArbitary(min, max) {
	return Math.random() * (max - min) + min;
}

var res_captcha = 0;
function GenCaptcha() {
	var c1 = getRandomArbitary(0, 10);
	var c2 = getRandomArbitary(0, 10);
	document.getElementById('cp').innerHTML = Math.floor(c1) + " + " + Math.floor(c2);
	res_captcha = Math.floor(c1) + Math.floor(c2);
}

$(document).ready(function(){
	GenCaptcha();

	var files = new Array();
	$('input[type=file]').on('change', function(){
		c = 0;
		files[c++] = this.files;
	});

	$('#add_photo').click(function(){
		$(this).before('<input type="file" class="f_photo" name="photo[]" accept="image/*" /><br />');
		$('.f_photo').styler();
	});

	$('#email').blur(function() {
		if($(this).val() != '') {
			var pattern = /^([a-z0-9_\.-])+@[a-z0-9-]+\.([a-z]{2,4}\.)?[a-z]{2,4}$/i;
				if(pattern.test($(this).val())){
					$(this).css({'border' : '1px solid #569b44'});
					$('#valid').text('Верно');
				} else {
					$(this).css({'border' : '1px solid #ff0000'});
					$('#valid').text('Не верно');
				}
			} else {
				$(this).css({'border' : '1px solid #ff0000'});
				$('#valid').text('Поле email не должно быть пустым');
			}
		});


	$('#f_send').click(function(){
		var name    = $('#f_name').val();
		var phone   = $('#f_phone').val();
		var email   = $('#f_email').val();
		var text    = $('#d_text').val();
		var captcha = $('#f_captcha').val();

		if(captcha != res_captcha) {
			$('#f_captcha').css('border', '1px red solid');
			return false;
		} else {
			$('#f_captcha').css('border', '1px solid #ddd');
		}

		if(email == '') {
			$('#f_email').css('border', '1px red solid');
			return false;
		} else {
			$('#f_email').css('border', '1px solid #ddd');
		}
		var images = $('.f_photo');
		var video = $('.f_video');

		fd = new FormData();
				//fd.append("video", $('.f_video'));
		fd.append("send", 'ok');
		fd.append("text", text);
		fd.append("email", email);
		fd.append("phone", phone);
		fd.append("name", name);
		
		$.each($("input[type='file']")[0].files, function(key, value){
			fd.append(key, value);
		});
	
		console.log($('#f_video')[0].files);
		fd.append('mvideo', $('#f_video')[0].files[0]);
	
		BX.showWait('f_send');
		$.ajax({
				url    : "/includes/ajax/atn_mode.php",
				type : "POST",
				processData: false,
				contentType: false,
				data : fd
			}).done(function(data){
				$('#f_stat').html("Ваше сообщение принято. Благодарим за внимание!");
				$('#f_name').val();
				$('#f_phone').val();
				$('#f_email').val();
				$('#d_text').val();
				$('#f_captcha').val();
				res_captcha = 0;
				BX.closeWait();
				console.log(data);
			});
		});
});
</script>

<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151012671743588723',
        params: {
            p1: 'bypgt',
            p2: 'y'
            
        }
    }, ['desktop'], {
        tabletWidth: 1279,
        phoneWidth: 768,
        isAutoReloads: false
    });
</script><script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151012738786533273',
        params: {
            p1: 'bypgv',
            p2: 'fixp'
            
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 768,
        isAutoReloads: false
    });
</script><script>
	//sendFile
$(document).ready(function(){

$.fn.scrollView = function () {
  return this.each(function () {
    $('html, body').animate({
      scrollTop: $(this).offset().top
    }, 1000);
  });
}


	$("#zonaVideo").click(function(e){
		e.preventDefault();
		$('#sendFile').scrollView();
		$('#sendFile').click();
	});
});






$(document).ready(function(){

        var $menu = $("#menu2");

        $(window).scroll(function(){
            if ( $(this).scrollTop() > 100 && $menu.hasClass("default") ){
                $menu.fadeOut('fast',function(){
                    $(this).removeClass("default")
                           .addClass("fixed transbg")
                           .fadeIn('fast');
                });
            } else if($(this).scrollTop() <= 100 && $menu.hasClass("fixed")) {
                $menu.fadeOut('fast',function(){
                    $(this).removeClass("fixed transbg")
                           .addClass("default")
                           .fadeIn('fast');
                });
            }
        });//scroll

        $menu.hover(
            function(){
                if( $(this).hasClass('fixed') ){
                    $(this).removeClass('transbg');
                }
            },
            function(){
                if( $(this).hasClass('fixed') ){
                    $(this).addClass('transbg');
                }
            });//hover
    });//jQuery








</script>

<script>
$(function(){
	var current_scroll = 0;
	var section = new Array();
	var loading = false;

	$(window).on('scroll', function() {
		var section_block = $('.lazy').height();
		urr = null;
		if((($(window).scrollTop()+$(window).height())+850)>=$(document).height()){
			urr = $('.ajax-pager-link').attr('href');

			if(loading == false){
				loading = true;

			if(jQuery.inArray(urr, section) < 0 && typeof urr != 'undefined') {
				$.ajax({
					url : $('.ajax-pager-link').attr('href'),
					async: true,
					cache: false,
					dataType: "html",
					type : "POST",
					beforSend : function(){
						//$('.reloader').show();
					}
				}).done(function(data){
					$('.ajax-pager-wrap').remove();
					$('.lazy').append(data);
					section.push(urr);
					loading = false;
					//$('.reloader').hide();
				});
			}}
		}
	});
});
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1328828603811829');
fbq('track', 'PageView');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23403115-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter13961581 = new Ya.Metrika({id:13961581,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
</body>
</html>