<!DOCTYPE html>
<!-- <html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="ru-RU"> -->
<html lang="ru-RU">
<!-- <html> -->
	<head>
		<!-- <meta charset="utf-8"> -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="icon" href="favicon.ico" type="image/x-icon"/>
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
		<title>Республиканский субботник пройдет 21 апреля</title>

		<!-- <meta property="og:title" content="Республиканский субботник пройдет 21 апреля"/> -->
        
				<meta name="google-site-verification" content="-lGMie-Nl91QD_HEpG2ct8S9NLO--NGqfMy8JYm87Ug" />
		<meta name="cmsmagazine" content="72e97e7097b471fbb8be0e3edcad2862" />
		<!--[if lt IE 9]>
									<link rel="stylesheet" href="/bitrix/templates/tvr-ru1/css/ie.css">
		<![endif]-->
		<link rel="alternate" title="Новости АТН RSS" href="http://www.tvr.by/news/rss/" type="application/rss+xml">
		<link rel="alternate" title="Новости Белтелерадиокомпании RSS" href="http://www.tvr.by/company/novosti-kompanii/rss/" type="application/rss+xml">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Общество / Республиканский субботник пройдет 21 апреля Рэспубліканскі суботнік пройдзе 21 красавіка / National subbotnik to be held on 21 April" />
<meta name="description" content="Общество / Республиканский субботник пройдет 21 апреля Рэспубліканскі суботнік пройдзе 21 красавіка / National subbotnik to be held on 21 April" />
<script type="text/javascript" data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="/bitrix/cache/css/s1/tvr-ru1/kernel_main/kernel_main.css?152343662844417" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/tvr-ru1/page_f2867eeb2b676075e824faf6264f3af1/page_f2867eeb2b676075e824faf6264f3af1.css?152343663777486" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/tvr-ru1/template_4cca84c5c213c6de70171f9d752e7f7b/template_4cca84c5c213c6de70171f9d752e7f7b.css?152343662740690" type="text/css"  data-template-style="true"  rel="stylesheet" />



<meta property="og:url" content="https://www.tvr.by/news/obshchestvo/respublikanskiy_subbotnik_proydet_21_aprelya21/" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://www.tvr.by/upload/iblock/ce7/ce7a80657c9483928d81d67f92006892.jpg" />
<meta property="og:image:width" content="396" />
<meta property="og:image:height" content="285" />
<meta property="og:description" content="В этот день руководители госорганов будут работать на своей малой родине. Половина заработанных средств пойдет на благоустройство населенных пунктов, агрогородков, мест боевой и воинской славы, а также детских лагерей." />
<meta property="og:site_name" content="Белтелерадиокомпания" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@www_tvr_by"/>
<meta name="twitter:creator" content="@www_tvr_by"/>
<meta name="twitter:title" content="Республиканский субботник пройдет 21 апреля"/>
<meta name="twitter:description" content="В этот день руководители госорганов будут работать на своей малой родине. Половина заработанных средств пойдет на благоустройство населенных пунктов, агрогородков, мест боевой и воинской славы, а также детских лагерей." />
<meta name="twitter:url" content="https://www.tvr.by/news/obshchestvo/respublikanskiy_subbotnik_proydet_21_aprelya21/" />
<meta name="twitter:image" content="https://www.tvr.by/upload/iblock/ce7/ce7a80657c9483928d81d67f92006892.jpg" />



		<meta http-equiv="Cache-control" content="public">
		<meta name="geo.placename" content="Минск, Беларусь" />
		<meta name="geo.position" content="53.9045400;27.5615240" />
		<meta name="geo.region" content="BY-город Минск" />
		<meta name="ICBM" content="53.9045400, 27.5615240" />
		<meta name='wmail-verification' content='c33bd0997810e7c7eab66fed34d653e8' />

        <meta name="google-site-verification" content="cUEj6M15j1YvaG-VeH1fRRewnV_zt5SRKu7GEqGUooo" />
        


<meta name="mediator" content="2819680" />
<meta name="mediator_author" content="tvr.by" />
<meta name="mediator_theme" content="Новости страны" />

        <link rel="stylesheet" href="/bitrix/templates/tvr-ru1/css/bootstrap.min.css">
    	<link rel="stylesheet" href="/bitrix/templates/tvr-ru1/css/main.css">

		                        
                        
        
                                       
    
                                                               		         


<style>
.content-banner img {
		width: 100% !important;
}
</style>


	</head>

<body>
	<div id="panel"></div>
	<div class="body-container container">


		
<div class="container-fluid"  style="overflow: hidden">
	<div class="hidden-xs row banner">
<div class="content-banner" style="display:block !important;max-height: inherit !important;float:none;text-align:center;padding:0;">
<noindex><a href="/bitrix/rk.php?id=568&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B568%5D+%5BTOP2%5D+%D0%BF%D0%B5%D1%80%D0%B5%D1%85%D0%BE%D0%B4+%D0%BD%D0%B0+Hd&amp;goto=https%3A%2F%2Fwww.tvr.by%2Ftelevidenie%2Fveshchanie-v-formate-hd%2F" rel="nofollow"><img alt="" title="" src="/upload/rk/692/6921e6dda99ea92bb8218dbd2c96494e.jpg" width="1170" height="100" style="border:0;" /></a></noindex></div>		</div>
	</div>


<header role="banner">
	<section class="header_top">
		<div class="container">
			<div class="row">

				<div class="row_left hidden-xs col-sm-8 col-md-12">
					<a href="/" class="header_logo col-sm-24 col-md-10">
						<img src="/bitrix/templates/tvr-ru1/images/main_logo.png" class="img-responsive" alt="Белтелерадиокомпания">
					</a>

					<div class="header_info col-md-14 hidden-sm">
						<a href="/" class="row_name">Белтелерадиокомпания</a>
						<span class="row_date hidden-xs"></span>
					</div>
					<div class="clear"></div>
				</div>

				<div class="row_right col-xs-8 col-sm-16 col-md-12 hidden-xs">
					<div class="row line">
						<div class="search i hidden-xs">
						<div class="search-form">
	<form action="/search/">
		<input type="text" value="Поиск" name="q" >
		<input type="submit" value="" class="icon-1" name="s">
			</form>
</div>						</div>
					<ul class="list">
						<li class="list_i"><a href="/bel/">Бел</a></li>
						<li class="list_i active"><a href="/">Рус</a></li>
						<li class="list_i"><a href="/eng/">Eng</a></li>
					</ul>
				</div>

	<div class="row line">
			<ul class="items hidden-xs">
														<li class="items_i i"> <a href="/programms/"> <span class="icon-2"></span>Программа ТВ</a></li>
																			<li class="items_i i"> <a href="/videogallery/"> <span class="icon-3"></span>Видео</a></li>
																			<li class="items_i i"> <a href="/photogallery/"> <span class="icon-4"></span>Фото</a></li>
								</ul>
	</div>
	<div class="clear"></div>
</div>

<div class="row_mobile col-xs-24 hidden-sm hidden-md hidden-lg">
	<a href="/" class="header_logo">
		<img src="/bitrix/templates/tvr-ru1/images/main_logo.png" class="img-responsive">
	</a>

	<div class="row_mobile_ctn">
		<a href="/" class="row_name">Белтелерадиокомпания</a>
		<ul class="list">
			<li class="list_i"><a href="/bel/">Бел</a></li>
			<li class="list_i active"><a href="/">Рус</a></li>
			<li class="list_i"><a href="/eng/">Eng</a></li>
		</ul>

		 <ul class="mobs">
			 <li class="mob i"><a href="https://play.google.com/store/apps/details?id=by.tvr.ngtrk" target="_blank" class="icon-5"></a></li>
			 		</ul> 

		<ul class="social">
			<li class="i"><a href="http://vk.com/belteleradiocompany" class="icon-9"></a></li>
			<li class="i"><a href="http://www.facebook.com/Belteleradiocompany" class="icon-8"></a></li>
			<li class="i"><a href="http://www.odnoklassniki.ru/belteleradiocompany" class="icon-11"></a></li>
			<li class="i"><a href="http://twitter.com/@www_tvr_by" class="icon-12"></a></li>
		</ul>
	</div>
</div>
</div>
</div>
</section>

	<nav role="navigation" class="clearfix">
		
<style>
#menu {width: 100%;}
#menu2.default {
	width:1168px;
	background-color: #58595b;
}
#menu2.fixed {
	position:fixed;
	top:0;
	width:1168px;
	max-width:1168px;
	margin: 0 auto;
	background-color: #58595b;
	vertical-align: middle;
	display: table;
	-moz-box-shadow: 5px 5px 20px #333;
	-webkit-box-shadow: 5px 5px 20px #333;
	box-shadow: 5px 5px 20px #333;
	z-index:999999;
}
</style>
<div id="menu2" class="default">
<ul class="main-menu hidden-xs">
						<li class="menu_i active"><a href="/news/">Агентство новостей<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/events/news/"><nobr>Новости</nobr></a></li><li><a href="/events/proekty-atn/"><nobr>Проекты АТН</nobr></a></li><li><a href="/events/online-konferentsiya/"><nobr>Онлайн-конференция</nobr></a></li><li><a href="/events/sobytiya/"><nobr>События</nobr></a></li><li><a href="/events/spetsproekty-atn/"><nobr>Спецпроекты АТН</nobr></a></li><li><a href="/events/ob-agentstve/"><nobr>Об агентстве</nobr></a></li><li><a href="/events/direktsiya-internet-novostey/"><nobr>Дирекция интернет-новостей</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/televidenie/">Телевидение<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/televidenie/belarus-1/"><nobr>Беларусь 1</nobr></a></li><li><a href="/televidenie/belarus-2/"><nobr>Беларусь 2</nobr></a></li><li><a href="/televidenie/belarus-3/"><nobr>Беларусь 3</nobr></a></li><li><a href="/televidenie/belarus-5/"><nobr>Беларусь 5</nobr></a></li><li><a href="/televidenie/belarus-24/"><nobr>Беларусь 24</nobr></a></li><li><a href="/televidenie/ntv-belarus/"><nobr>НТВ-Беларусь</nobr></a></li><li><a href="/televidenie/veshchanie-v-formate-hd/"><nobr>Вещание HD</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/radio/">Радио<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/radio/1-kanal/"><nobr>1 канал</nobr></a></li><li><a href="/radio/radio-belarus/"><nobr>Радио &quot;Беларусь&quot;</nobr></a></li><li><a href="/radio/kanal-kultura/"><nobr>Канал &quot;Культура&quot;</nobr></a></li><li><a href="/radio/radio-stalitsa/"><nobr>Радио &quot;Сталіца&quot;</nobr></a></li><li><a href="/radio/radius-fm/"><nobr>&quot;Радиус FM&quot;</nobr></a></li><li><a href="/radio/studiya-zvukozapisi-belorusskogo-radio/"><nobr>Студия звукозаписи</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/special/">Спецпроекты<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/special/evrovidenie-euro2018/"><nobr>&quot;Евровидение-2018&quot;</nobr></a></li><li><a href="/special/detskoe-evrovidenie-2018/"><nobr>Детское &quot;Евровидение 2018&quot;</nobr></a></li><li><a href="/special/ya-znayu/"><nobr>Я знаю!</nobr></a></li><li><a href="/special/listapad-2017/"><nobr>&quot;Лiстапад 2017&quot;</nobr></a></li><li><a href="/special/bolshoe-televidenie-novyy-sezon/"><nobr>Большое Телевидение</nobr></a></li><li><a href="/special/slavyanskiy-bazar-2017/"><nobr>&quot;Славянский базар - 2017&quot;</nobr></a></li><li><a href="/special/triumf-geroyam-sporta/"><nobr>Триумф. Героям спорта 2016</nobr></a></li><li><a href="/special/bt-60-nasha-istoriya/"><nobr>&quot;БТ - 60. Наша история&quot;</nobr></a></li><li><a href="/special/lyub-ts-belarus/"><nobr>Любіць Беларусь!</nobr></a></li><li><a href="/special/televershina/"><nobr>&quot;Телевершина&quot;</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/leaders/">Ведущие</a></li>
									<li class="menu_i"><a href="/about/">О компании</a></li>
				<li class="menu_i" style="visibility:none;"><a href="/company/uslugi/glavnaya-direktsiya-prodazh-i-marketinga/">Реклама</a></li>
	</ul>
</div>








		<ul class="mobs col-sm-1 col-md-1 hidden-xs"style="width: 2.16666667%;">
			<li class="mob i"><a href="https://play.google.com/store/apps/details?id=by.tvr.ngtrk" target="_blank" class="icon-5"></a></li>
					</ul>

		<ul class="social hidden-xs hidden-sm" style="width:12%;">
			<!-- <li class="i"><a target="_blank" href="https://www.youtube.com/user/Belteleradiocompany">in</a></li> -->
			<li class="i"><a target="_blank" href="https://www.instagram.com/belteleradiocompany/" class="icon-37"></a></li>
			<li class="i"><a target="_blank" href="http://vk.com/belteleradiocompany" class="icon-9"></a></li>
			<li class="i"><a target="_blank" href="http://www.facebook.com/Belteleradiocompany" class="icon-8"></a></li>
			<li class="i"><a target="_blank" href="http://www.odnoklassniki.ru/belteleradiocompany" class="icon-11"></a></li>
			<li class="i"><a target="_blank" href="http://twitter.com/@www_tvr_by" class="icon-12"></a></li>
		</ul>

		<div class="row_mobile hidden-sm hidden-md hidden-lg">
			<ul class="menu clearfix ">
				<li><a href="/news/">Новости</a></li>
				<li><a href="/programms/">Программа тв</a></li>
				<li><a href="/videogallery/">Видео</a></li>
				<li><a href="/special/evrovidenie-euro2018/">Спецпроекты</a></li>
<li><a href="/televidenie/">Телеканалы</a></li>
			</ul>
		</div>
	</nav>

	<div class="container-fluid"  style="overflow: hidden">
		<div class="hidden-xs row banner">
				<div class="content-banner" style="display:block !important;max-height: inherit !important;float:none;text-align:center;padding:0;">
<noindex><a href="/bitrix/rk.php?id=570&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B570%5D+%5BTOP1%5D+%D0%B3%D0%BE%D0%B4+%D0%BC%D0%B0%D0%BB%D0%BE%D0%B9+%D1%80%D0%BE%D0%B4%D0%B8%D0%BD%D1%8B&amp;goto=https%3A%2F%2Fwww.tvr.by%2Ftags%2F%3Ftag%3D%25D0%2593%25D0%25BE%25D0%25B4%2520%25D0%25BC%25D0%25B0%25D0%25BB%25D0%25BE%25D0%25B9%2520%25D1%2580%25D0%25BE%25D0%25B4%25D0%25B8%25D0%25BD%25D1%258B" rel="nofollow"><img alt="" title="" src="/upload/rk/d6d/d6d55fe5e658684614ad645ee790ae5b.jpg" width="1170" height="100" style="border:0;" /></a></noindex></div>				</div>
	</div>




  <div class="header_bot clearfix hidden-xs">
    <ul class="container hovered_image uk-tv-block">
		<li class="col-sm-2"><a href="/televidenie/belarus-1/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl_01.png" alt=""></a></li>
      <li class="col-sm-2 active"> <a href="/televidenie/belarus-2/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-2.png" alt=""></a></li>
      <li class="col-sm-2"> <a href="/televidenie/belarus-3/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-3.png" alt=""></a></li>
		<li class="col-sm-2"> <a href="/televidenie/index.php#bel4-ancor"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-b4.png" alt=""></a></li>
      <li class="col-sm-2"> <a href="/televidenie/belarus-5/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-4.png" alt=""></a></li>
      <li class="col-sm-2"> <a href="/televidenie/belarus-24/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-5.png" alt=""></a></li>
      <li class="col-sm-2"> <a href="/televidenie/ntv-belarus/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-6.png" alt=""></a></li>
		<li class="col-sm-2"> <a href="/radio/1-kanal/"><img src="/bitrix/templates/tvr-ru1/images/channels/r1.png" alt=""></a></li>
		<li class="col-sm-3" style="width: 10%"> <a href="/radio/kanal-kultura/"><img src="/bitrix/templates/tvr-ru1/images/channels/r2.png" alt=""></a></li>
      <li class="col-sm-2"> <a href="http://www.radiobelarus.tvr.by/"><img src="/bitrix/templates/tvr-ru1/images/channels/r3.png" alt=""></a></li>
		<li class="col-sm-2"> <a href="https://radiostalica.by"><img src="/bitrix/templates/tvr-ru1/images/channels/r4.png" alt=""></a></li>
		<li class="col-sm-3" style="width: 10%"> <a href="http://www.radiusfm.by/"><img src="/bitrix/templates/tvr-ru1/images/channels/r5.png" alt=""></a></li>
    </ul>
  </div>
</header>




		 <main role="main" class="container"> 	 
  <div class="row"> 	 
    <div class="col-md-24 clearfix"> 	 		<div class="breadcrumbs"><a href="/" title="Главная">Главная</a><span class="separator">&gt;&gt;</span><a href="/news/obshchestvo/" title="Общество">Общество</a><span class="separator">&gt;&gt;</span><span>Республиканский субботник пройдет 21 апреля</span></div> 	 	 	</div>
   	<aside class="hidden-xs col-sm-8 col-md-6"> 	 
      <div class="heading"> 	 	 
        <h3 class="h3">Агентство новостей</h3>
       	 </div>
     	 
      <div class="leadings"> 	 	 
        <div class="leadings_ctn"> 			 
<!-- <ul class="leadings_list no-images"> -->
<ul class="channels-list list-toggle list-toggled">

	

		


			 <li class="channel i active"><a href="/events/news/">Новости</a></li>
	


	

		


			 <li class="channel i"><a href="/events/proekty-atn/">Проекты АТН</a></li>
	


	

		


			 <li class="channel i"><a href="/events/online-konferentsiya/">Онлайн-конференция</a></li>
	


	

		


			 <li class="channel i"><a href="/events/sobytiya/">События</a></li>
	


	

		


			 <li class="channel i"><a href="/events/spetsproekty-atn/">Спецпроекты АТН</a></li>
	


	

		


			 <li class="channel i"><a href="/events/ob-agentstve/">Об агентстве</a></li>
	


	

																																																																		


			 <li class="channel i"><a href="/direktsiya-internet-novostey/">Дирекция интернет-новостей</a><ul class="dropdown" style="display: block;"><li class="item"><a href="/direktsiya-internet-novostey/poluchi-leshcha/">&quot;Получи леща!&quot;</a></li><li class="item"><a href="/direktsiya-internet-novostey/kozel-pro-futbol/">&quot;Козел про футбол&quot;</a></li><li class="item"><a href="/direktsiya-internet-novostey/made-by/">MADE.BY</a></li><li class="item"><a href="/direktsiya-internet-novostey/drugoy-sport/">Другой спорт</a></li><li class="item"><a href="/direktsiya-internet-novostey/top-net/">ТОП_net</a></li></ul></li>
	

</ul>
 	 	</div>
       	 </div>









     		 	 	   <div class="image-link image-banner banner-middle" style="text-align:center;height:auto;">
</div> 		 		 		  <style>
	.b_left img { max-width:100%; }
</style>
<div class="b_left">
</div>
<br />  <div class="image-link image-banner banner-middle" style="text-align:center;height:auto;">
</div>  <style>
	.b_left img { max-width:100%; }
</style>
<div class="b_left" style="margin-top:10px;">
<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: tvr.by (Белтелерадиокомпания) - остаточный / tvr.by (Белтелерадиокомпания) - остаточный / Десктоп_Разделы_240*400-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400_this-->
<div id="adfox_151012711104748152"></div>



<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: tvr.by (Белтелерадиокомпания) - остаточный / tvr.by (Белтелерадиокомпания) - остаточный / Мобилка_300х250-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300*250_mobile-->
<div id="adfox_151012738786533273"></div>


</div>  
 
  

<!-- Block slider-->
 	 
      <div class="sld2 mt15-0"> 	 	 
        <div class="base-box-head"> 	 	 
          <h3 class="base-box-head__title">Эксклюзив</h3>
         	 	</div>
       	 		 					
 


			

			
<div class="video-item" id="bx_3966226736_" style="height: 230px;">
<a href="" class="item_caption"><img src="/upload/geo/geo.jpg"></a>
	<a href="" class="item_caption"></a>
</div>

			

			
<div class="video-item" id="bx_3966226736_" style="height: 230px;">
<a href="" class="item_caption"><img src="/upload/geo/geo.jpg"></a>
	<a href="" class="item_caption"></a>
</div>

			

			
<div class="video-item" id="bx_3966226736_" style="height: 230px;">
<a href="" class="item_caption"><img src="/upload/geo/geo.jpg"></a>
	<a href="" class="item_caption"></a>
</div>

			

			
<div class="video-item" id="bx_3966226736_" style="height: 230px;">
<a href="" class="item_caption"><img src="/upload/geo/geo.jpg"></a>
	<a href="" class="item_caption"></a>
</div>

			

			
<div class="video-item" id="bx_3966226736_" style="height: 230px;">
<a href="" class="item_caption"><img src="/upload/geo/geo.jpg"></a>
	<a href="" class="item_caption"></a>
</div>
 	 </div>
     		 	 		 		 		 
      <div class="gray_block news_archive"> 		 	 
        <div class="heading clearfix"> 		 	 
          <h3 class="h3">Архив новостей</h3>
         			 		 	</div>
       		 <form method="GET" action="/news/" border="0" class="form-archive">

<select name="section">

				<option value="">Новости</option>
		
				<option value="prezident">Президент</option>
		
				<option value="politika">Политика</option>
		
				<option value="ekonomika">Экономика</option>
		
			<option selected="selected" value="obshchestvo">Общество</option>
			
				<option value="kultura">Культура</option>
		
				<option value="sport">Спорт</option>
		
				<option value="chp">ЧП</option>
		
				<option value="v_mire">В мире</option>
		
				<option value="novosti_regiona">Новости региона</option>
		
				<option value="glavnyy-efir">Главный эфир</option>
		
				<option value="kra_na">Краіна</option>
		

</select>
 

<input type="hidden" id="tvr-archive" name="date" value="" /> 		 	 

          <div class="calendar"></div>
         		 	</form> 		 </div>
     	  

<div style="clear: both;"></div>
	<div class="anone-box anonse-box_transparent">
		<div class="anonse-box-head">
			<h3 class="anonse-box-head__title">Онлайн-конференция</h3>
		</div>
		<div class="anonse-box-ctn" style="position:relative;z-index:995;">
						<a href="/events/online-konferentsiya/" class="image">
				                <img
					class="img-responsive"
					border="0"
			 		src="/upload/resize_cache/iblock/b42/263_197_1/b42badb35713e845ed1813a5a7a97111.jpg"
					alt="Онлайн-конференция на тему &quot;Перспективы развития космической отрасли Беларуси&quot;"
					title="Онлайн-конференция на тему &quot;Перспективы развития космической отрасли Беларуси&quot;"
				/>
			</a>
						<div class="anonse-box-info">
				<a href="/events/online-konferentsiya/" class="anonse-box-info__title">Онлайн-конференция на тему &quot;Перспективы развития космической отрасли Беларуси&quot;</a>
				<span class="anonse-box-info__date">10 апреля 12:00</span>
			</div>
		</div>
	</div>



<hr>
<div style="font: bold 12px 'Open Sans', sans-serif;text-align:right;text-decoration:underline;position:relative;z-index:995;"><a href="/online-archive/">Все конференции</a></div><hr> <div class="anonse-box anonse-box_transparent" style="position:relative;z-index:995;">
	<div class="heading"><h3 class="h3">Новости компании</h3></div>
				<div class="anonse-box-model" id="bx_651765591_1181462">
			<div class="anonse-box-image">
												<a href="/company/novosti-kompanii/kultura-provodit-radiokonkurs-na-luchshuyu-pesu/" class="anonse-box-image__link">
						<img class="img-responsive" src="/upload/resize_cache/iblock/1cd/41_40_1/1cd8726ddba8ada3c99e97fd394fc254.jpg" alt="" title="" />
										</a><span class="anonse-box-image__date">11.04.2018</span>
					</div>
		<a class="anonse-box-model__desc" href="/company/novosti-kompanii/kultura-provodit-radiokonkurs-na-luchshuyu-pesu/">Канал &quot;Культура&quot; Белорусского радио при участии Центра белорусской драматургии начал прием заявок на конкурс современной пьесы &quot;Беларускі радыётэатр у ХХІ стагоддзі&quot;.</a>
	</div>
			<div class="anonse-box-model" id="bx_651765591_1181408">
			<div class="anonse-box-image">
												<a href="/company/novosti-kompanii/belarus-5-i-belarus-2-v-pryamom-efire-pokazhut-otvetnye-matchi-1-4-finala-futbolnoy-ligi-chempionov_11.04/" class="anonse-box-image__link">
						<img class="img-responsive" src="/upload/resize_cache/iblock/578/41_40_1/5780f186ef88f41f780dea05edc78d28.jpg" alt="" title="" />
										</a><span class="anonse-box-image__date">10.04.2018</span>
					</div>
		<a class="anonse-box-model__desc" href="/company/novosti-kompanii/belarus-5-i-belarus-2-v-pryamom-efire-pokazhut-otvetnye-matchi-1-4-finala-futbolnoy-ligi-chempionov_11.04/">11 апреля телеканалы &quot;Беларусь 5&quot; и &quot;Беларусь 2&quot; в прямом эфире покажут ответные матчи 1/4 финала футбольной Лиги чемпионов.</a>
	</div>
			<div class="anonse-box-model" id="bx_651765591_1181282">
			<div class="anonse-box-image">
												<a href="/company/novosti-kompanii/kontsert-ser-pol-makkartni-mne-75-uvidyat-zriteli-belarus-3/" class="anonse-box-image__link">
						<img class="img-responsive" src="/upload/resize_cache/iblock/2f9/41_40_1/2f9465a07ef34a9bec46f8dd873b5dc2.jpg" alt="" title="" />
										</a><span class="anonse-box-image__date">09.04.2018</span>
					</div>
		<a class="anonse-box-model__desc" href="/company/novosti-kompanii/kontsert-ser-pol-makkartni-mne-75-uvidyat-zriteli-belarus-3/">21 апреля вниманию зрителей канал предложит телеверсию концерта &quot;Сэр Пол Маккартни. Мне 75&quot; в исполнении Национального академического концертного оркестра Республики Беларуси под руководством маэстро Михаила Финберга.</a>
	</div>
</div>  </aside> 








      <article class="main-article col-sm-16 col-md-17">
        <div class="gr_head">Общество			<div class="actions"><!-- <a href="#"><span class="news"></span>Подписка на новости</a> --> <a href="javascript:void(0)" data-toggle="modal" data-target="#myRSS"><span class="rss"></span>RSS</a></div>
        </div>
        <div class="article-image">





			<div style="position: absolute;display:none;">
	<img src="/upload/resize_cache/iblock/ce7/396_285_1d58b1a406f0816833b4c31cba6cddc1b/ce7a80657c9483928d81d67f92006892.jpg" alt="Республиканский субботник пройдет 21 апреля" title="Республиканский субботник пройдет 21 апреля" style="width:400px;height:268px;" />
</div>
			<div style="clear:both;"></div>

			<div id="tvr_news" style="margin: 0 auto;width:400px !important;height:290px;"></div>
			
				<div style="clear: both;"></div><a href="https://static.tvr.by/upload/video/12040708_(1).mp4" class="item_download i"> 
			<span class="icon-25"></span>Скачать
			</a>




<a href="javascript:void(0)" class="item_download i" id="care">Поделиться</a>
			

<div class="block1" style="display:none;">
	<input style="width:100%;color:#000;font-size:12px;" type="text" value='<iframe src="https://www.tvr.by/news/news.php?id=1181557" width="420" height="310" align="left"></iframe>'>
</div>

			
<ul class="social">
	<li class="i"><a href="javascript:void(0)" onclick="Share.vkontakte('https://www.tvr.by/news/obshchestvo/respublikanskiy_subbotnik_proydet_21_aprelya21/','Республиканский субботник пройдет 21 апреля', 'https://www.tvr.by/upload/iblock/ce7/ce7a80657c9483928d81d67f92006892.jpg', '')" rel="nofollow" class="icon-9"></a></li>
	<li class="i"><a href="javascript:void(0)" onclick="Share.facebook('https://www.tvr.by/news/obshchestvo/respublikanskiy_subbotnik_proydet_21_aprelya21/','Республиканский субботник пройдет 21 апреля', 'https://www.tvr.by/upload/iblock/ce7/ce7a80657c9483928d81d67f92006892.jpg', '')" rel="nofollow" class="icon-8"></a></li>
	<li class="i"><a href="javascript:void(0)" onclick="Share.odnoklassniki('https://www.tvr.by/news/obshchestvo/respublikanskiy_subbotnik_proydet_21_aprelya21/','/')" rel="nofollow" class="icon-11"></a></li>
	<li class="i"><a href="javascript:void(0)" onclick="Share.twitter('https://www.tvr.by/news/obshchestvo/respublikanskiy_subbotnik_proydet_21_aprelya21/','Республиканский субботник пройдет 21 апреля')" rel="nofollow" class="icon-12"></a></li>
</ul>

</div>



		  <p>12 Апреля 2018 

 07:14</p>


<h1 style="margin-top:0px;text-align:left;font-size: 22px;">Республиканский субботник пройдет 21 апреля</h1>



		  <span class="js-mediator-article" style="text-align:justify;">
<p style="text-align: justify;">В этот день руководители госорганов будут работать на своей малой родине. Половина заработанных средств пойдет на благоустройство населенных пунктов, агрогородков, мест боевой и воинской славы, а также детских лагерей. Вторую часть направят на закупку дополнительного медоборудования для Городской клинической больницы скорой медпомощи, в том числе и для возможной экстренной госпитализации участников II Европейских игр.</p>
</span>
		  	<span class="over">&nbsp;</span>

		  <div class="tags" style="margin-top: 15px;">
			        </div>
<div style="clear: both;"></div>

<style>
.content-banner > div {
	margin-left: 0px !important;
	left: 0px !important;
}
</style>
<div class="row" style="margin: 15px 0px;">
 
<div class="content-banner" style="display:block !important;max-height: inherit !important;float:none;text-align:center;padding:0;">
<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: tvr.by (Белтелерадиокомпания) - остаточный / tvr.by (Белтелерадиокомпания) - остаточный / Десктоп_Растяжка_728*90-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_151012779515566537"></div>

<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: tvr.by (Белтелерадиокомпания) - остаточный / tvr.by (Белтелерадиокомпания) - остаточный / Мобилка_320*100-->
<!--Категория: <не задана>-->
<!--Тип баннера: 320*100-->
<div id="adfox_151012730139193720"></div>
</div>
</div>
		  <div style="clear: both;"></div>

        <div class="mini"> 
          <div class="similar __default row">
<div class="heading clearfix">
            <h3 class="h3">Другие новости</h3>
			  </div>
			  <div style="clear:both;"></div>
				<div>
			<div class="js-check-lines">
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1181556">
							<a href="/news/obshchestvo/v_minske_pamyatnyy_znak_petru_klimuku_vladimiru_kovalenku_i_olegu_novitskomu_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/d14/d148b2f40811ba7e6aa44c14f971aa6b.jpg" alt="В Минске появится памятный знак Петру Климуку, Владимиру Коваленку и Олегу Новицкому  У Мінску з'явіцца памятны знак Пятру Клімуку, Уладзіміру Кавалёнку і Алегу Навіцкаму  Memorable sings to Pyotr Klimuk, Vladimir Kovalenko, and Oleg Novitsky to appear in Minsk" title="В Минске появится памятный знак Петру Климуку, Владимиру Коваленку и Олегу Новицкому  У Мінску з'явіцца памятны знак Пятру Клімуку, Уладзіміру Кавалёнку і Алегу Навіцкаму  Memorable sings to Pyotr Klimuk, Vladimir Kovalenko, and Oleg Novitsky to appear in Minsk" />
			</a>
			<span class="item_info">
		12.04.2018 07:12		  / Общество</span>
	<a href="/news/obshchestvo/v_minske_pamyatnyy_znak_petru_klimuku_vladimiru_kovalenku_i_olegu_novitskomu_/" class="item_name">В Минске появится памятный знак Петру Климуку, Владимиру Коваленку и Олегу Новицкому </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1181555">
							<a href="/news/obshchestvo/novomu_belorusskomu_sputniku_podgotovyat_unikalnye_fotoapparaty_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/532/53239629cb424ebc3004fb7e52b00af8.jpg" alt="Новому белорусскому спутнику подготовят уникальные фотоаппараты  Новаму беларускаму спадарожніку падрыхтуюць унікальныя фотаапараты  Belarusian satellite to be equipped with unique photo camera" title="Новому белорусскому спутнику подготовят уникальные фотоаппараты  Новаму беларускаму спадарожніку падрыхтуюць унікальныя фотаапараты  Belarusian satellite to be equipped with unique photo camera" />
			</a>
			<span class="item_info">
		12.04.2018 07:10		  / Общество</span>
	<a href="/news/obshchestvo/novomu_belorusskomu_sputniku_podgotovyat_unikalnye_fotoapparaty_/" class="item_name">Новому белорусскому спутнику подготовят уникальные фотоаппараты </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1181551">
							<a href="/news/obshchestvo/v_belarusi_prodolzhaetsya_kompleksnaya_proverka_boegotovnosti_vooruzhennykh_sil23/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/00a/00a7ee5b44345ce59cbd4b9a7bd25bcc.jpg" alt="В Беларуси продолжается комплексная проверка боеготовности Вооруженных сил У Беларусі працягваецца комплексная праверка боегатоўнасці Узброеных сіл Comprehensive checks of combat readiness of armed forces continue in Belarus" title="В Беларуси продолжается комплексная проверка боеготовности Вооруженных сил У Беларусі працягваецца комплексная праверка боегатоўнасці Узброеных сіл Comprehensive checks of combat readiness of armed forces continue in Belarus" />
			</a>
			<span class="item_info">
		12.04.2018 07:03		  / Общество</span>
	<a href="/news/obshchestvo/v_belarusi_prodolzhaetsya_kompleksnaya_proverka_boegotovnosti_vooruzhennykh_sil23/" class="item_name">В Беларуси продолжается комплексная проверка боеготовности Вооруженных сил</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1181540">
							<a href="/news/obshchestvo/v_belarusi_neobkhodimo_sozdavat_novyy_regionalnyy_uroven_kadrovogo_rezerva/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/cfb/cfb206e9c5ccbdb3247a09c4fececee2.jpg" alt="В Беларуси необходимо создавать новый - региональный - уровень кадрового резерва У Беларусі неабходна ствараць новы - рэгіянальны - узровень кадравага рэзерву " title="В Беларуси необходимо создавать новый - региональный - уровень кадрового резерва У Беларусі неабходна ствараць новы - рэгіянальны - узровень кадравага рэзерву " />
			</a>
			<span class="item_info">
		11.04.2018 19:05		  / Общество</span>
	<a href="/news/obshchestvo/v_belarusi_neobkhodimo_sozdavat_novyy_regionalnyy_uroven_kadrovogo_rezerva/" class="item_name">В Беларуси необходимо создавать новый - региональный - уровень кадрового резерва</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1181525">
							<a href="/news/obshchestvo/partizanskiy_rayon_luchshiy_v_stolitse_po_itogam_proshlogo_goda/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/63f/63f116f50daaa554406ea9c1f9f1ca24.jpg" alt="Партизанский район - лучший в столице - по итогам прошлого года Партызанскі раён - найлепшы ў сталіцы - па выніках мінулага года " title="Партизанский район - лучший в столице - по итогам прошлого года Партызанскі раён - найлепшы ў сталіцы - па выніках мінулага года " />
			</a>
			<span class="item_info">
		11.04.2018 18:05		  / Общество</span>
	<a href="/news/obshchestvo/partizanskiy_rayon_luchshiy_v_stolitse_po_itogam_proshlogo_goda/" class="item_name">Партизанский район - лучший в столице - по итогам прошлого года</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1181523">
							<a href="/news/obshchestvo/po_traditsii_v_memorialnom_komplekse_trostenets_proshel_miting_rekviem/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/c53/c536da21ce96c5cfa1a8cf9900b48a4b.jpg" alt="В память о погибших узниках в мемориальном комплексе &quot;Тростенец&quot;  прошел митинг-реквием У памяць аб загінуўшых вязнях у мемарыяльным комплексе &quot;Трасцянец&quot;  прайшоў мітынг-рэквіем " title="В память о погибших узниках в мемориальном комплексе &quot;Тростенец&quot;  прошел митинг-реквием У памяць аб загінуўшых вязнях у мемарыяльным комплексе &quot;Трасцянец&quot;  прайшоў мітынг-рэквіем " />
			</a>
			<span class="item_info">
		11.04.2018 18:02		  / Общество</span>
	<a href="/news/obshchestvo/po_traditsii_v_memorialnom_komplekse_trostenets_proshel_miting_rekviem/" class="item_name">В память о погибших узниках в мемориальном комплексе &quot;Тростенец&quot;  прошел митинг-реквием</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1181520">
							<a href="/news/obshchestvo/respublikanskiy_subbotnik_proydet_21_aprelya/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/60d/60d6923e76bd513aa421fb6b02a4b6be.jpg" alt="Республиканский субботник пройдет 21 апреля Рэспубліканскі суботнік пройдзе 21 красавіка Republican volunteer clean-up to be held on April 21" title="Республиканский субботник пройдет 21 апреля Рэспубліканскі суботнік пройдзе 21 красавіка Republican volunteer clean-up to be held on April 21" />
			</a>
			<span class="item_info">
		11.04.2018 17:05		  / Общество</span>
	<a href="/news/obshchestvo/respublikanskiy_subbotnik_proydet_21_aprelya/" class="item_name">Республиканский субботник пройдет 21 апреля</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1181519">
							<a href="/news/obshchestvo/v_pamyat_o_pogibshikh_uznikakh_v_memorialnom_komplekse_trostenets_segodnya_proshel_miting_rekviem/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/ff4/ff4acbb09f0b1ae1e725c020ab4f7ec1.jpg" alt="В память о погибших узниках в мемориальном комплексе &quot;Тростенец&quot; прошел митинг-реквием У памяць аб загінуўшых вязнях у мемарыяльным комплексе &quot;Трасцянец&quot; прайшоў мітынг-рэквіем Memorial meeting held in memory of dead prisoners in Trostenets memorial complex today" title="В память о погибших узниках в мемориальном комплексе &quot;Тростенец&quot; прошел митинг-реквием У памяць аб загінуўшых вязнях у мемарыяльным комплексе &quot;Трасцянец&quot; прайшоў мітынг-рэквіем Memorial meeting held in memory of dead prisoners in Trostenets memorial complex today" />
			</a>
			<span class="item_info">
		11.04.2018 17:04		  / Общество</span>
	<a href="/news/obshchestvo/v_pamyat_o_pogibshikh_uznikakh_v_memorialnom_komplekse_trostenets_segodnya_proshel_miting_rekviem/" class="item_name">В память о погибших узниках в мемориальном комплексе &quot;Тростенец&quot; прошел митинг-реквием</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1181496">
							<a href="/news/obshchestvo/prognoz_pogody_na_12_aprelya_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/26c/26c286b4603fe642e241579d91ae3770.jpg" alt="Прогноз погоды на  12 апреля  Прагноз надвор'я на 12 красавіка " title="Прогноз погоды на  12 апреля  Прагноз надвор'я на 12 красавіка " />
			</a>
			<span class="item_info">
		11.04.2018 15:33		  / Общество</span>
	<a href="/news/obshchestvo/prognoz_pogody_na_12_aprelya_/" class="item_name">Прогноз погоды на  12 апреля </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1181493">
							<a href="/news/obshchestvo/11_aprelya_mezhdunarodnyy_den_osvobozhdeniya_uznikov_kontslagerey/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/222/22216e21d732d77ea41aea108fd86f64.jpg" alt="11 апреля - Международный день освобождения узников концлагерей 11 красавіка - Міжнародны дзень вызвалення вязняў канцлагераў " title="11 апреля - Международный день освобождения узников концлагерей 11 красавіка - Міжнародны дзень вызвалення вязняў канцлагераў " />
			</a>
			<span class="item_info">
		11.04.2018 15:25		  / Общество</span>
	<a href="/news/obshchestvo/11_aprelya_mezhdunarodnyy_den_osvobozhdeniya_uznikov_kontslagerey/" class="item_name">11 апреля - Международный день освобождения узников концлагерей</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1181491">
							<a href="/news/obshchestvo/22_mostam_stolitsy_nuzhen_kapitalnyy_remont/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/be0/be0b05dff91f430c5930453af01f1dca.jpg" alt="22 мостам столицы нужен капитальный ремонт 22 мастам сталіцы патрэбны капітальны рамонт " title="22 мостам столицы нужен капитальный ремонт 22 мастам сталіцы патрэбны капітальны рамонт " />
			</a>
			<span class="item_info">
		11.04.2018 15:19		  / Общество</span>
	<a href="/news/obshchestvo/22_mostam_stolitsy_nuzhen_kapitalnyy_remont/" class="item_name">22 мостам столицы нужен капитальный ремонт</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1181495">
							<a href="/news/obshchestvo/grand_final_konkursa_100_idey_dlya_belarusi_startoval_s_proektov_v_sfere_it/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/100/1004f196e1739e9991eafc82c0a83b59.jpg" alt="Гранд-финал конкурса &quot;100 идей для Беларуси&quot; стартовал с проектов в сфере IT Гранд-фінал конкурсу &quot;100 ідэй для Беларусі&quot; стартаваў з праектаў у сферы IT " title="Гранд-финал конкурса &quot;100 идей для Беларуси&quot; стартовал с проектов в сфере IT Гранд-фінал конкурсу &quot;100 ідэй для Беларусі&quot; стартаваў з праектаў у сферы IT " />
			</a>
			<span class="item_info">
		11.04.2018 15:11		  / Общество</span>
	<a href="/news/obshchestvo/grand_final_konkursa_100_idey_dlya_belarusi_startoval_s_proektov_v_sfere_it/" class="item_name">Гранд-финал конкурса &quot;100 идей для Беларуси&quot; стартовал с проектов в сфере IT</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1181485">
							<a href="/news/obshchestvo/eskizy_proekta_novogo_belorusskogo_sputnika_planiruyut_zakonchit_k_2019_godu/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/d46/d461101bf1a211b34f2445625cc51eb9.jpg" alt="Эскизы проекта нового белорусского спутника планируют закончить к 2019 году Эскізы праекта новага беларускага спадарожніка плануюць скончыць да 2019 года " title="Эскизы проекта нового белорусского спутника планируют закончить к 2019 году Эскізы праекта новага беларускага спадарожніка плануюць скончыць да 2019 года " />
			</a>
			<span class="item_info">
		11.04.2018 15:10		  / Общество</span>
	<a href="/news/obshchestvo/eskizy_proekta_novogo_belorusskogo_sputnika_planiruyut_zakonchit_k_2019_godu/" class="item_name">Эскизы проекта нового белорусского спутника планируют закончить к 2019 году</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1181477">
							<a href="/news/obshchestvo/v_gomele_na_ploshchadi_vosstaniya_sostoyalsya_miting_rekviem/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/a08/a080974c702c5468cc4acf4c36946fe7.jpg" alt="В Гомеле на площади Восстания состоялся митинг-реквием У Гомелі на плошчы Паўстання адбыўся мітынг-рэквіем World remembers  prisoners of fascist concentration camps" title="В Гомеле на площади Восстания состоялся митинг-реквием У Гомелі на плошчы Паўстання адбыўся мітынг-рэквіем World remembers  prisoners of fascist concentration camps" />
			</a>
			<span class="item_info">
		11.04.2018 13:08		  / Общество</span>
	<a href="/news/obshchestvo/v_gomele_na_ploshchadi_vosstaniya_sostoyalsya_miting_rekviem/" class="item_name">В Гомеле на площади Восстания состоялся митинг-реквием</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1181476">
							<a href="/news/obshchestvo/v_belarusi_nachalas_rabota_so_spetsgruppoy_rezerva_rukovodyashchikh_kadrov/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/24e/24e84989cc1086899130fde1d4bb76f9.jpg" alt="В Беларуси началась работа  со спецгруппой резерва руководящих кадров У Беларусі пачалася работа са спецгрупай рэзерву кіруючых кадраў Work with special group of leadership reserves begins in Belarus" title="В Беларуси началась работа  со спецгруппой резерва руководящих кадров У Беларусі пачалася работа са спецгрупай рэзерву кіруючых кадраў Work with special group of leadership reserves begins in Belarus" />
			</a>
			<span class="item_info">
		11.04.2018 13:04		  / Общество</span>
	<a href="/news/obshchestvo/v_belarusi_nachalas_rabota_so_spetsgruppoy_rezerva_rukovodyashchikh_kadrov/" class="item_name">В Беларуси началась работа  со спецгруппой резерва руководящих кадров</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1181469">
							<a href="/news/obshchestvo/aleksandr_turchin_provel_priem_grazhdan_i_yuridicheskikh_lits_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/97e/97ebd3c65fa6ebbf336787bf122db1c0.jpg" alt="Александр Турчин провел прием граждан и юридических лиц  Аляксандр Турчын правёў прыём грамадзян і юрыдычных  асоб  " title="Александр Турчин провел прием граждан и юридических лиц  Аляксандр Турчын правёў прыём грамадзян і юрыдычных  асоб  " />
			</a>
			<span class="item_info">
		11.04.2018 12:12		  / Общество</span>
	<a href="/news/obshchestvo/aleksandr_turchin_provel_priem_grazhdan_i_yuridicheskikh_lits_/" class="item_name">Александр Турчин провел прием граждан и юридических лиц </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1181443">
							<a href="/news/obshchestvo/luchshie_startapy_molodykh_izobretateley_predstavyat_v_minske/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/9cf/9cf56c9570e5bfb86af85dc335041972.jpg" alt="Лучшие стартапы молодых изобретателей представят в Минске Лепшыя стартапы маладых вынаходнікаў  пакажуць  у Мінску Best start-ups of young inventors to be presented in Minsk" title="Лучшие стартапы молодых изобретателей представят в Минске Лепшыя стартапы маладых вынаходнікаў  пакажуць  у Мінску Best start-ups of young inventors to be presented in Minsk" />
			</a>
			<span class="item_info">
		11.04.2018 07:13		  / Общество</span>
	<a href="/news/obshchestvo/luchshie_startapy_molodykh_izobretateley_predstavyat_v_minske/" class="item_name">Лучшие стартапы молодых изобретателей представят в Минске</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1181442">
							<a href="/news/obshchestvo/v_aprele_ministry_provedut_v_sovmine_lichnye_priemy_grazhdan_i_yurlits/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/fd3/fd3e4de6da5776ea5fb425bcbb035f11.jpg" alt="В апреле министры проведут в Совмине личные приемы граждан и юрлиц У красавіку міністры правядуць у Саўміне асабістыя прыёмы грамадзян і юрасоб " title="В апреле министры проведут в Совмине личные приемы граждан и юрлиц У красавіку міністры правядуць у Саўміне асабістыя прыёмы грамадзян і юрасоб " />
			</a>
			<span class="item_info">
		11.04.2018 07:11		  / Общество</span>
	<a href="/news/obshchestvo/v_aprele_ministry_provedut_v_sovmine_lichnye_priemy_grazhdan_i_yurlits/" class="item_name">В апреле министры проведут в Совмине личные приемы граждан и юрлиц</a>
</div>
</div>
			</div>
	</div>
        </div>
        <!-- Block slider-->
        <div class="block-slider clearfix text-slider">
          <div class="heading clearfix">
            <h3 class="h3">События</h3>
            <!-- Slider controls-->
            <!-- <div class="controls">
              <div class="controls_left i"><span class="icon-16"></span></div>
              <div class="controls_right i"><span class="icon-17"></span></div>
            </div> -->
          </div>
          <!-- Slider wrap-->
          <div class="slider_wrap">
            <!-- Slide container-->
            <div class="slide_ctn row">
              <!-- Slide item-->
	<div class="slide_item col-xs-24 col-md-8" id="bx_3485106786_1120053">
	<span class="item_date" style="margin-bottom: 0px;">
		09.02.2018	</span>
	<a href="/events/sobytiya/torzhestvennoe-chestvovanie-peredovikov-agropromyshlennogo-kompleksa-respubliki-belarus/" class="item_caption" style="text-align:left; margin-top: 3px;">
		Торжественное чествование передовиков агропромышленного комплекса Республики Беларусь	</a>
</div>
	<div class="slide_item col-xs-24 col-md-8" id="bx_3485106786_1092387">
	<span class="item_date" style="margin-bottom: 0px;">
		09.01.2018	</span>
	<a href="/events/sobytiya/tseremoniya-vrucheniya-premiy-prezidenta-respubliki-belarus-za-dukhovnoe-vozrozhdenie-spetsialnykh-p/" class="item_caption" style="text-align:left; margin-top: 3px;">
		Церемония вручения премий Президента Республики Беларусь 	</a>
</div>
	<div class="slide_item col-xs-24 col-md-8" id="bx_3485106786_1084898">
	<span class="item_date" style="margin-bottom: 0px;">
		31.12.2017 23:55:00	</span>
	<a href="/events/sobytiya/novogodnee-obrashchenie-prezidenta-respubliki-belarus-aleksandra-grigorevicha-lukashenko/" class="item_caption" style="text-align:left; margin-top: 3px;">
		Новогоднее обращение Президента Республики Беларусь Александра Григорьевича Лукашенко	</a>
</div>


            </div>
          </div>
        </div>
      </article>








<!-- RSS MODAL -->
<div class="modal fade" id="myRSS" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
        <h4 class="modal-title" id="myModalLabel">RSS ЛЕНТА</h4>
      </div>
      <div class="modal-body">
        Для подписки на RSS-канал скопируйте ссылку в ваш RSS-агрегатор.
		  <br /><br />
		  <img src="/images/ajax/rss.gif" alt=""> <a href="/news/rss/">Лента новостей</a><br />
		  <img src="/images/ajax/rss.gif" alt=""> <a href="/news/obshchestvo/rss/">Лента новостей / Общество</a><br />
		  <img src="/images/ajax/rss.gif" alt=""> <a href="/news/rss/">Новости компании</a>
		  <br /><br />
		Если Ваш браузер не поддерживает работу с форматом RSS, Вы можете использовать 
		бесплатное программное обеспечение, например, FeedReader.
	</div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Закрыть</button>
      </div>
    </div>
  </div>
</div>


<!-- <p><a href="/news/">Возврат к списку</a></p> -->
 </div>
<style>
.forum label {font-weight: normal;}
.forum input[type="text"] {width:100%;margin-bottom:5px;}
.forum textarea {width: 100%;height: 90px;}
#f_stat {color: green;font-size: 14px;}

	#atn_forma input[type="file"] {width: 100% !important;}

	#atn_forma #f_photo-styler, #atn_forma #f_video-styler, .jq-file.f_photo {width: 100%;}
	#atn_forma .jq-file__name {width: 100%;}
	#add_photo {
    position: relative;
    float: right;
    font-size: 12px;
		cursor: pointer;
		text-decoration: underline;
}

	#add_photo:hover {text-decoration: none;}
</style>

<div class="b-popup" id="flybox_forma">
<div class="flybox_forma b-popup-content">
  <a class="close_popup" href="javascript:PopUpHide()">X</a>

	<div class="leadings_ctn forum" style="padding:10px;">
		<h3>Предложи новость</h3><div style="clear:both;"></div>
		<form id="atn_forma" enctype="multipart/form-data" method="POST" action="/includes/ajax/atn_mode.php">
		<div class="forminputs"><label for="f_name">Имя:</label>
		<input type="text" name="name" id="f_name" /><br />
		</div><div class="forminputs"><label for="f_phone">Телефон:</label>
		<input type="text" name="phone" id="f_phone" /><br />
		</div><div class="forminputs"><label for="f_email">E-mail:</label>
		<input type="text" name="email" id="f_email" /><br />
		</div><div class="forminputs"><label for="f_photo">Изображение:</label>
			<input type="file" class="f_photo" name="photo[]" id="f_photo" accept="image/*" /><br />
			<span id="add_photo">[ Добавить еще ]</span><br>
</div><div class="forminputs">
<label for="f_video">Видео:</label>
			<input type="file" class="f_video" name="f_video" id="f_video" accept="video/*" /><br />
</div><div class="forminputs">
		<label for="d_text">Текст:</label>
		<textarea name="text" id="d_text" onKeyDown="limitText(document.getElementById(this.id), document.getElementById('countdown'), 3000);" onKeyUp="limitText(document.getElementById(this.id), document.getElementById('countdown'),3000);"></textarea><br />
		<font size="1" style="font-size:13px;">(Максимум символов: 3000)<br> 
Осталось <input readonly type="text" name="countdown" id="countdown" size="4" value="3000" style="width:50px;"> символов</font>
</div><div class="forminputs"><br><label>Captcha:</label> <span id="cp">2+3</span> = <input style="width:50px;" type="text" size="5" name="captcha" id="f_captcha" /><br>
		<input type="button" name="send" id="f_send" class="f_send" value="Отправить"><br>
		<span id="f_stat"></span>
</div>
		</form>
	</div>

</div>
</div>

<div class="flybox2" id="flybox">
<a href="javascript:PopUpShow()"></a>
</div>

<div class="flyboxtel">
	<a href="tel:+375173698100"><img src="https://www.tvr.by/gorlinia.png"></a>
</div>	





 </main><footer class="clearfix"> 
	<div class="hidden-xs">
	<div class="content-banner" style="display:block !important;max-height: inherit !important;float:none;text-align:center;padding:0;">
<a href="/bitrix/rk.php?id=157&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B157%5D+%5BTV_EURO%5D+%D0%BE%D1%84+%D1%8E%D1%82%D1%83%D0%B1+%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB&amp;goto=https%3A%2F%2Fwww.youtube.com%2Fchannel%2FUCY2El4Cu6pPS785ofpN9m8w%3Fsub_confirmation%3D1" target="_blank" ><img alt="" title="" src="/upload/rk/210/210bfdd1cb65bdc7ec7baf5c9459ddcc.jpg" width="1170" height="100" style="border:0;" /></a></div></div>

		<div class="row_mobile nav hidden-sm hidden-md hidden-lg"> 
		<ul class="menu"> 
			<li><a href="/news/" >Новости</a></li>
			<li><a href="/programms/" >Программа тв</a></li>
			<li><a href="/videogallery/" >Видео</a></li>
			<li><a href="/special/" >Спецпроекты</a></li>
		</ul>
	</div>

	<div class="nav hidden-xs">
		<div class="container">             
			<div class="row">
			<ul class="main-menu col-sm-24">
			<li class="menu_i active"><a href="/news/" class="selected">Агентство новостей</a></li>
				<li class="menu_i"><a href="/televidenie/">Телевидение</a></li>
				<li class="menu_i"><a href="/radio/">Радио</a></li>
				<li class="menu_i"><a href="/special/">Спецпроекты</a></li>
				<li class="menu_i"><a href="/leaders/">Ведущие</a></li>
				<li class="menu_i"><a href="/about/">О компании</a></li>
	</ul>
			</div>
		</div>
	</div>


<div class="container">
<div class="row">
<div class="col-xs-24 col-sm-24 col-md-24 col-lg-24">
<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: tvr.by (Белтелерадиокомпания) - остаточный / tvr.by (Белтелерадиокомпания) - остаточный / Декстоп_Главная_нижняя растяжка-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_151012671743588723"></div>



<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: tvr.by (Белтелерадиокомпания) - остаточный / tvr.by (Белтелерадиокомпания) - остаточный / Мобилка_300х250-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300*250_mobile-->
<div id="adfox_151012738786533273"></div>
</div>
</div>
</div>




	<div class="container">       
		<div class="block col-xs-16 col-sm-12 col-md-10" style="padding-bottom:10px;"><a href="/" class="logo" ><img src="/bitrix/templates/tvr-ru1/images/mini_logo.png" class="img-responsive" /></a>
			<p>Белтелерадиокомпания</p>
			<p>2000-2018 &copy; Все права защищены.</p>
		</div>
		<div style="font-size: 14px;font: 400 14px 'PT Sans', sans-serif;color: #58595b;" class="block col-xs-16 col-sm-12 col-md-8">
				При любом использовании материалов активная гиперссылка на tvr.by обязательна.
		</div>
		<div style="float: right;margin-right: 15px;">
			<a href="/" class="logo" ><img src="/images/tvr_small.png" class="img-responsive" /></a>
		</div>



	</div>
</footer> 
    
    




<!-- Facebook Pixel Code -->
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1328828603811829&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


<!-- Yandex.Metrika counter -->
<noscript><div><img src="//mc.yandex.ru/watch/13961581" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript">if(!window.BX)window.BX={message:function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1523514866','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'1cc1fb9b11a5d3f2411edf39decc641d'});</script><script type="text/javascript" src="/bitrix/cache/js/s1/tvr-ru1/kernel_main/kernel_main.js?1523436706279181"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_db.min.js?14860917055062"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_frame_cache.min.js?148060344611191"></script>
<script type="text/javascript" src="/bitrix/js/main/jquery/jquery-1.8.3.min.js?141113062893636"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/session.js','/bitrix/js/main/utils.js','/bitrix/components/bitrix/player/videojs/video.js','/bitrix/templates/tvr-ru1/components/bitrix/catalog.section/TVR-EXCLUSIVE-ONMAIN/script.js','/bitrix/templates/tvr-ru1/components/bitrix/news/TVR-ATN/bitrix/news.detail/.default/script.js','/bitrix/templates/tvr-ru1/js/jquery.min.js','/bitrix/templates/tvr-ru1/js/tabs1.js','/bitrix/templates/tvr-ru1/js/jquery-ui.min.js','/bitrix/templates/tvr-ru1/js/jquery.waitforimages.js','/bitrix/templates/tvr-ru1/js/jquery.ui.datepicker-ru.js','/bitrix/templates/tvr-ru1/js/jquery.formstyler.min.js','/bitrix/templates/tvr-ru1/js/slick.min.js','/bitrix/templates/tvr-ru1/js/jquery.easing.1.3.min.js','/bitrix/templates/tvr-ru1/js/jquery.lcarousel.min.js','/bitrix/templates/tvr-ru1/js/jquery.cslide.js','/bitrix/templates/tvr-ru1/js/all.min.js','/bitrix/templates/tvr-ru1/js/date-ru.js','/bitrix/templates/tvr-ru1/js/tvset.js','/bitrix/templates/tvr-ru1/js/lightbox.min.js','/bitrix/templates/tvr-ru1/js/photogallery.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/bitrix/templates/tvr-ru1/components/bitrix/breadcrumb/TVR-BREADCRUMBS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/SPECIALPROJECTS_MENU/style.css','/bitrix/components/bitrix/player/videojs/video-js.css','/bitrix/components/bitrix/player/templates/.default/style.css','/bitrix/templates/tvr-ru1/components/bitrix/catalog.section/TVR-EXCLUSIVE-ONMAIN/style.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-NEWS-ARCHIVE/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-ONLINE/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-COMPANY-NEWS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news/TVR-ATN/bitrix/news.detail/.default/style.css','/bitrix/templates/tvr-ru1/components/ngtrk/player.online/ONLINE-NEWS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-NEWS-DETAIL-BELOW-NEWS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-NEWS-DETAIL-BELOW-SOB/style.css','/bitrix/templates/tvr-ru1/css/lightbox.css','/bitrix/templates/tvr-ru1/css/jquery-ui.css','/bitrix/templates/tvr-ru1/css/media.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-TOP-RIGHT/style.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-MAIN-MENU-TOP/style.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-MENU-BOTTOM/style.css','/bitrix/templates/tvr-ru1/styles.css','/bitrix/templates/tvr-ru1/template_styles.css']); </script>
<script type="text/javascript" src="/bitrix/cache/js/s1/tvr-ru1/template_0aeda0e8a350cc32389fa2d5a6aafdef/template_0aeda0e8a350cc32389fa2d5a6aafdef.js?1523436627321338"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/tvr-ru1/page_92100cb43c039a14e1095b253cf3af64/page_92100cb43c039a14e1095b253cf3af64.js?1523436637296525"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "17a1766ed26e979daa0e28a4efcfc90d"]); _ba.push(["host", "www.tvr.by"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>




<script>
    $(document).ready(function(){
        //Скрыть PopUp при загрузке страницы    
        PopUpHide();
    });
    //Функция отображения PopUp
    function PopUpShow(){
        $("#flybox_forma").show();

    }
    //Функция скрытия PopUp
    function PopUpHide(){
        $("#flybox_forma").hide();
$("#lightbox").hide();

    }
</script>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151012711104748152',
        params: {
            p1: 'bynpc',
            p2: 'fgou'
            
        }
    }, ['desktop'], {
        tabletWidth: 1279,
        phoneWidth: 768,
        isAutoReloads: false
    });
</script><script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151012738786533273',
        params: {
            p1: 'bypgv',
            p2: 'fixp'
            
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 768,
        isAutoReloads: false
    });
</script><script type="text/javascript" src="/televidenie/uppod-0.13.04.js"></script>
<script type="text/javascript">
            var uppodvideo = '#07b02206d02203a02207606906406506f02202c02207006906307306306106c06502203a02203202202c02206207506606606507207306506302203a03002c02207007206f02203a03102c02206306e07407206c06206706306f06c06f07202203a02203007c03002202c02206e06f07406507306206706306f06c06f07202203a02203002202c02206306e07407206c05f07207506e02203a07b02206306f06c06f07202203a02206606606606606606602207d02c02206e06106d06507406106707303202203a02203c02f06203e03c02f06606f06e07403e02202c02206306e07407206c05f06607506c06c02203a07b02206906306f06e02203a02203102202c02206506606602203a02203102e03502207d02c02207006f07307406507206606106406502203a02203002202c02206306f06d06d06506e07406206706106c07006806103202203a03002c02206802203a03403403402c02207306906402203a02203203303802d03803403202202c02206c06106e06702203a02207207502202c02206206706306f06c06f07202203a02206606606606606606602202c02206306f06e07407206f06c07302203a02207006c06107902c06206106306b02c07406906d06505f07006c06107902c06c06906e06502c07406906d06505f06106c06c02c07606f06c07506d06502c07606f06c06206107206c06906e06502c06607506c06c02c07307406107207402c07207506e05f07606f06c07506d06502202c02206e06106d06507406106707303102203a02203c06606f06e07402002007306907a06503d02f03103402f03e03c06203e02202c02207306806f07706e06106d06502203a03102c02206306e07407206c05f07207506e05f07606f06c07506d06502203a07b02206306f06c06f07202203a02206606606606606606602207d02c02207702203a03503003002c02206306e07407206c05f07307406107207402203a07b02206206705f06102203a03002e03103502c02206206702203a02203102202c02206206705f07306802203a02203102207d02c02002207606107307405f07307402203a07b02207606106405f07306b06907005f06d06107206706906e07206906706807402203a03103007d02c02002207606107307405f06c06f06106406906e06705f07406906d06506f07507402203a03102c02207606107307405f07007206507206f06c06c02203a02206807407407003a02f02f06106402e06d06106906c02e07207502f07606107307402f03803903703303f07007506906403103d03503703802607007506906403303d03102607007506906403403d05803402607007506906403503d05803502607007506906403603d05803602607007506906403703d05803702607007506906403803d05803802607007506906403103203d03102606306f06e07406506e07405f06906403d05803902606407507206107406906f06e03d05803103006807407407003a02f02f06106407302e06106406606f07802e07207502f03203303903503303802f06706507404306f06406503f07003103d06207607207706202607003203d06606506c07502607007506906403103d02607007506906403203d02607007506906403303d02607007506906403403d02607007506906403603d02607007506906403803d02607007506906403103103d02607007506906403103203d02607007506906403103303d02607007506906403103403d02607007506906403203103d02607007506906403203203d02607007506906403203703d02607007506906403303303d02607007506906403503103d02607007506906403503203d02607007506906403503503d02202c02207606107307405f07007206507206f06c06c05f07006107507306506f06e06306c06906306b02203a03002c02207606107307405f07206106e06406f06d02203a03007d';
    		var channel_name = 'Республиканский субботник пройдет 21 апреля';
	var uid = "tvr_news";
	var poster = "/upload/resize_cache/iblock/ce7/396_285_1d58b1a406f0816833b4c31cba6cddc1b/ce7a80657c9483928d81d67f92006892.jpg";
	var width = 400;
	var height = 290;

	var url_to_xml_preroll = "http://ad.mail.ru/vast/8973?puid1=578&puid3=1&puid4=X4&puid5=X5&puid6=X6&puid7=X7&puid8=X8&puid12=1&content_id=X9&duration=X10http://ads.adfox.ru/239538/getCode?p1=bvrwb&p2=felu&puid1=&puid2=&puid3=&puid4=&puid6=&puid8=&puid11=&puid12=&puid13=&puid14=&puid21=&puid22=&puid27=&puid33=&puid51=&puid52=&puid55=";

	/* -------------------------------------------------------------------------------------------------- */
	
		this.videoplayer = new Uppod({
			m      : "video",
			file   : "https://static.tvr.by/upload/video/12040708_(1).mp4",        
			uid    : uid,
             
			poster : poster,
            st : uppodvideo,
            			w      : width,
			h      : height,
			auto   : "metadata",
			comment     : channel_name,
			showname    : 1,
			urlprotect  : "tvr.by",
			controls : "play,time_play,start,line,volume,volbarline,full,buffer,run_volume",
			pro:1,
			cntrlhide : 0
		});
	
</script>







<script id="js-mpf-mediator-init" data-counter="2819680" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>



<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151012779515566537',
        params: {
            p1: 'bypgw',
            p2: 'y',
            
        }
    }, ['desktop'], {
        tabletWidth: 830,
        phoneWidth: 768,
        isAutoReloads: false
    });
</script><script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151012730139193720',
        params: {
            p1: 'bypgu',
            p2: 'fjqr'
            
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 768,
        isAutoReloads: false
    });
</script><script>

function limitText(limitField, limitCount, limitNum) {
	if (limitField.value.length > limitNum) {
		limitField.value = limitField.value.substring(0, limitNum);
	} else {
		limitCount.value = limitNum - limitField.value.length;
	}
}


function getRandomArbitary(min, max) {
	return Math.random() * (max - min) + min;
}

var res_captcha = 0;
function GenCaptcha() {
	var c1 = getRandomArbitary(0, 10);
	var c2 = getRandomArbitary(0, 10);
	document.getElementById('cp').innerHTML = Math.floor(c1) + " + " + Math.floor(c2);
	res_captcha = Math.floor(c1) + Math.floor(c2);
}

$(document).ready(function(){
	GenCaptcha();

	var files = new Array();
	$('input[type=file]').on('change', function(){
		c = 0;
		files[c++] = this.files;
	});

	$('#add_photo').click(function(){
		$(this).before('<input type="file" class="f_photo" name="photo[]" accept="image/*" /><br />');
		$('.f_photo').styler();
	});

	$('#email').blur(function() {
		if($(this).val() != '') {
			var pattern = /^([a-z0-9_\.-])+@[a-z0-9-]+\.([a-z]{2,4}\.)?[a-z]{2,4}$/i;
				if(pattern.test($(this).val())){
					$(this).css({'border' : '1px solid #569b44'});
					$('#valid').text('Верно');
				} else {
					$(this).css({'border' : '1px solid #ff0000'});
					$('#valid').text('Не верно');
				}
			} else {
				$(this).css({'border' : '1px solid #ff0000'});
				$('#valid').text('Поле email не должно быть пустым');
			}
		});


	$('#f_send').click(function(){
		var name    = $('#f_name').val();
		var phone   = $('#f_phone').val();
		var email   = $('#f_email').val();
		var text    = $('#d_text').val();
		var captcha = $('#f_captcha').val();

		if(captcha != res_captcha) {
			$('#f_captcha').css('border', '1px red solid');
			return false;
		} else {
			$('#f_captcha').css('border', '1px solid #ddd');
		}

		if(email == '') {
			$('#f_email').css('border', '1px red solid');
			return false;
		} else {
			$('#f_email').css('border', '1px solid #ddd');
		}
		var images = $('.f_photo');
		var video = $('.f_video');

		fd = new FormData();
				//fd.append("video", $('.f_video'));
		fd.append("send", 'ok');
		fd.append("text", text);
		fd.append("email", email);
		fd.append("phone", phone);
		fd.append("name", name);
		
		$.each($("input[type='file']")[0].files, function(key, value){
			fd.append(key, value);
		});
	
		console.log($('#f_video')[0].files);
		fd.append('mvideo', $('#f_video')[0].files[0]);
	
		BX.showWait('f_send');
		$.ajax({
				url    : "/includes/ajax/atn_mode.php",
				type : "POST",
				processData: false,
				contentType: false,
				data : fd
			}).done(function(data){
				$('#f_stat').html("Ваше сообщение принято. Благодарим за внимание!");
				$('#f_name').val();
				$('#f_phone').val();
				$('#f_email').val();
				$('#d_text').val();
				$('#f_captcha').val();
				res_captcha = 0;
				BX.closeWait();
				console.log(data);
			});
		});
});
</script>

<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151012671743588723',
        params: {
            p1: 'bypgt',
            p2: 'y'
            
        }
    }, ['desktop'], {
        tabletWidth: 1279,
        phoneWidth: 768,
        isAutoReloads: false
    });
</script><script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151012738786533273',
        params: {
            p1: 'bypgv',
            p2: 'fixp'
            
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 768,
        isAutoReloads: false
    });
</script><script>
	//sendFile
$(document).ready(function(){

$.fn.scrollView = function () {
  return this.each(function () {
    $('html, body').animate({
      scrollTop: $(this).offset().top
    }, 1000);
  });
}


	$("#zonaVideo").click(function(e){
		e.preventDefault();
		$('#sendFile').scrollView();
		$('#sendFile').click();
	});
});






$(document).ready(function(){

        var $menu = $("#menu2");

        $(window).scroll(function(){
            if ( $(this).scrollTop() > 100 && $menu.hasClass("default") ){
                $menu.fadeOut('fast',function(){
                    $(this).removeClass("default")
                           .addClass("fixed transbg")
                           .fadeIn('fast');
                });
            } else if($(this).scrollTop() <= 100 && $menu.hasClass("fixed")) {
                $menu.fadeOut('fast',function(){
                    $(this).removeClass("fixed transbg")
                           .addClass("default")
                           .fadeIn('fast');
                });
            }
        });//scroll

        $menu.hover(
            function(){
                if( $(this).hasClass('fixed') ){
                    $(this).removeClass('transbg');
                }
            },
            function(){
                if( $(this).hasClass('fixed') ){
                    $(this).addClass('transbg');
                }
            });//hover
    });//jQuery








</script>

<script>
$(function(){
	var current_scroll = 0;
	var section = new Array();
	var loading = false;

	$(window).on('scroll', function() {
		var section_block = $('.lazy').height();
		urr = null;
		if((($(window).scrollTop()+$(window).height())+850)>=$(document).height()){
			urr = $('.ajax-pager-link').attr('href');

			if(loading == false){
				loading = true;

			if(jQuery.inArray(urr, section) < 0 && typeof urr != 'undefined') {
				$.ajax({
					url : $('.ajax-pager-link').attr('href'),
					async: true,
					cache: false,
					dataType: "html",
					type : "POST",
					beforSend : function(){
						//$('.reloader').show();
					}
				}).done(function(data){
					$('.ajax-pager-wrap').remove();
					$('.lazy').append(data);
					section.push(urr);
					loading = false;
					//$('.reloader').hide();
				});
			}}
		}
	});
});
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1328828603811829');
fbq('track', 'PageView');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23403115-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter13961581 = new Ya.Metrika({id:13961581,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
</body>

	
</html>