<!DOCTYPE html>
<html>
	<head>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="icon" href="favicon.ico" type="image/x-icon"/>
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
		<title>Через неделю в столице пройдет финал конкурса &quot;Семья года&quot;</title>
        
		
		<meta name="google-site-verification" content="-lGMie-Nl91QD_HEpG2ct8S9NLO--NGqfMy8JYm87Ug" />
		<meta name="cmsmagazine" content="72e97e7097b471fbb8be0e3edcad2862" />
		<!--[if lt IE 9]>
									<link rel="stylesheet" href="/bitrix/templates/tvr-ru1/css/ie.css">
		<![endif]-->
		<link rel="alternate" title="Новости АТН RSS" href="http://www.tvr.by/news/rss/" type="application/rss+xml">
		<link rel="alternate" title="Новости Белтелерадиокомпании RSS" href="http://www.tvr.by/company/novosti-kompanii/rss/" type="application/rss+xml">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Общество / Через неделю в столице пройдет финал конкурса &amp;quot;Семья года&amp;quot; Праз тыдзень у сталіцы пройдзе фінал конкурсу &amp;quot;Сям'я года&amp;quot; / " />
<meta name="description" content="Общество / Через неделю в столице пройдет финал конкурса &amp;quot;Семья года&amp;quot; Праз тыдзень у сталіцы пройдзе фінал конкурсу &amp;quot;Сям'я года&amp;quot; / " />
<script type="text/javascript" data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="/bitrix/cache/css/s1/tvr-ru1/kernel_main/kernel_main.css?150816140744417" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/tvr-ru1/page_be4670f5cb61cf377877050ec64d6f06/page_be4670f5cb61cf377877050ec64d6f06.css?150816138278634" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/tvr-ru1/template_1fcc2aab9752c41c66703db40d0463a2/template_1fcc2aab9752c41c66703db40d0463a2.css?150816138138190" type="text/css"  data-template-style="true"  rel="stylesheet" />



<meta property="og:url" content="http://www.tvr.by/news/obshchestvo/cherez_nedelyu_v_stolitse_proydet_final_konkursa_semya_goda/" />
<meta property="og:title" content="Через неделю в столице пройдет финал конкурса &amp;quot;Семья года&amp;quot;" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://www.tvr.by/upload/iblock/a84/a84016358a6f13362864172cf8346115.jpg" />
<meta property="og:description" content="Активно участвуют в социальной жизни страны белорусы и целыми семьями. Буквально через неделю в столице пройдет финал конкурса &quot;Семья года&quot;. Семь лучших претендентов на сцене Театра юного зрителя представят жюри визитную карточку своей семьи, родословное древо и социально значимый проект." />
<meta property="og:site_name" content="Белтелерадиокомпания" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@www_tvr_by"/>
<meta name="twitter:creator" content="@www_tvr_by"/>
<meta name="twitter:title" content="Через неделю в столице пройдет финал конкурса &amp;quot;Семья года&amp;quot;"/>
<meta name="twitter:description" content="Активно участвуют в социальной жизни страны белорусы и целыми семьями. Буквально через неделю в столице пройдет финал конкурса &quot;Семья года&quot;. Семь лучших претендентов на сцене Театра юного зрителя представят жюри визитную карточку своей семьи, родословное древо и социально значимый проект." />
<meta name="twitter:url" content="http://www.tvr.by/news/obshchestvo/cherez_nedelyu_v_stolitse_proydet_final_konkursa_semya_goda/" />
<meta name="twitter:image" content="http://www.tvr.by/upload/iblock/a84/a84016358a6f13362864172cf8346115.jpg" />



		<meta http-equiv="Cache-control" content="public">
		<meta name="geo.placename" content="Минск, Беларусь" />
		<meta name="geo.position" content="53.9045400;27.5615240" />
		<meta name="geo.region" content="BY-город Минск" />
		<meta name="ICBM" content="53.9045400, 27.5615240" />
		<meta name='wmail-verification' content='c33bd0997810e7c7eab66fed34d653e8' />

        <meta name="google-site-verification" content="cUEj6M15j1YvaG-VeH1fRRewnV_zt5SRKu7GEqGUooo" />
        


<meta name="mediator" content="2819680" />
<meta name="mediator_author" content="tvr.by" />
<meta name="mediator_theme" content="Новости страны" />

        <link rel="stylesheet" href="/bitrix/templates/tvr-ru1/css/bootstrap.min.css">
    	<link rel="stylesheet" href="/bitrix/templates/tvr-ru1/css/main.css">

		                
                        
        
                                       
    
                                                               		         


<style>
.content-banner img {
		width: 100% !important;
}
</style>


	</head>

<body>
	<div id="panel"></div>
	<div class="body-container container">


		
<div class="container-fluid"  style="overflow: hidden">
	<div class="hidden-xs row banner">
<div class="content-banner" style="display:block !important;float:none;text-align:center;padding:0;">
</div>		</div>
	</div>


<header role="banner">
	<section class="header_top">
		<div class="container">
			<div class="row">

				<div class="row_left hidden-xs col-sm-8 col-md-12">
					<a href="/" class="header_logo col-sm-24 col-md-10">
						<img src="/bitrix/templates/tvr-ru1/images/main_logo.png" class="img-responsive" alt="Белтелерадиокомпания">
					</a>

					<div class="header_info col-md-14 hidden-sm">
						<a href="/" class="row_name">Белтелерадиокомпания</a>
						<span class="row_date hidden-xs"></span>
					</div>
					<div class="clear"></div>
				</div>

				<div class="row_right col-xs-8 col-sm-16 col-md-12 hidden-xs">
					<div class="row line">
						<div class="search i hidden-xs">
						<div class="search-form">
	<form action="/search/">
		<input type="text" value="Поиск" name="q" >
		<input type="submit" value="" class="icon-1" name="s">
			</form>
</div>						</div>
					<ul class="list">
						<li class="list_i"><a href="/bel/">Бел</a></li>
						<li class="list_i active"><a href="/">Рус</a></li>
						<li class="list_i"><a href="/eng/">Eng</a></li>
					</ul>
				</div>

	<div class="row line">
			<ul class="items hidden-xs">
														<li class="items_i i"> <a href="/programms/"> <span class="icon-2"></span>Программа ТВ</a></li>
																			<li class="items_i i"> <a href="/videogallery/"> <span class="icon-3"></span>Видео</a></li>
																			<li class="items_i i"> <a href="/photogallery/"> <span class="icon-4"></span>Фото</a></li>
								</ul>
	</div>
	<div class="clear"></div>
</div>

<div class="row_mobile col-xs-24 hidden-sm hidden-md hidden-lg">
	<a href="/" class="header_logo">
		<img src="/bitrix/templates/tvr-ru1/images/main_logo.png" class="img-responsive">
	</a>

	<div class="row_mobile_ctn">
		<a href="/" class="row_name">Белтелерадиокомпания</a>
		<ul class="list">
			<li class="list_i"><a href="/bel/">Бел</a></li>
			<li class="list_i active"><a href="/">Рус</a></li>
			<li class="list_i"><a href="/eng/">Eng</a></li>
		</ul>

		 <ul class="mobs">
			 <li class="mob i"><a href="https://play.google.com/store/apps/details?id=by.tvr.ngtrk" target="_blank" class="icon-5"></a></li>
			 		</ul> 

		<ul class="social">
			<li class="i"><a href="http://vk.com/belteleradiocompany" class="icon-9"></a></li>
			<li class="i"><a href="http://www.facebook.com/Belteleradiocompany" class="icon-8"></a></li>
			<li class="i"><a href="http://www.odnoklassniki.ru/belteleradiocompany" class="icon-11"></a></li>
			<li class="i"><a href="http://twitter.com/@www_tvr_by" class="icon-12"></a></li>
		</ul>
	</div>
</div>
</div>
</div>
</section>

	<nav role="navigation" class="clearfix">
		
<style>
#menu {width: 100%;}
#menu2.default {
	width:1168px;
	background-color: #58595b;
}
#menu2.fixed {
	position:fixed;
	top:0;
	width:1168px;
	max-width:1168px;
	margin: 0 auto;
	background-color: #58595b;
	vertical-align: middle;
	display: table;
	-moz-box-shadow: 5px 5px 20px #333;
	-webkit-box-shadow: 5px 5px 20px #333;
	box-shadow: 5px 5px 20px #333;
	z-index:999999;
}
</style>
<div id="menu2" class="default">
<ul class="main-menu hidden-xs">
						<li class="menu_i active"><a href="/news/">Агентство новостей<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/events/news/"><nobr>Новости</nobr></a></li><li><a href="/events/proekty-atn/"><nobr>Проекты АТН</nobr></a></li><li><a href="/events/online-konferentsiya/"><nobr>Онлайн-конференция</nobr></a></li><li><a href="/events/sobytiya/"><nobr>События</nobr></a></li><li><a href="/events/spetsproekty-atn/"><nobr>Спецпроекты АТН</nobr></a></li><li><a href="/events/ob-agentstve/"><nobr>Об агентстве</nobr></a></li><li><a href="/events/direktsiya-internet-novostey/"><nobr>Дирекция интернет-новостей</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/televidenie/">Телевидение<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/televidenie/belarus-1/"><nobr>Беларусь 1</nobr></a></li><li><a href="/televidenie/belarus-2/"><nobr>Беларусь 2</nobr></a></li><li><a href="/televidenie/belarus-3/"><nobr>Беларусь 3</nobr></a></li><li><a href="/televidenie/belarus-5/"><nobr>Беларусь 5</nobr></a></li><li><a href="/televidenie/belarus-24/"><nobr>Беларусь 24</nobr></a></li><li><a href="/televidenie/ntv-belarus/"><nobr>НТВ-Беларусь</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/radio/">Радио<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/radio/1-kanal/"><nobr>1 канал</nobr></a></li><li><a href="/radio/radio-belarus/"><nobr>Радио &quot;Беларусь&quot;</nobr></a></li><li><a href="/radio/kanal-kultura/"><nobr>Канал &quot;Культура&quot;</nobr></a></li><li><a href="/radio/radio-stalitsa/"><nobr>Радио &quot;Сталіца&quot;</nobr></a></li><li><a href="/radio/radius-fm/"><nobr>&quot;Радиус FM&quot;</nobr></a></li><li><a href="/radio/studiya-zvukozapisi-belorusskogo-radio/"><nobr>Студия звукозаписи</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/special/">Спецпроекты<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/special/detskoe-evrovidenie-2017/"><nobr>Детское &quot;Евровидение 2017&quot;</nobr></a></li><li><a href="/special/bolshoe-televidenie-novyy-sezon/"><nobr>Большое Телевидение</nobr></a></li><li><a href="/special/ya-znayu/"><nobr>Я знаю!</nobr></a></li><li><a href="/special/slavyanskiy-bazar-2017/"><nobr>&quot;Славянский базар - 2017&quot;</nobr></a></li><li><a href="/special/evrovidenie-2017/"><nobr>&quot;Евровидение-2017&quot;</nobr></a></li><li><a href="/special/triumf-geroyam-sporta/"><nobr>Триумф. Героям спорта 2016</nobr></a></li><li><a href="/special/lIstapad-2016/"><nobr>&quot;Лістапад 2016&quot;</nobr></a></li><li><a href="/special/bt-60-nasha-istoriya/"><nobr>&quot;БТ - 60. Наша история&quot;</nobr></a></li><li><a href="/special/ya-mogu/"><nobr>Я могу!</nobr></a></li><li><a href="/special/lyub-ts-belarus/"><nobr>Любіць Беларусь!</nobr></a></li><li><a href="/special/televershina/"><nobr>&quot;Телевершина&quot;</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/leaders/">Ведущие</a></li>
									<li class="menu_i"><a href="/about/">О компании</a></li>
				<li class="menu_i" style="visibility:none;"><a href="/company/uslugi/glavnaya-direktsiya-prodazh-i-marketinga/">Реклама</a></li>
	</ul>
</div>








		<ul class="mobs col-sm-1 col-md-1 hidden-xs"style="width: 2.16666667%;">
			<li class="mob i"><a href="https://play.google.com/store/apps/details?id=by.tvr.ngtrk" target="_blank" class="icon-5"></a></li>
					</ul>

		<ul class="social hidden-xs hidden-sm" style="width:12%;">
			<!-- <li class="i"><a target="_blank" href="https://www.youtube.com/user/Belteleradiocompany">in</a></li> -->
			<li class="i"><a target="_blank" href="https://www.instagram.com/belteleradiocompany/" class="icon-37"></a></li>
			<li class="i"><a target="_blank" href="http://vk.com/belteleradiocompany" class="icon-9"></a></li>
			<li class="i"><a target="_blank" href="http://www.facebook.com/Belteleradiocompany" class="icon-8"></a></li>
			<li class="i"><a target="_blank" href="http://www.odnoklassniki.ru/belteleradiocompany" class="icon-11"></a></li>
			<li class="i"><a target="_blank" href="http://twitter.com/@www_tvr_by" class="icon-12"></a></li>
		</ul>

		<div class="row_mobile hidden-sm hidden-md hidden-lg">
			<ul class="menu clearfix ">
				<li><a href="/news/">Новости</a></li>
				<li><a href="/programms/">Программа тв</a></li>
				<li><a href="/videogallery/">Видео</a></li>
				<li><a href="/special/evrovidenie-2017/">Спецпроекты</a></li>
<li><a href="/televidenie/">Телеканалы</a></li>
			</ul>
		</div>
	</nav>

	<div class="container-fluid"  style="overflow: hidden">
		<div class="hidden-xs row banner">
				<div class="content-banner" style="display:block !important;float:none;text-align:center;padding:0;">
<noindex><a href="/bitrix/rk.php?id=32&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B32%5D+%5BTOP1%5D+%D0%9A%D0%BB%D1%83%D0%B1+%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B2&amp;goto=http%3A%2F%2Fwww.tvr.by%2Fevents%2Fproekty-atn%2Fklub-redaktorov%2F" target="_blank"  rel="nofollow"><img alt="" title="" src="/upload/rk/585/5858ca63b39ab2417258fc9b9b562b82.jpg" width="1170" height="100" style="border:0;" /></a></noindex></div>				</div>
	</div>




  <div class="header_bot clearfix hidden-xs">
    <ul class="container hovered_image uk-tv-block">
		<li class="col-sm-2"><a href="/televidenie/belarus-1/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl_01.png" alt=""></a></li>
      <li class="col-sm-2 active"> <a href="/televidenie/belarus-2/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-2.png" alt=""></a></li>
      <li class="col-sm-2"> <a href="/televidenie/belarus-3/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-3.png" alt=""></a></li>
		<li class="col-sm-2"> <a href="/televidenie/index.php#bel4-ancor"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-b4.png" alt=""></a></li>
      <li class="col-sm-2"> <a href="/televidenie/belarus-5/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-4.png" alt=""></a></li>
      <li class="col-sm-2"> <a href="/televidenie/belarus-24/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-5.png" alt=""></a></li>
      <li class="col-sm-2"> <a href="/televidenie/ntv-belarus/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-6.png" alt=""></a></li>
		<li class="col-sm-2"> <a href="/radio/1-kanal/"><img src="/bitrix/templates/tvr-ru1/images/channels/r1.png" alt=""></a></li>
		<li class="col-sm-3" style="width: 10%"> <a href="/radio/kanal-kultura/"><img src="/bitrix/templates/tvr-ru1/images/channels/r2.png" alt=""></a></li>
      <li class="col-sm-2"> <a href="http://www.radiobelarus.tvr.by/"><img src="/bitrix/templates/tvr-ru1/images/channels/r3.png" alt=""></a></li>
		<li class="col-sm-2"> <a href="/radio/radio-stalitsa/"><img src="/bitrix/templates/tvr-ru1/images/channels/r4.png" alt=""></a></li>
		<li class="col-sm-3" style="width: 10%"> <a href="http://www.radiusfm.by/"><img src="/bitrix/templates/tvr-ru1/images/channels/r5.png" alt=""></a></li>
    </ul>
  </div>
</header>




		 <main role="main" class="container"> 	 
  <div class="row"> 	 
    <div class="col-md-24 clearfix"> 	 		<div class="breadcrumbs"><a href="/" title="Главная">Главная</a><span class="separator">&gt;&gt;</span><a href="/news/obshchestvo/" title="Общество">Общество</a><span class="separator">&gt;&gt;</span><span>Через неделю в столице пройдет финал конкурса &quot;Семья года&quot;</span></div> 	 	 	</div>
   	<aside class="hidden-xs col-sm-8 col-md-6"> 	 
      <div class="heading"> 	 	 
        <h3 class="h3">Агентство новостей</h3>
       	 </div>
     	 
      <div class="leadings"> 	 	 
        <div class="leadings_ctn"> 			 
<!-- <ul class="leadings_list no-images"> -->
<ul class="channels-list list-toggle list-toggled">

	

		


			 <li class="channel i active"><a href="/events/news/">Новости</a></li>
	


	

		


			 <li class="channel i"><a href="/events/proekty-atn/">Проекты АТН</a></li>
	


	

		


			 <li class="channel i"><a href="/events/online-konferentsiya/">Онлайн-конференция</a></li>
	


	

		


			 <li class="channel i"><a href="/events/sobytiya/">События</a></li>
	


	

		


			 <li class="channel i"><a href="/events/spetsproekty-atn/">Спецпроекты АТН</a></li>
	


	

		


			 <li class="channel i"><a href="/events/ob-agentstve/">Об агентстве</a></li>
	


	

																																																																		


			 <li class="channel i"><a href="/direktsiya-internet-novostey/">Дирекция интернет-новостей</a><ul class="dropdown" style="display: block;"><li class="item"><a href="/direktsiya-internet-novostey/poluchi-leshcha/">&quot;Получи леща!&quot;</a></li><li class="item"><a href="/direktsiya-internet-novostey/kozel-pro-futbol/">&quot;Козел про футбол&quot;</a></li><li class="item"><a href="/direktsiya-internet-novostey/made-by/">MADE.BY</a></li><li class="item"><a href="/direktsiya-internet-novostey/drugoy-sport/">Другой спорт</a></li><li class="item"><a href="/direktsiya-internet-novostey/top-net/">ТОП_net</a></li></ul></li>
	

</ul>
 	 	</div>
       	 </div>









     		 	 	   <div class="image-link image-banner banner-middle" style="text-align:center;height:auto;">
</div> 		 		 		  <style>
	.b_left img { max-width:100%; }
</style>
<div class="b_left">
</div>
<br />  <div class="image-link image-banner banner-middle" style="text-align:center;height:auto;">
</div>  <div class="image-link image-banner banner-middle" style="text-align:center;height:auto;">
</div>  
 
  

<!-- Block slider-->
 	 
      <div class="sld2 mt15-0"> 	 	 
        <div class="base-box-head"> 	 	 
          <h3 class="base-box-head__title">Эксклюзив</h3>
         	 	</div>
       	 		 					 


			


<div class="video-item" id="bx_3966226736_">
<div class="img_block">
	<img class="poster" src="/upload/iblock/ca2/ca2a7b9d210c13034c0783df1f0de143.jpg" />
	<div class="ngtrk__iconBackground" data-width="242" data-height="199" data-id="BTEXX1007712" data-video="https://static.tvr.by/upload/video/15102108_(1).mp4" data-poster="/upload/iblock/ca2/ca2a7b9d210c13034c0783df1f0de143.jpg" data-path="/bitrix/templates/tvr-ru1/components/ngtrk/player/TVR-PLAYER">
		<div class="ngtrk_display_icon"></div>
	</div>
</div>
    	<div style="clear:both;margin-bottom:10px;"></div>
  <a href="/news/ekonomika/intervyu_s_ministrom_po_nalogam_i_sboram_sergeem_nalivayko/" class="item_caption">Интервью с министром по налогам и сборам Сергеем Наливайко</a>
    </div>

			


<div class="video-item" id="bx_3966226736_">
<div class="img_block">
	<img class="poster" src="/upload/iblock/e3f/e3fd7e6b0ecfcd1cfe19232425750050.jpg" />
	<div class="ngtrk__iconBackground" data-width="242" data-height="199" data-id="BTEXX1007709" data-video="https://static.tvr.by/upload/video/15102105_(1).mp4" data-poster="/upload/iblock/e3f/e3fd7e6b0ecfcd1cfe19232425750050.jpg" data-path="/bitrix/templates/tvr-ru1/components/ngtrk/player/TVR-PLAYER">
		<div class="ngtrk_display_icon"></div>
	</div>
</div>
    	<div style="clear:both;margin-bottom:10px;"></div>
  <a href="/news/sport/arina_sobolenko_vpervye_v_karere_voydet_v_top_100_mirovogo_tennisnogo_reytinga/" class="item_caption">Арина Соболенко впервые в карьере войдет в топ-100 мирового теннисного рейтинга</a>
    </div>

			


<div class="video-item" id="bx_3966226736_">
<div class="img_block">
	<img class="poster" src="/upload/iblock/d3a/d3a046b11b6845151b434eb1d9a7d708.jpg" />
	<div class="ngtrk__iconBackground" data-width="242" data-height="199" data-id="BTEXX1007717" data-video="https://static.tvr.by/upload/video/15102111.mp4" data-poster="/upload/iblock/d3a/d3a046b11b6845151b434eb1d9a7d708.jpg" data-path="/bitrix/templates/tvr-ru1/components/ngtrk/player/TVR-PLAYER">
		<div class="ngtrk_display_icon"></div>
	</div>
</div>
    	<div style="clear:both;margin-bottom:10px;"></div>
  <a href="/news/obshchestvo/chto_takoe_gruming_i_gde_ot_nego_spasenie/" class="item_caption">Что такое груминг, и где от него спасение?</a>
    </div>

			


<div class="video-item" id="bx_3966226736_">
<div class="img_block">
	<img class="poster" src="/upload/iblock/ee9/ee93149566df16a586242d3359dc3924.jpg" />
	<div class="ngtrk__iconBackground" data-width="242" data-height="199" data-id="BTEXX1007723" data-video="https://static.tvr.by/upload/video/15102114_(1).mp4" data-poster="/upload/iblock/ee9/ee93149566df16a586242d3359dc3924.jpg" data-path="/bitrix/templates/tvr-ru1/components/ngtrk/player/TVR-PLAYER">
		<div class="ngtrk_display_icon"></div>
	</div>
</div>
    	<div style="clear:both;margin-bottom:10px;"></div>
  <a href="/news/sport/glavnyy_futbolnyy_turnir_planety_stal_blizhe_dlya_nas/" class="item_caption">Чемпионат мира по футболу стал ближе для нас</a>
    </div>

			


<div class="video-item" id="bx_3966226736_">
<div class="img_block">
	<img class="poster" src="/upload/iblock/2f1/2f179650310fdda0fdb3d47828a127e7.jpg" />
	<div class="ngtrk__iconBackground" data-width="242" data-height="199" data-id="BTEXX1007708" data-video="https://static.tvr.by/upload/video/15102104_(1).mp4" data-poster="/upload/iblock/2f1/2f179650310fdda0fdb3d47828a127e7.jpg" data-path="/bitrix/templates/tvr-ru1/components/ngtrk/player/TVR-PLAYER">
		<div class="ngtrk_display_icon"></div>
	</div>
</div>
    	<div style="clear:both;margin-bottom:10px;"></div>
  <a href="/news/ekonomika/intervyu_s_doktorom_ekonomicheskikh_nauk_professorom_ziyadom_samedzade/" class="item_caption">Интервью с доктором экономических наук, профессором Зиядом Самедзаде</a>
    </div>
 	 </div>
     		 	 		 		 		 
      <div class="gray_block news_archive"> 		 	 
        <div class="heading clearfix"> 		 	 
          <h3 class="h3">Архив новостей</h3>
         			 		 	</div>
       		 <form method="GET" action="/news/" border="0" class="form-archive">

<select name="section">

				<option value="">Новости</option>
		
				<option value="prezident">Президент</option>
		
				<option value="politika">Политика</option>
		
				<option value="ekonomika">Экономика</option>
		
			<option selected="selected" value="obshchestvo">Общество</option>
			
				<option value="kultura">Культура</option>
		
				<option value="sport">Спорт</option>
		
				<option value="chp">ЧП</option>
		
				<option value="v_mire">В мире</option>
		
				<option value="novosti_regiona">Новости региона</option>
		
				<option value="glavnyy-efir">Главный эфир</option>
		
				<option value="kra_na">Краіна</option>
		

</select>
 

<input type="hidden" id="tvr-archive" name="date" value="" /> 		 	 

          <div class="calendar"></div>
         		 	</form> 		 </div>
     	  
<div style="clear: both;"></div>
	<div class="anone-box anonse-box_transparent">
		<div class="anonse-box-head">
			<h3 class="anonse-box-head__title">Онлайн-конференция</h3>
		</div>
		<div class="anonse-box-ctn" style="position:relative;z-index:995;">
						<a href="/events/online-konferentsiya/" class="image">
				                <img
					class="img-responsive"
					border="0"
			 		src="/upload/resize_cache/iblock/4a7/263_197_1/4a7d63fdfd2eef1d43ed38fe7cc1787c.jpg"
					alt="Онлайн-конференция с председателем правления Ассоциации собственников недвижимости"
					title="Онлайн-конференция с председателем правления Ассоциации собственников недвижимости"
				/>
			</a>
						<div class="anonse-box-info">
				<a href="/events/online-konferentsiya/" class="anonse-box-info__title">Онлайн-конференция с председателем правления Ассоциации собственников недвижимости</a>
				<span class="anonse-box-info__date">13 октября 11:00</span>
			</div>
		</div>
	</div>



<hr>
<div style="font: bold 12px 'Open Sans', sans-serif;text-align:right;text-decoration:underline;position:relative;z-index:995;"><a href="/online-archive/">Все конференции</a></div><hr> <div class="anonse-box anonse-box_transparent" style="position:relative;z-index:995;">
	<div class="heading"><h3 class="h3">Новости компании</h3></div>
				<div class="anonse-box-model" id="bx_651765591_1008005">
			<div class="anonse-box-image">
												<a href="/company/novosti-kompanii/19-oktyabrya-belarus-5-v-pryamom-efire-pokazhet-matchi-ocherednogo-tura-gruppovogo-raunda-ligi-evrop/" class="anonse-box-image__link">
						<img class="img-responsive" src="/upload/resize_cache/iblock/68d/41_40_1/68d9c549d3921d32bb12cdbbcefb12f8.jpg" alt="" title="" />
										</a><span class="anonse-box-image__date">19.10.2017</span>
					</div>
		<a class="anonse-box-model__desc" href="/company/novosti-kompanii/19-oktyabrya-belarus-5-v-pryamom-efire-pokazhet-matchi-ocherednogo-tura-gruppovogo-raunda-ligi-evrop/">19 октября телеканал &quot;Беларусь 5&quot; в прямом эфире покажет матчи очередного тура группового раунда Лиги Европы УЕФА, среди которых игра с участием белорусского представителя в еврокубках - борисовского БАТЭ.</a>
	</div>
			<div class="anonse-box-model" id="bx_651765591_1007996">
			<div class="anonse-box-image">
												<a href="/company/novosti-kompanii/spetsialnyy-reportazh-nauchit-kak-zhit-v-svoem-dome/" class="anonse-box-image__link">
						<img class="img-responsive" src="/upload/resize_cache/iblock/305/41_40_1/3052df3880fa0f6b8c578fcd27f26223.jpg" alt="" title="" />
										</a><span class="anonse-box-image__date">18.10.2017</span>
					</div>
		<a class="anonse-box-model__desc" href="/company/novosti-kompanii/spetsialnyy-reportazh-nauchit-kak-zhit-v-svoem-dome/">19 октября в эфире &quot;Беларусь 1&quot; специальный репортаж &quot;Научите меня жить&quot;. На этот раз зрители узнают, как не попасть в денежный капкан в собственной квартире, сэкономив на услугах ЖКХ.</a>
	</div>
			<div class="anonse-box-model" id="bx_651765591_1007899">
			<div class="anonse-box-image">
												<a href="/company/novosti-kompanii/18-oktyabrya-belarus-5-pokazhet-kubok-fiba-igru-chempionata-belarusi-po-futbolu-i-ligu-chempionov-/" class="anonse-box-image__link">
						<img class="img-responsive" src="/upload/resize_cache/iblock/856/41_40_1/856b64de225971a3d682a9a62af747dc.jpg" alt="" title="" />
										</a><span class="anonse-box-image__date">18.10.2017</span>
					</div>
		<a class="anonse-box-model__desc" href="/company/novosti-kompanii/18-oktyabrya-belarus-5-pokazhet-kubok-fiba-igru-chempionata-belarusi-po-futbolu-i-ligu-chempionov-/">18 октября телеканал &quot;Беларусь 5&quot; в прямом эфире покажет стартовый матч минской команды &quot;Цмокі&quot; в Кубке FIBA, перенесенную игру чемпионата Беларуси по футболу &quot;Днепр&quot; - &quot;Ислочь&quot;, а также онлайн игрового дня Лиги чемпионов.</a>
	</div>
</div>  </aside> 








      <article class="main-article col-sm-16 col-md-17">
        <div class="gr_head">Общество			<div class="actions"><!-- <a href="#"><span class="news"></span>Подписка на новости</a> --> <a href="javascript:void(0)" data-toggle="modal" data-target="#myRSS"><span class="rss"></span>RSS</a></div>
        </div>
        <div class="article-image">





			<div style="position: absolute;display:none;">
	<img src="/upload/resize_cache/iblock/a84/396_285_1d58b1a406f0816833b4c31cba6cddc1b/a84016358a6f13362864172cf8346115.jpg" alt="Через неделю в столице пройдет финал конкурса &quot;Семья года&quot;" title="Через неделю в столице пройдет финал конкурса &quot;Семья года&quot;" style="width:400px;height:268px;" />
</div>
			<div style="clear:both;"></div>

			
<div id="tvr_news" style="width:400px;height:290px;"></div>

			
				<div style="clear: both;"></div><a href="https://static.tvr.by/upload/video/18102108_(1).mp4" class="item_download i"> 
			<span class="icon-25"></span>Скачать
			</a>




<a href="javascript:void(0)" class="item_download i" id="care">Поделиться</a>
			

<div class="block1" style="display:none;">
	<input style="width:100%;color:#000;font-size:12px;" type="text" value='<iframe src="https://www.tvr.by/news/news.php?id=1008032" width="420" height="310" align="left"></iframe>'>
</div>

			
<ul class="social">
	<li class="i"><a href="javascript:void(0)" onclick="Share.vkontakte('https://www.tvr.by/news/obshchestvo/cherez_nedelyu_v_stolitse_proydet_final_konkursa_semya_goda//','Через неделю в столице пройдет финал конкурса &quot;Семья года&quot;', 'https://www.tvr.by/upload/iblock/a84/a84016358a6f13362864172cf8346115.jpg', '')" rel="nofollow" class="icon-9"></a></li>
	<li class="i"><a href="javascript:void(0)" onclick="Share.facebook('https://www.tvr.by/news/obshchestvo/cherez_nedelyu_v_stolitse_proydet_final_konkursa_semya_goda//','Через неделю в столице пройдет финал конкурса &quot;Семья года&quot;', 'https://www.tvr.by/upload/iblock/a84/a84016358a6f13362864172cf8346115.jpg', '')" rel="nofollow" class="icon-8"></a></li>
	<li class="i"><a href="javascript:void(0)" onclick="Share.odnoklassniki('https://www.tvr.by/news/obshchestvo/cherez_nedelyu_v_stolitse_proydet_final_konkursa_semya_goda//','/')" rel="nofollow" class="icon-11"></a></li>
	<li class="i"><a href="javascript:void(0)" onclick="Share.twitter('https://www.tvr.by/news/obshchestvo/cherez_nedelyu_v_stolitse_proydet_final_konkursa_semya_goda//','Через неделю в столице пройдет финал конкурса &quot;Семья года&quot;')" rel="nofollow" class="icon-12"></a></li>
</ul>
</div>



		  <p>18 Октября 2017 

 21:21</p>

<h1 style="margin-top:0px;text-align:left;font-size: 22px;">Через неделю в столице пройдет финал конкурса &quot;Семья года&quot;</h1>



		  <span class="js-mediator-article" style="text-align:justify;">
<p>Активно участвуют в социальной жизни страны белорусы и целыми семьями. Буквально через неделю в столице пройдет финал конкурса "Семья года". Семь лучших претендентов на сцене Театра юного зрителя представят жюри визитную карточку своей семьи, родословное древо и социально значимый проект. По словам участников, долго готовиться не приходится, ведь общественные дела - это их привычный образ жизни. О том, как будни могут стать моделью счастливого семейного быта, - <b>Татьяна Король.</b></p>
 
<p>Эти семьи - эталон самого понятия "семья": мужчина во главе, принимающий судьбоносные решения. </p>
 
<p>Даже если иногда мнения расходятся, настоящую семью объединит фраза из романа Александра Дюма - "один за всех и все за одного" или семейный совет.</p>
 
<p>И все хором признаются, участие в конкурсе "Семья года" - коллективное решение. Конечно, так называемый зачинщик один, но если это его цель, она автоматически становится общей.</p>
 
<p>Всего после районных и городских этапов отбора в суперфинал третьего в истории Беларуси конкурса "Семья года" вышли 7 лучших, представляющих свой регион. Для этих семей до 27 октября ночи стали бессонными, а репетиции каждый день. Но, по словам участников, это того стоит.</p>
 
<p>Конечно, в формате визиток, театральных постановок невозможно рассказать за пять минут о своей семье, но эти люди каждым своим внимательным жестом и добрым словом друг к другу подлинно демонстрируют главное в своей жизни.</p>
 
<p>Каждый год в Беларуси регистрируют 65 тысяч новых молодых семей. Спустя несколько лет у любящих родителей появляются дети - примерно 120 тысяч малышей ежегодно становятся гражданами нашей страны. Важно, что теперь все чаще модель белорусской семьи состоит не из трех человек, где один ребенок, а из четырех и более. Растет и количество многодетных семей, сейчас их 95 тысяч.</p>
 
<p style="text-align: justify;">Многие скажут, что семейные ценности в современном мире отходят на второй план - главное реализовать себя в карьере, быть полезным обществу. Но почему так часто в своих интервью те самые успешные люди говорят об одиночестве и о том, что вовремя не создали семью или даже забыли свое семейное древо. </p>
</span>
		  	<span class="over">&nbsp;</span>

		  <div class="tags" style="margin-top: 15px;">
			        </div>
<div style="clear: both;"></div>
		  <div class="row">

 
<div class="content-banner" style="display:block !important;float:none;text-align:center;padding:0;">
</div>
</div>
		  <div style="clear: both;"></div>

        <div class="mini"> 
          <div class="similar __default row">
<div class="heading clearfix">
            <h3 class="h3">Другие новости</h3>
			  </div>
			  <div style="clear:both;"></div>
				<div>
			<div class="js-check-lines">
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1008045">
							<a href="/news/obshchestvo/belorusskie_spasateli_segodnya_prodolzhat_prakticheskuyu_otrabotku_reagirovaniya_na_radiatsionnye_av/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/ffc/ffc5b2d7cc63d8317ce60f9b93822612.jpg" alt="Белорусские спасатели сегодня продолжат практическую отработку реагирования на радиационные аварии Беларускія ратавальнікі сёння працягнуць практычную адпрацоўку рэагавання на радыяцыйныя аварыі Belarusian rescuers continue their response to radiation accidents training" title="Белорусские спасатели сегодня продолжат практическую отработку реагирования на радиационные аварии Беларускія ратавальнікі сёння працягнуць практычную адпрацоўку рэагавання на радыяцыйныя аварыі Belarusian rescuers continue their response to radiation accidents training" />
			</a>
			<span class="item_info">
		19.10.2017 09:00		  / Общество</span>
	<a href="/news/obshchestvo/belorusskie_spasateli_segodnya_prodolzhat_prakticheskuyu_otrabotku_reagirovaniya_na_radiatsionnye_av/" class="item_name">Белорусские спасатели сегодня продолжат практическую отработку реагирования на радиационные аварии</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1008042">
							<a href="/news/obshchestvo/v_minske_segodnya_prodolzhaetsya_mezhdunarodnaya_vystavka_stomatologiya_2017/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/3e8/3e89ae5f6c0b4d76428031f00ee0e916.jpg" alt="В Минске продолжается международная выставка &quot;Стоматология-2017&quot; У Мінску працягваецца міжнародная выстава &quot;Стаматалогія-2017&quot; " title="В Минске продолжается международная выставка &quot;Стоматология-2017&quot; У Мінску працягваецца міжнародная выстава &quot;Стаматалогія-2017&quot; " />
			</a>
			<span class="item_info">
		19.10.2017 07:24		  / Общество</span>
	<a href="/news/obshchestvo/v_minske_segodnya_prodolzhaetsya_mezhdunarodnaya_vystavka_stomatologiya_2017/" class="item_name">В Минске продолжается международная выставка &quot;Стоматология-2017&quot;</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1008036">
							<a href="/news/obshchestvo/spetsialnyy_reportazh_o_poleznykh_sovetakh_v_sfere_zhkkh_nauchite_menya_zhit/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/e8c/e8c6918e763bb8847b9bde975b2d9ed7.jpg" alt="Специальный репортаж о полезных советах в сфере ЖКХ - &quot;Научите меня жить&quot; Спецыяльны рэпартаж пра карысныя парады ў сферы ЖКГ - &quot;Навучыце мяне жыць&quot; " title="Специальный репортаж о полезных советах в сфере ЖКХ - &quot;Научите меня жить&quot; Спецыяльны рэпартаж пра карысныя парады ў сферы ЖКГ - &quot;Навучыце мяне жыць&quot; " />
			</a>
			<span class="item_info">
		19.10.2017 07:12		  / Общество</span>
	<a href="/news/obshchestvo/spetsialnyy_reportazh_o_poleznykh_sovetakh_v_sfere_zhkkh_nauchite_menya_zhit/" class="item_name">Специальный репортаж о полезных советах в сфере ЖКХ - &quot;Научите меня жить&quot;</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1008035">
							<a href="/news/obshchestvo/v_ministerstve_zhilishchno_kommunalnogo_khozyaystva_prodolzhit_rabotu_pryamaya_telefonnaya_liniya/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/2ad/2ad6ae30d46dc8994bbdc656565345eb.jpg" alt="В Министерстве жилищно-коммунального хозяйства продолжит работу прямая телефонная линия У Міністэрстве жыллёва-камунальнай гаспадаркі працягне працу прамая тэлефонная лінія " title="В Министерстве жилищно-коммунального хозяйства продолжит работу прямая телефонная линия У Міністэрстве жыллёва-камунальнай гаспадаркі працягне працу прамая тэлефонная лінія " />
			</a>
			<span class="item_info">
		19.10.2017 07:07		  / Общество</span>
	<a href="/news/obshchestvo/v_ministerstve_zhilishchno_kommunalnogo_khozyaystva_prodolzhit_rabotu_pryamaya_telefonnaya_liniya/" class="item_name">В Министерстве жилищно-коммунального хозяйства продолжит работу прямая телефонная линия</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1008034">
							<a href="/news/obshchestvo/v_minske_startuet_respublikanskiy_seminar_o_sovershenstvovanii_i_razvitii_zhkkh/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/733/733c62fefd456f8a6ec2730a6e1793f6.jpg" alt="В Минске стартует республиканский семинар о совершенствовании и развитии ЖКХ У Мінску стартуе рэспубліканскі семінар аб удасканаленні і развіцці ЖКГ " title="В Минске стартует республиканский семинар о совершенствовании и развитии ЖКХ У Мінску стартуе рэспубліканскі семінар аб удасканаленні і развіцці ЖКГ " />
			</a>
			<span class="item_info">
		19.10.2017 07:04		  / Общество</span>
	<a href="/news/obshchestvo/v_minske_startuet_respublikanskiy_seminar_o_sovershenstvovanii_i_razvitii_zhkkh/" class="item_name">В Минске стартует республиканский семинар о совершенствовании и развитии ЖКХ</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1008051">
							<a href="/news/obshchestvo/pra_nadvor_e_18.10/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/a69/a6983dbb9ed0c1f51914e472c9d628c0.jpg" alt="Пра надвор'е Пра надвор'е " title="Пра надвор'е Пра надвор'е " />
			</a>
			<span class="item_info">
		18.10.2017 21:44		  / Общество</span>
	<a href="/news/obshchestvo/pra_nadvor_e_18.10/" class="item_name">Пра надвор'е</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1008031">
							<a href="/news/obshchestvo/chto_zastavlyaet_nekotorykh_gorozhan_menyat_propisku_i_pereezzhat_v_glubinku_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/c54/c546da75ac876634bf9fbb43fb05d2f3.jpg" alt="Что заставляет некоторых горожан менять прописку и переезжать в глубинку?  Што прымушае некаторых гараджан мяняць прапіску і пераязджаць у глыбінку? " title="Что заставляет некоторых горожан менять прописку и переезжать в глубинку?  Што прымушае некаторых гараджан мяняць прапіску і пераязджаць у глыбінку? " />
			</a>
			<span class="item_info">
		18.10.2017 21:17		  / Общество</span>
	<a href="/news/obshchestvo/chto_zastavlyaet_nekotorykh_gorozhan_menyat_propisku_i_pereezzhat_v_glubinku_/" class="item_name">Что заставляет некоторых горожан менять прописку и переезжать в глубинку? </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1008030">
							<a href="/news/obshchestvo/aktivisty_beloy_rusi_prinimayut_uchastie_v_festivale_v_sochi/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/8a5/8a59e7bdd6d1cb4a73bbacbe048e65f0.jpg" alt="Активисты &quot;Белой Руси&quot; принимают участие в фестивале в Сочи Актывісты &quot;Белай Русі&quot; прымаюць удзел у фестывалі ў Сочы Activists of Belaya Rus  take part in festival in Sochi" title="Активисты &quot;Белой Руси&quot; принимают участие в фестивале в Сочи Актывісты &quot;Белай Русі&quot; прымаюць удзел у фестывалі ў Сочы Activists of Belaya Rus  take part in festival in Sochi" />
			</a>
			<span class="item_info">
		18.10.2017 21:15		  / Общество</span>
	<a href="/news/obshchestvo/aktivisty_beloy_rusi_prinimayut_uchastie_v_festivale_v_sochi/" class="item_name">Активисты &quot;Белой Руси&quot; принимают участие в фестивале в Сочи</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1008027">
							<a href="/news/obshchestvo/v_borisovskom_rayone_desyatki_naselennykh_punktov_ispolzuyut_nekachestvennuyu_vodu_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/e7c/e7c46deef237008bc1d8a366163ed215.jpg" alt="В Борисовском районе десятки населенных пунктов используют некачественную воду  У Барысаўскім раёне дзясяткі населеных пунктаў выкарыстоўваюць няякасную ваду  " title="В Борисовском районе десятки населенных пунктов используют некачественную воду  У Барысаўскім раёне дзясяткі населеных пунктаў выкарыстоўваюць няякасную ваду  " />
			</a>
			<span class="item_info">
		18.10.2017 21:05		  / Общество</span>
	<a href="/news/obshchestvo/v_borisovskom_rayone_desyatki_naselennykh_punktov_ispolzuyut_nekachestvennuyu_vodu_/" class="item_name">В Борисовском районе десятки населенных пунктов используют некачественную воду </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1008025">
							<a href="/news/obshchestvo/pervyy_den_komandno_shtabnogo_ucheniya_po_reagirovaniyu_na_radiatsionnye_avarii_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/4e4/4e4322b1b6ec6378beb358f83fd55fa1.jpg" alt="Первый день командно-штабного учения по реагированию на радиационные аварии  Першы дзень камандна-штабнога вучэння па рэагаванні на радыяцыйныя аварыі  First day of  command-staff exercises on radiation safety held in  Belarus" title="Первый день командно-штабного учения по реагированию на радиационные аварии  Першы дзень камандна-штабнога вучэння па рэагаванні на радыяцыйныя аварыі  First day of  command-staff exercises on radiation safety held in  Belarus" />
			</a>
			<span class="item_info">
		18.10.2017 21:01		  / Общество</span>
	<a href="/news/obshchestvo/pervyy_den_komandno_shtabnogo_ucheniya_po_reagirovaniyu_na_radiatsionnye_avarii_/" class="item_name">Первый день командно-штабного учения по реагированию на радиационные аварии </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1008012">
							<a href="/news/obshchestvo/obespechit_odinakovo_komfortnye_usloviya_raboty_i_dosuga_dlya_zhiteley_gorodov_i_dereven_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/1df/1df7393b4ed8a74b8590205ca240c37b.jpg" alt="О развитии социальной сферы на селе сегодня говорили в Совете республики Забяспечыць аднолькава камфортныя ўмовы працы і вольнага часу для жыхароў гарадоў і вёсак  Initiative to provide equally comfortable working and leisure conditions for residents of cities and villages launched" title="О развитии социальной сферы на селе сегодня говорили в Совете республики Забяспечыць аднолькава камфортныя ўмовы працы і вольнага часу для жыхароў гарадоў і вёсак  Initiative to provide equally comfortable working and leisure conditions for residents of cities and villages launched" />
			</a>
			<span class="item_info">
		18.10.2017 19:15		  / Общество</span>
	<a href="/news/obshchestvo/obespechit_odinakovo_komfortnye_usloviya_raboty_i_dosuga_dlya_zhiteley_gorodov_i_dereven_/" class="item_name">О развитии социальной сферы на селе сегодня говорили в Совете республики</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1008008">
							<a href="/news/obshchestvo/v_belarusi_startovali_pervye_komandno_shtabnye_ucheniya_po_radiatsionnoy_bezopasnosti/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/985/98528df2813403ba0adf349cd4916115.jpg" alt=" В Беларуси стартовали первые командно-штабные учения по радиационной безопасности У Беларусі стартавалі першыя камандна-штабныя вучэнні па радыяцыйнай бяспецы First command-staff exercises on radiation safety start in Belarus" title=" В Беларуси стартовали первые командно-штабные учения по радиационной безопасности У Беларусі стартавалі першыя камандна-штабныя вучэнні па радыяцыйнай бяспецы First command-staff exercises on radiation safety start in Belarus" />
			</a>
			<span class="item_info">
		18.10.2017 19:05		  / Общество</span>
	<a href="/news/obshchestvo/v_belarusi_startovali_pervye_komandno_shtabnye_ucheniya_po_radiatsionnoy_bezopasnosti/" class="item_name"> В Беларуси стартовали первые командно-штабные учения по радиационной безопасности</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1008017">
							<a href="/news/obshchestvo/glava_minoborony_belarusi_obratilsya_k_roditelyam_chi_synovya_sluzhat_ili_budut_sluzhit_v_vooruzhenn/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/203/2032bf79fdc511bf619a5d721d0eb957.jpg" alt="Глава Минобороны Беларуси обратился к родителям, чьи сыновья служат или будут служить в Вооруженных силах Кіраўнік Мінабароны Беларусі звярнуўся да бацькоў, чые сыны служаць або будуць служыць ва Узброеных сілах " title="Глава Минобороны Беларуси обратился к родителям, чьи сыновья служат или будут служить в Вооруженных силах Кіраўнік Мінабароны Беларусі звярнуўся да бацькоў, чые сыны служаць або будуць служыць ва Узброеных сілах " />
			</a>
			<span class="item_info">
		18.10.2017 19:01		  / Общество</span>
	<a href="/news/obshchestvo/glava_minoborony_belarusi_obratilsya_k_roditelyam_chi_synovya_sluzhat_ili_budut_sluzhit_v_vooruzhenn/" class="item_name">Глава Минобороны Беларуси обратился к родителям, чьи сыновья служат или будут служить в Вооруженных силах</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1007994">
							<a href="/news/obshchestvo/sostoyanie_aktera_mikhaila_kokshenova_otsenivaetsya_kak_stabilno_tyazheloe/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/952/9521b563c029188b921203b74d42399e.jpg" alt="Состояние актера Михаила Кокшенова оценивается как стабильно тяжелое Стан акцёра Міхаіла Какшэнава ацэньваецца як стабільна цяжкае " title="Состояние актера Михаила Кокшенова оценивается как стабильно тяжелое Стан акцёра Міхаіла Какшэнава ацэньваецца як стабільна цяжкае " />
			</a>
			<span class="item_info">
		18.10.2017 17:05		  / Общество</span>
	<a href="/news/obshchestvo/sostoyanie_aktera_mikhaila_kokshenova_otsenivaetsya_kak_stabilno_tyazheloe/" class="item_name">Состояние актера Михаила Кокшенова оценивается как стабильно тяжелое</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1007992">
							<a href="/news/obshchestvo/k_rassledovaniyu_gibeli_voennosluzhashchego_aleksandra_korzhicha_podklyuchilsya_komitet_soldatskikh_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/4ef/4ef5a76b4ac602509faac232356db502.jpg" alt="К расследованию гибели военнослужащего Александра Коржича подключился Комитет солдатских матерей  " title="К расследованию гибели военнослужащего Александра Коржича подключился Комитет солдатских матерей  " />
			</a>
			<span class="item_info">
		18.10.2017 17:01		  / Общество</span>
	<a href="/news/obshchestvo/k_rassledovaniyu_gibeli_voennosluzhashchego_aleksandra_korzhicha_podklyuchilsya_komitet_soldatskikh_/" class="item_name">К расследованию гибели военнослужащего Александра Коржича подключился Комитет солдатских матерей</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1007991">
							<a href="/news/obshchestvo/prognoz_pogody_na_19_oktyabrya/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/dea/dea8773a23d4e07bf8d1d325c2808926.jpg" alt="Прогноз погоды на 19 октября Прагноз надвор'я на 19  кастрычніка " title="Прогноз погоды на 19 октября Прагноз надвор'я на 19  кастрычніка " />
			</a>
			<span class="item_info">
		18.10.2017 15:36		  / Общество</span>
	<a href="/news/obshchestvo/prognoz_pogody_na_19_oktyabrya/" class="item_name">Прогноз погоды на 19 октября</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1007989">
							<a href="/news/obshchestvo/skoro_v_stolitse_vyberut_semyu_goda/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/2dd/2dd9220938dc9e70e3cc884fe2817094.jpg" alt="Скоро в столице выберут &quot;Семью года&quot; Хутка ў сталіцы выберуць &quot;Сям'ю года&quot; " title="Скоро в столице выберут &quot;Семью года&quot; Хутка ў сталіцы выберуць &quot;Сям'ю года&quot; " />
			</a>
			<span class="item_info">
		18.10.2017 15:31		  / Общество</span>
	<a href="/news/obshchestvo/skoro_v_stolitse_vyberut_semyu_goda/" class="item_name">Скоро в столице выберут &quot;Семью года&quot;</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_1007988">
							<a href="/news/obshchestvo/pervuyu_i_tretyu_sredu_mesyatsa_mediki_zhdut_minchan_v_krupnykh_univermagakh_goroda_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/05a/05a8076ab90de2d07a61247b2a7c7136.jpg" alt="Первую и третью среду месяца медики  ждут минчан в крупных универмагах города  Першую і трэцюю сераду месяца медыкі  чакаюць мінчан ў буйных універмагах горада  " title="Первую и третью среду месяца медики  ждут минчан в крупных универмагах города  Першую і трэцюю сераду месяца медыкі  чакаюць мінчан ў буйных універмагах горада  " />
			</a>
			<span class="item_info">
		18.10.2017 15:29		  / Общество</span>
	<a href="/news/obshchestvo/pervuyu_i_tretyu_sredu_mesyatsa_mediki_zhdut_minchan_v_krupnykh_univermagakh_goroda_/" class="item_name">Первую и третью среду месяца медики  ждут минчан в крупных универмагах города </a>
</div>
</div>
			</div>
	</div>
        </div>
        <!-- Block slider-->
        <div class="block-slider clearfix text-slider">
          <div class="heading clearfix">
            <h3 class="h3">События</h3>
            <!-- Slider controls-->
            <!-- <div class="controls">
              <div class="controls_left i"><span class="icon-16"></span></div>
              <div class="controls_right i"><span class="icon-17"></span></div>
            </div> -->
          </div>
          <!-- Slider wrap-->
          <div class="slider_wrap">
            <!-- Slide container-->
            <div class="slide_ctn row">
              <!-- Slide item-->
	<div class="slide_item col-xs-24 col-md-8" id="bx_3485106786_985980">
	<span class="item_date" style="margin-bottom: 0px;">
		05.10.2017	</span>
	<a href="/events/sobytiya/tseremoniya-ofitsialnoy-vstrechi-prezidentom-respubliki-belarus-aleksandrom-lukashenko-prezidenta-bo/" class="item_caption" style="text-align:left; margin-top: 3px;">
		Церемония официальной встречи Президентом Республики Беларусь Александром Лукашенко Президента Боливарианской Республики Венесуэла Николаса Мадуро	</a>
</div>
	<div class="slide_item col-xs-24 col-md-8" id="bx_3485106786_927548">
	<span class="item_date" style="margin-bottom: 0px;">
		24.08.2017	</span>
	<a href="/events/sobytiya/respublikanskiy-pedagogicheskiy-sovet/" class="item_caption" style="text-align:left; margin-top: 3px;">
		Республиканский Педагогический Совет. Телеверсия	</a>
</div>
	<div class="slide_item col-xs-24 col-md-8" id="bx_3485106786_871046">
	<span class="item_date" style="margin-bottom: 0px;">
		05.07.2017	</span>
	<a href="/events/sobytiya/torzhestvennoe-otkrytie-26-oy-ezhegodnoy-sessii-pa-obse-/" class="item_caption" style="text-align:left; margin-top: 3px;">
		Торжественное открытие 26-ой ежегодной сессии ПА ОБСЕ 	</a>
</div>


            </div>
          </div>
        </div>
      </article>








<!-- RSS MODAL -->
<div class="modal fade" id="myRSS" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
        <h4 class="modal-title" id="myModalLabel">RSS ЛЕНТА</h4>
      </div>
      <div class="modal-body">
        Для подписки на RSS-канал скопируйте ссылку в ваш RSS-агрегатор.
		  <br /><br />
		  <img src="/images/ajax/rss.gif" alt=""> <a href="/news/rss/">Лента новостей</a><br />
		  <img src="/images/ajax/rss.gif" alt=""> <a href="/news/obshchestvo/rss/">Лента новостей / Общество</a><br />
		  <img src="/images/ajax/rss.gif" alt=""> <a href="/news/rss/">Новости компании</a>
		  <br /><br />
		Если Ваш браузер не поддерживает работу с форматом RSS, Вы можете использовать 
		бесплатное программное обеспечение, например, FeedReader.
	</div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Закрыть</button>
      </div>
    </div>
  </div>
</div>




<!-- <p><a href="/news/">Возврат к списку</a></p> -->
 </div>
<style>
.forum label {font-weight: normal;}
.forum input[type="text"] {width:100%;margin-bottom:5px;}
.forum textarea {width: 100%;height: 90px;}
#f_stat {color: green;font-size: 14px;}

	#atn_forma input[type="file"] {width: 100% !important;}

	#atn_forma #f_photo-styler, #atn_forma #f_video-styler, .jq-file.f_photo {width: 100%;}
	#atn_forma .jq-file__name {width: 100%;}
	#add_photo {
    position: relative;
    float: right;
    font-size: 12px;
		cursor: pointer;
		text-decoration: underline;
}

	#add_photo:hover {text-decoration: none;}
</style>

<div class="b-popup" id="flybox_forma">
<div class="flybox_forma b-popup-content">
  <a class="close_popup" href="javascript:PopUpHide()">X</a>

	<div class="leadings_ctn forum" style="padding:10px;">
		<h3>Предложи новость</h3><div style="clear:both;"></div>
		<form id="atn_forma" enctype="multipart/form-data" method="POST" action="/includes/ajax/atn_mode.php">
		<div class="forminputs"><label for="f_name">Имя:</label>
		<input type="text" name="name" id="f_name" /><br />
		</div><div class="forminputs"><label for="f_phone">Телефон:</label>
		<input type="text" name="phone" id="f_phone" /><br />
		</div><div class="forminputs"><label for="f_email">E-mail:</label>
		<input type="text" name="email" id="f_email" /><br />
		</div><div class="forminputs"><label for="f_photo">Изображение:</label>
			<input type="file" class="f_photo" name="photo[]" id="f_photo" accept="image/*" /><br />
			<span id="add_photo">[ Добавить еще ]</span><br>
</div><div class="forminputs">
<label for="f_video">Видео:</label>
			<input type="file" class="f_video" name="f_video" id="f_video" accept="video/*" /><br />
</div><div class="forminputs">
		<label for="d_text">Текст:</label>
		<textarea name="text" id="d_text" onKeyDown="limitText(document.getElementById(this.id), document.getElementById('countdown'), 3000);" onKeyUp="limitText(document.getElementById(this.id), document.getElementById('countdown'),3000);"></textarea><br />
		<font size="1" style="font-size:13px;">(Максимум символов: 3000)<br> 
Осталось <input readonly type="text" name="countdown" id="countdown" size="4" value="3000" style="width:50px;"> символов</font>
</div><div class="forminputs"><br><label>Captcha:</label> <span id="cp">2+3</span> = <input style="width:50px;" type="text" size="5" name="captcha" id="f_captcha" /><br>
		<input type="button" name="send" id="f_send" class="f_send" value="Отправить"><br>
		<span id="f_stat"></span>
</div>
		</form>
	</div>

</div>
</div>
<div class="flybox2" id="flybox">
 <a href="javascript:PopUpShow()"></a>
	</div>





 </main><footer class="clearfix"> 
	<div class="hidden-xs">
	<div class="content-banner" style="display:block !important;float:none;text-align:center;padding:0;">
<a href="/bitrix/rk.php?id=157&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B157%5D+%5BTV_EURO%5D+%D0%BE%D1%84+%D1%8E%D1%82%D1%83%D0%B1+%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB&amp;goto=https%3A%2F%2Fwww.youtube.com%2Fchannel%2FUCY2El4Cu6pPS785ofpN9m8w%3Fsub_confirmation%3D1" target="_blank" ><img alt="" title="" src="/upload/rk/210/210bfdd1cb65bdc7ec7baf5c9459ddcc.jpg" width="1170" height="100" style="border:0;" /></a></div></div>

		<div class="row_mobile nav hidden-sm hidden-md hidden-lg"> 
		<ul class="menu"> 
			<li><a href="/news/" >Новости</a></li>
			<li><a href="/programms/" >Программа тв</a></li>
			<li><a href="/videogallery/" >Видео</a></li>
			<li><a href="/special/" >Спецпроекты</a></li>
		</ul>
	</div>

	<div class="nav hidden-xs">
		<div class="container">             
			<div class="row">
			<ul class="main-menu col-sm-24">
			<li class="menu_i active"><a href="/news/" class="selected">Агентство новостей</a></li>
				<li class="menu_i"><a href="/televidenie/">Телевидение</a></li>
				<li class="menu_i"><a href="/radio/">Радио</a></li>
				<li class="menu_i"><a href="/special/">Спецпроекты</a></li>
				<li class="menu_i"><a href="/leaders/">Ведущие</a></li>
				<li class="menu_i"><a href="/about/">О компании</a></li>
	</ul>
			</div>
		</div>
	</div>

	<div class="container">       
		<div class="block col-xs-16 col-sm-12 col-md-10" style="padding-bottom:10px;"><a href="/" class="logo" ><img src="/bitrix/templates/tvr-ru1/images/mini_logo.png" class="img-responsive" /></a>
			<p>Белтелерадиокомпания</p>
			<p>2000-2017 &copy; Все права защищены.</p>
		</div>
		<div style="font-size: 14px;font: 400 14px 'PT Sans', sans-serif;color: #58595b;" class="block col-xs-16 col-sm-12 col-md-8">
				При любом использовании материалов активная гиперссылка на tvr.by обязательна.
		</div>
		<div style="float: right;margin-right: 15px;">
			<a href="/" class="logo" ><img src="/images/tvr_small.png" class="img-responsive" /></a>
		</div>



	</div>
</footer> 
    
    




<!-- Facebook Pixel Code -->
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1328828603811829&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


<!-- Yandex.Metrika counter -->
<noscript><div><img src="//mc.yandex.ru/watch/13961581" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript">if(!window.BX)window.BX={message:function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1508400997','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'7ec5752c0ac9be7b5d3d041a91d80be2'});</script><script type="text/javascript" src="/bitrix/cache/js/s1/tvr-ru1/kernel_main/kernel_main.js?1508161538429293"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_db.min.js?14860917055062"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_frame_cache.min.js?148060344611191"></script>
<script type="text/javascript" src="/bitrix/js/main/jquery/jquery-1.8.3.min.js?141113062893636"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/session.js','/bitrix/js/main/utils.js','/bitrix/components/bitrix/player/videojs/video.js','/bitrix/templates/tvr-ru1/components/bitrix/catalog.section/TVR-EXCLUSIVE-ONMAIN/script.js','/bitrix/templates/tvr-ru1/components/ngtrk/player/TVR-PLAYER/script.js','/bitrix/templates/tvr-ru1/components/bitrix/news/TVR-ATN/bitrix/news.detail/.default/script.js','/bitrix/templates/tvr-ru1/js/jquery.min.js','/bitrix/templates/tvr-ru1/js/tabs1.js','/bitrix/templates/tvr-ru1/js/jquery-ui.min.js','/bitrix/templates/tvr-ru1/js/jquery.waitforimages.js','/bitrix/templates/tvr-ru1/js/jquery.ui.datepicker-ru.js','/bitrix/templates/tvr-ru1/js/jquery.formstyler.min.js','/bitrix/templates/tvr-ru1/js/slick.min.js','/bitrix/templates/tvr-ru1/js/jquery.easing.1.3.min.js','/bitrix/templates/tvr-ru1/js/jquery.lcarousel.min.js','/bitrix/templates/tvr-ru1/js/jquery.cslide.js','/bitrix/templates/tvr-ru1/js/all.min.js','/bitrix/templates/tvr-ru1/js/date-ru.js','/bitrix/templates/tvr-ru1/js/tvset.js','/bitrix/templates/tvr-ru1/js/lightbox.min.js','/bitrix/templates/tvr-ru1/js/photogallery.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/bitrix/templates/tvr-ru1/components/bitrix/breadcrumb/TVR-BREADCRUMBS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/SPECIALPROJECTS_MENU/style.css','/bitrix/components/bitrix/player/videojs/video-js.css','/bitrix/components/bitrix/player/templates/.default/style.css','/bitrix/templates/tvr-ru1/components/bitrix/catalog.section/TVR-EXCLUSIVE-ONMAIN/style.css','/bitrix/templates/tvr-ru1/components/ngtrk/player/TVR-PLAYER/style.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-NEWS-ARCHIVE/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-ONLINE/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-COMPANY-NEWS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news/TVR-ATN/bitrix/news.detail/.default/style.css','/bitrix/templates/tvr-ru1/components/ngtrk/player.online/ONLINE-NEWS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-NEWS-DETAIL-BELOW-NEWS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-NEWS-DETAIL-BELOW-SOB/style.css','/bitrix/templates/tvr-ru1/css/lightbox.css','/bitrix/templates/tvr-ru1/css/jquery-ui.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-TOP-RIGHT/style.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-MAIN-MENU-TOP/style.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-MENU-BOTTOM/style.css','/bitrix/templates/tvr-ru1/styles.css','/bitrix/templates/tvr-ru1/template_styles.css']); </script>
<script src='/bitrix/components/ngtrk/player/script/swfobject.js'></script>
<script src='/bitrix/components/ngtrk/player/script/uppodhtml5.js'></script>
<script src='/bitrix/components/ngtrk/player/script/swfobject.js'></script>
<script src='/bitrix/components/ngtrk/player/script/uppodhtml5.js'></script>
<script src='/bitrix/components/ngtrk/player/script/swfobject.js'></script>
<script src='/bitrix/components/ngtrk/player/script/uppodhtml5.js'></script>
<script src='/bitrix/components/ngtrk/player/script/swfobject.js'></script>
<script src='/bitrix/components/ngtrk/player/script/uppodhtml5.js'></script>
<script src='/bitrix/components/ngtrk/player/script/swfobject.js'></script>
<script src='/bitrix/components/ngtrk/player/script/uppodhtml5.js'></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/tvr-ru1/template_995617b8f52f12569109673564edf345/template_995617b8f52f12569109673564edf345.js?1508161382300272"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/tvr-ru1/page_ec40f24104e9584fa85aa317d6e8a345/page_ec40f24104e9584fa85aa317d6e8a345.js?1508161382297691"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "17a1766ed26e979daa0e28a4efcfc90d"]); _ba.push(["host", "www.tvr.by"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>




<script>
    $(document).ready(function(){
        //Скрыть PopUp при загрузке страницы    
        PopUpHide();
    });
    //Функция отображения PopUp
    function PopUpShow(){
        $("#flybox_forma").show();

    }
    //Функция скрытия PopUp
    function PopUpHide(){
        $("#flybox_forma").hide();
$("#lightbox").hide();

    }
</script>
<script type="text/javascript" src="/plugines/uppod/swfobject.js"></script>
<script type="text/javascript" src="/plugines/uppod/uppod-0.8.7.js"></script>


<script type="text/javascript">

	var channel_name = "%D0%A7%D0%B5%D1%80%D0%B5%D0%B7+%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8E+%D0%B2+%D1%81%D1%82%D0%BE%D0%BB%D0%B8%D1%86%D0%B5+%D0%BF%D1%80%D0%BE%D0%B9%D0%B4%D0%B5%D1%82+%D1%84%D0%B8%D0%BD%D0%B0%D0%BB+%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B0+%26quot%3B%D0%A1%D0%B5%D0%BC%D1%8C%D1%8F+%D0%B3%D0%BE%D0%B4%D0%B0%26quot%3B";
	var uid = "tvr_news";
	var poster = "/upload/resize_cache/iblock/a84/396_285_1d58b1a406f0816833b4c31cba6cddc1b/a84016358a6f13362864172cf8346115.jpg";
	var width = 400;
	var height = 290;

	var url_to_xml_preroll = "http://ad.mail.ru/vast/8973?puid1=578&puid3=1&puid4=X4&puid5=X5&puid6=X6&puid7=X7&puid8=X8&puid12=1&content_id=X9&duration=X10";

	/* -------------------------------------------------------------------------------------------------- */
	var ua = navigator.userAgent.toLowerCase();
	var flashInstalled = false;
	if (typeof(navigator.plugins)!="undefined" && typeof(navigator.plugins["Shockwave Flash"]) == "object"){
		flashInstalled = true;
	} else if (typeof window.ActiveXObject != "undefined") {
		try {
			if (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) {
				flashInstalled = true;
			}
		} catch(e) {};
	};
	if(ua.indexOf("iphone") != -1 || ua.indexOf("ipad") != -1 || ua.indexOf("android") != -1 || ua.indexOf("windows phone") != -1 || ua.indexOf("blackberry") != -1){
		//if(1) { 
		this.videoplayer = new Uppod({
			m      : "video",
			file   : "https://static.tvr.by/upload/video/18102108_(1).mp4",        
			uid    : "tvr_news",
			poster : "/upload/resize_cache/iblock/a84/396_285_1d58b1a406f0816833b4c31cba6cddc1b/a84016358a6f13362864172cf8346115.jpg",
			w      : width,
			h      : height,
			auto   : "metadata",
			comment     : decodeURIComponent(channel_name).split("+").join(" "),
			showname    : 1,
			urlprotect  : "tvr.by",
			controls : "play,time_play,time_all,start,line,volume,volbarline,full,buffer,run_volume",
			pro:1,
			cntrlhide : 0
		});
	} else {
		if(!flashInstalled){
			document.getElementById(""+uid+"").innerHTML="<a href=http://www.adobe.com/go/getflashplayer>Требуется обновить Flash-плеер</a>";
		} else {   
			var flashvars = {
				"m"           : "video",
				"file"        : "https://static.tvr.by/upload/video/18102108_(1).mp4",
				"st"          : "6N9MnjRHG54ZkxsHvC9V2xy1UaF8kSnenjnHvC9HGxk5kf91kxtHOjt8nIuN0NnetSVHUamb35WHkayL0dJNnjRHtiVVnHVH05JbkfyHkayL0dJNnjRHtCn8n5yBGi98fc9z0Hne6N9j0aWL3Hnen5k5k5k5kH9JvC9BUxz4GdFI31nHOHnsvan+PCJ50ambPHn8n5yBGi98fakz0dVHOI8H2xyL0HnenjEHvC94k5UHOHnWvjYHXSVH3dJ1GdwNk5FZkSnenjAHvC9j0azMkxmbU5Gh0iuRUQnHOjA8n5DHOjTbyCVH3a4ZnjRHtjtlvQDbtHn8n5Wh053HOH9NGSn8n59IUaJ80cnHOH95k5k5k5UHvC9j0amb35J83NnenIu8UfZ8U5Fj2NWb2xz4fcu8UfZ80d4BkSWb2xz4faF80CWa0aWz0xY8G5J8U5FN0d4BkSW5GxW8viybUf9bvi9z04Ja0aWz0xYHvC9BUxz4GdFI31EHOHnsk5JBGCAD3a4ekQbLtQTLPjWHPHn8nIyR0cGBUxz4njRWvC9j0IoN0FJNGxmXG5J8Gxz4nj7pn5yL0dJNnjRHk5k5k5k5nIb8nI3HOjYVtCVHUamb35WX3coh3ITHOI8HU5GXUSnetClWySVHU53HOHnWnHVHU5GX3aDHOHnWnIzJ",
				"uid"         : uid,
				"comment"     : channel_name,
				"poster"      : poster,
				"h"           : height,
				"w"           : width,
				"showname"    : 1,
				"urlprotect"  : "tvr.by",
				"controls"    : "play,time_play,time_all,start,line,volume,volbarline,full,buffer,run_volume",
								"vast_loading_timeout" : 1,
				"vast_preroll_pauseonclick" : 0,
				"vast_random"  : 0,
				"vast_preroll" : url_to_xml_preroll
							};
			var params = {uid:uid, bgcolor:"#ffffff", wmode:"window", allowFullScreen:"true", allowScriptAccess:"always"}; 
			swfobject.embedSWF("/plugines/uppod/uppod.swf", uid, "400", "290", "10.0.0.0", false, flashvars, params); 
		}
	}
</script>







<script id="js-mpf-mediator-init" data-counter="2819680" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>



<script>

function limitText(limitField, limitCount, limitNum) {
	if (limitField.value.length > limitNum) {
		limitField.value = limitField.value.substring(0, limitNum);
	} else {
		limitCount.value = limitNum - limitField.value.length;
	}
}


function getRandomArbitary(min, max) {
	return Math.random() * (max - min) + min;
}

var res_captcha = 0;
function GenCaptcha() {
	var c1 = getRandomArbitary(0, 10);
	var c2 = getRandomArbitary(0, 10);
	document.getElementById('cp').innerHTML = Math.floor(c1) + " + " + Math.floor(c2);
	res_captcha = Math.floor(c1) + Math.floor(c2);
}

$(document).ready(function(){
	GenCaptcha();

	var files = new Array();
	$('input[type=file]').on('change', function(){
		c = 0;
		files[c++] = this.files;
	});

	$('#add_photo').click(function(){
		$(this).before('<input type="file" class="f_photo" name="photo[]" accept="image/*" /><br />');
		$('.f_photo').styler();
	});

	$('#email').blur(function() {
		if($(this).val() != '') {
			var pattern = /^([a-z0-9_\.-])+@[a-z0-9-]+\.([a-z]{2,4}\.)?[a-z]{2,4}$/i;
				if(pattern.test($(this).val())){
					$(this).css({'border' : '1px solid #569b44'});
					$('#valid').text('Верно');
				} else {
					$(this).css({'border' : '1px solid #ff0000'});
					$('#valid').text('Не верно');
				}
			} else {
				$(this).css({'border' : '1px solid #ff0000'});
				$('#valid').text('Поле email не должно быть пустым');
			}
		});


	$('#f_send').click(function(){
		var name    = $('#f_name').val();
		var phone   = $('#f_phone').val();
		var email   = $('#f_email').val();
		var text    = $('#d_text').val();
		var captcha = $('#f_captcha').val();

		if(captcha != res_captcha) {
			$('#f_captcha').css('border', '1px red solid');
			return false;
		} else {
			$('#f_captcha').css('border', '1px solid #ddd');
		}

		if(email == '') {
			$('#f_email').css('border', '1px red solid');
			return false;
		} else {
			$('#f_email').css('border', '1px solid #ddd');
		}
		var images = $('.f_photo');
		var video = $('.f_video');

		fd = new FormData();
				//fd.append("video", $('.f_video'));
		fd.append("send", 'ok');
		fd.append("text", text);
		fd.append("email", email);
		fd.append("phone", phone);
		fd.append("name", name);
		
		$.each($("input[type='file']")[0].files, function(key, value){
			fd.append(key, value);
		});
	
		console.log($('#f_video')[0].files);
		fd.append('mvideo', $('#f_video')[0].files[0]);
	
		BX.showWait('f_send');
		$.ajax({
				url    : "/includes/ajax/atn_mode.php",
				type : "POST",
				processData: false,
				contentType: false,
				data : fd
			}).done(function(data){
				$('#f_stat').html("Ваше сообщение принято. Благодарим за внимание!");
				$('#f_name').val();
				$('#f_phone').val();
				$('#f_email').val();
				$('#d_text').val();
				$('#f_captcha').val();
				res_captcha = 0;
				BX.closeWait();
				console.log(data);
			});
		});
});
</script>

<script>
	//sendFile
$(document).ready(function(){

$.fn.scrollView = function () {
  return this.each(function () {
    $('html, body').animate({
      scrollTop: $(this).offset().top
    }, 1000);
  });
}


	$("#zonaVideo").click(function(e){
		e.preventDefault();
		$('#sendFile').scrollView();
		$('#sendFile').click();
	});
});






$(document).ready(function(){

        var $menu = $("#menu2");

        $(window).scroll(function(){
            if ( $(this).scrollTop() > 100 && $menu.hasClass("default") ){
                $menu.fadeOut('fast',function(){
                    $(this).removeClass("default")
                           .addClass("fixed transbg")
                           .fadeIn('fast');
                });
            } else if($(this).scrollTop() <= 100 && $menu.hasClass("fixed")) {
                $menu.fadeOut('fast',function(){
                    $(this).removeClass("fixed transbg")
                           .addClass("default")
                           .fadeIn('fast');
                });
            }
        });//scroll

        $menu.hover(
            function(){
                if( $(this).hasClass('fixed') ){
                    $(this).removeClass('transbg');
                }
            },
            function(){
                if( $(this).hasClass('fixed') ){
                    $(this).addClass('transbg');
                }
            });//hover
    });//jQuery








</script>

<script>
$(function(){
	var current_scroll = 0;
	var section = new Array();
	var loading = false;

	$(window).on('scroll', function() {
		var section_block = $('.lazy').height();
		urr = null;
		if((($(window).scrollTop()+$(window).height())+850)>=$(document).height()){
			urr = $('.ajax-pager-link').attr('href');

			if(loading == false){
				loading = true;

			if(jQuery.inArray(urr, section) < 0 && typeof urr != 'undefined') {
				$.ajax({
					url : $('.ajax-pager-link').attr('href'),
					async: true,
					cache: false,
					dataType: "html",
					type : "POST",
					beforSend : function(){
						//$('.reloader').show();
					}
				}).done(function(data){
					$('.ajax-pager-wrap').remove();
					$('.lazy').append(data);
					section.push(urr);
					loading = false;
					//$('.reloader').hide();
				});
			}}
		}
	});
});
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1328828603811829');
fbq('track', 'PageView');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23403115-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter13961581 = new Ya.Metrika({id:13961581,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
</body>
</html>