<!DOCTYPE html>
<html class="  ">
	<head>
						<title>Пожар в Молодечненском районе - горела пилорама</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="google-site-verification" content="-lGMie-Nl91QD_HEpG2ct8S9NLO--NGqfMy8JYm87Ug" />
		<meta name="cmsmagazine" content="72e97e7097b471fbb8be0e3edcad2862" />
        
        <link rel="alternate" title="Новости АТН RSS" href="http://www.tvr.by/news/rss/" type="application/rss+xml">
		<link rel="alternate" title="Новости Белтелерадиокомпании RSS" href="http://www.tvr.by/company/novosti-kompanii/rss/" type="application/rss+xml">
        
        
        <meta http-equiv="Cache-control" content="public">
		<meta name="geo.placename" content="Минск, Беларусь" />
		<meta name="geo.position" content="53.9045400;27.5615240" />
		<meta name="geo.region" content="BY-город Минск" />
		<meta name="ICBM" content="53.9045400, 27.5615240" />
		<meta name='wmail-verification' content='c33bd0997810e7c7eab66fed34d653e8' />

        <meta name="google-site-verification" content="cUEj6M15j1YvaG-VeH1fRRewnV_zt5SRKu7GEqGUooo" />       
        
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Ubuntu:400,700italic,700,500italic,500,400italic,300,300italic&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css'>
																		        		<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="ЧП / Пожар в Молодечненском районе - горела пилорама Пажар у Маладзечанскім раёне - гарэла піларама / " />
<meta name="description" content="ЧП / Пожар в Молодечненском районе - горела пилорама Пажар у Маладзечанскім раёне - гарэла піларама / " />
<link href="/bitrix/js/main/core/css/core.css?15252638213963" type="text/css"  rel="stylesheet" />
<link href="/bitrix/js/main/core/css/core_popup.css?152526382132860" type="text/css"  rel="stylesheet" />
<link href="/bitrix/components/bitrix/player/templates/.default/style.css?1525263830124" type="text/css"  rel="stylesheet" />
<link href="/bitrix/templates/template-custom/css/bootstrap.css?1525327057114404" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/template-custom/css/fonts/font-awesome/css/font-awesome.min.css?152532706023828" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/template-custom/vendor/flexslider/flexslider.css?15253270766854" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/template-custom/css/jquery.fancybox.css?15253270574108" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/template-custom/css/theme-elements.css?15253270584368" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/template-custom/css/theme-responsive.css?15253270581736" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/template-custom/css/jquery.formstyler.css?15253270572175" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/template-custom/css/jquery.formstyler.theme.css?152532705710731" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/.default/ajax/ajax.css?1525263837448" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/template-custom/components/bitrix/menu/burger/style.css?152532699540" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/template-custom/components/bitrix/menu/burger_child/style.css?152532699652" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/template-custom/components/bitrix/menu/TVR-TOP-RIGHT/style.css?15253269941014" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/template-custom/components/bitrix/search.title/corp2/style.css?1525327051126" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/template-custom/components/bitrix/menu/burger-responsive/style.css?152532699540" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/template-custom/styles.css?152957734012279" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/template-custom/template_styles.css?1529586881206894" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/template-custom/css/responsive.css?152593181910998" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/template-custom/themes/1/colors.css?152532707110117" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/template-custom/css/custom.css?15259449043822" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">if(!window.BX)window.BX={message:function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1530199089','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'a6893aae2406eefc18ff7e634a02484c'});</script>


<script type="text/javascript" src="/bitrix/js/main/core/core.js?1525263820117234"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_db.js?152526382011148"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_ajax.js?152526382035622"></script>
<script type="text/javascript" src="/bitrix/js/main/json/json2.min.js?15252638213467"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_ls.js?152526382010430"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_fx.js?152526382116864"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_frame_cache.js?152526382017555"></script>
<script type="text/javascript" src="/bitrix/js/main/jquery/jquery-1.8.3.min.js?152526382193636"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_popup.js?152526382141651"></script>
<script type="text/javascript" src="/bitrix/js/main/ajax.js?152526382135509"></script>
<script>BX.message({'JS_REQUIRED':'Заполните это поле!','JS_FORMAT':'Неверный формат!','JS_FILE_EXT':'Недопустимое расширение файла!','JS_PASSWORD_COPY':'Пароли не совпадают!','JS_PASSWORD_LENGTH':'Минимум 6 символов!','JS_ERROR':'Неверно заполнено поле!','JS_FILE_SIZE':'Максимальный размер 5мб!','JS_FILE_BUTTON_NAME':'Выберите файл','JS_FILE_DEFAULT':'Файл не найден','JS_DATE':'Некорректная дата!','S_CALLBACK':'Заказать звонок','ERROR_INCLUDE_MODULE_CUSTOM_TITLE':'Ошибка подключения модуля &laquo;Cайт современной компании&raquo;','ERROR_INCLUDE_MODULE_CUSTOM_TEXT':'Ошибка подключения модуля &laquo;Cайт современной компании&raquo;.<br />Пожалуйста установите модуль и повторите попытку','S_SERVICES':'Наши услуги','S_SERVICES_SHORT':'Услуги','S_TO_ALL_SERVICES':'Все услуги','S_CATALOG':'Каталог товаров','S_CATALOG_SHORT':'Каталог','S_TO_ALL_CATALOG':'Весь каталог','S_CATALOG_FAVORITES':'Наши товары','S_CATALOG_FAVORITES_SHORT':'Товары','S_NEWS':'Новости','S_TO_ALL_NEWS':'Все новости','S_COMPANY':'О компании','S_OTHER':'Прочее','S_CONTENT':'Контент','LIVE_AIR':'Онлайн-вещание','LENTA':'Лента новостей','INFO':'Информационно-аналитические проекты','INTER':'Интервью-проекты','CULTURE':'Культурно-познавательные проекты','HOW_WATCH':'Как нас смотреть?','CALENDAR':'Архив новостей','MINSK':'Минск','FOOTER_NEWS':'НОВОСТИ'})</script>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/bitrix/templates/template-custom/themes/1/images/favicon_57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/bitrix/templates/template-custom/themes/1/images/favicon_72.png" />
<style>.maxwidth-banner{max-width: auto;}</style>
<meta property="og:url" content="https://www.tvr.byArray" />
<meta property="og:title" content="Пожар в Молодечненском районе - горела пилорама" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://www.tvr.by/upload/iblock/a2c/a2c6467a3ccbdefc52fc5e3ca9e44114.jpg" />
<meta property="og:image:width" content="1" />
<meta property="og:image:height" content="1" />
<meta property="og:description" content="Спасатели оперативно ликвидировали возгорание. В деревне Малый Бор здание горело открытым пламенем. На момент возникновения пожара пилорама не работала, людей в помещении не было." />
<meta property="og:site_name" content="Белтелерадиокомпания" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@www_tvr_by"/>
<meta name="twitter:creator" content="@www_tvr_by"/>
<meta name="twitter:title" content="Пожар в Молодечненском районе - горела пилорама"/>
<meta name="twitter:description" content="Спасатели оперативно ликвидировали возгорание. В деревне Малый Бор здание горело открытым пламенем. На момент возникновения пожара пилорама не работала, людей в помещении не было." />
<meta name="twitter:url" content="https://www.tvr.byArray" />
<meta name="twitter:image" content="https://www.tvr.by/upload/iblock/a2c/a2c6467a3ccbdefc52fc5e3ca9e44114.jpg" />
<link rel="image_src" href="/upload/iblock/a2c/a2c6467a3ccbdefc52fc5e3ca9e44114.jpg"  />



<script type="text/javascript" src="/bitrix/templates/template-custom/js/jquery.actual.min.js?15253270671101"></script>
<script type="text/javascript" src="/bitrix/templates/template-custom/js/jquery.fancybox.js?152532706745891"></script>
<script type="text/javascript" src="/bitrix/templates/template-custom/js/blink.js?1525327067347"></script>
<script type="text/javascript" src="/bitrix/templates/template-custom/vendor/jquery.easing.js?15253270768097"></script>
<script type="text/javascript" src="/bitrix/templates/template-custom/vendor/jquery.appear.js?15253270763188"></script>
<script type="text/javascript" src="/bitrix/templates/template-custom/vendor/jquery.cookie.js?15253270762247"></script>
<script type="text/javascript" src="/bitrix/templates/template-custom/vendor/bootstrap.js?152532707627908"></script>
<script type="text/javascript" src="/bitrix/templates/template-custom/vendor/flexslider/jquery.flexslider-min.js?152532707621817"></script>
<script type="text/javascript" src="/bitrix/templates/template-custom/vendor/jquery.validate.min.js?152532707622254"></script>
<script type="text/javascript" src="/bitrix/templates/template-custom/js/jquery.uniform.min.js?15253270678308"></script>
<script type="text/javascript" src="/bitrix/templates/template-custom/js/jqModal.js?152532706711022"></script>
<script type="text/javascript" src="/bitrix/templates/template-custom/js/general.js?152532706730726"></script>
<script type="text/javascript" src="/bitrix/templates/template-custom/js/custom.js?15253270671030"></script>
<script type="text/javascript" src="/bitrix/templates/template-custom/js/uppod.js?1525327068360358"></script>
<script type="text/javascript" src="/bitrix/templates/template-custom/js/jquery.formstyler.js?152532706739773"></script>
<script type="text/javascript" src="/bitrix/templates/template-custom/js/jquery.formstyler.min.js?152532706718037"></script>
<script type="text/javascript" src="/bitrix/templates/template-custom/js/headhesive.js?15253270674945"></script>
<script type="text/javascript" src="/bitrix/templates/template-custom/js/headhesive.min.js?15253270673182"></script>
<script type="text/javascript" src="/bitrix/components/bitrix/search.title/script.js?15252638309371"></script>
<script type="text/javascript" src="/bitrix/templates/template-custom/js/jquery.inputmask.bundle.min.js?152532706763835"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "17a1766ed26e979daa0e28a4efcfc90d"]); _ba.push(["host", "www.tvr.by"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


		        														
																
				
		                        
		 		 		 		 
		 		 
                		
		<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet">
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet">

	</head>
	<body>
				<div id="panel"></div>
						<script type='text/javascript'>
		var arCCustomOptions = ({
			'SITE_DIR' : '/',
			'SITE_ID' : 's1',
			'SITE_TEMPLATE_PATH' : '/bitrix/templates/template-custom',
			'THEME' : ({
				'THEME_SWITCHER' : 'N',
				'BASE_COLOR' : '1',
				'BASE_COLOR_CUSTOM' : 'e65100',
				'TOP_MENU' : 'LIGHT',
				'TOP_MENU_FIXED' : 'Y',
				'COLORED_LOGO' : 'Y',
				'SIDE_MENU' : 'LEFT',
				'USE_CAPTCHA_FORM' : 'N',
				'PHONE_MASK' : '+7 (999) 999-99-99',
				'VALIDATE_PHONE_MASK' : '^[+][0-9] [(][0-9]{3}[)] [0-9]{3}[-][0-9]{2}[-][0-9]{2}$',
				'DATE_MASK' : 'd.m.y',
				'DATE_PLACEHOLDER' : 'ДД.ММ.ГГГГ',
				'VALIDATE_DATE_MASK' : '^[0-9]{1,2}\.[0-9]{1,2}\.[0-9]{4}$',
				'VALIDATE_FILE_EXT' : 'png|jpg|jpeg|gif|doc|docx|xls|xlsx|txt|pdf|odt|rtf',
				'SOCIAL_VK' : 'http://vk.com/template74',
				'SOCIAL_FACEBOOK' : 'http://www.facebook.com/template74',
				'SOCIAL_TWITTER' : 'http://twitter.com/template_ru',
				'SOCIAL_YOUTUBE' : 'http://youtube.com/',
				'BANNER_WIDTH' : 'AUTO',
				'TEASERS_INDEX' : 'PICTURES',
				'CATALOG_INDEX' : 'Y',
				'CATALOG_FAVORITES_INDEX' : 'Y',
				'BIGBANNER_SLIDESSHOWSPEED' : '5000',
				'BIGBANNER_ANIMATIONSPEED' : '600',
				'PARTNERSBANNER_SLIDESSHOWSPEED' : '5000',
				'PARTNERSBANNER_ANIMATIONSPEED' : '600',
			})
		});
		</script>
										        				                                                                        
        
						<div class="body ">
			<div class="body_media"></div>
			
									<header class="stickerhead ">
	<div class="maxwidth-theme">
		<div class="container-theme">
						
			
				<div class="logo_and_menu-row">
					<div class="logo-row row">
													
          
							<div class="col-md-2 col-sm-3 col-xs-3">
								<button class="btn btn-responsive-nav button-mapmenu" data-toggle="collapse" data-target=".nav-megamain-collapse-fixed">
										<i class="fa fa-bars"></i>
								</button>
								
								<div class="logo colored">
									<a href="/"><img src="/logo-new.png" alt="Белтелерадиокомпания" title="Белтелерадиокомпания" /></a>								</div>	
								
							</div>
							
							<div class="col-md-10 col-sm-9 col-xs-9 top-description-wrapper">
							
											<div class="first-menu-row menu-row row fixed-row">
									
													<div class="col-md-12">
														<div class="nav-main-collapse collapse">
															<div class="menu-only">
																<nav class="mega-menu-fixed">
																		<div class="table-menu hidden-xs">
		<table>
			<tr>
														<td class=" active">
						<div class="wrap">
							<a class="" href="/news/" title="">
								Новости															</a>
													</div>
					</td>
														<td class=" ">
						<div class="wrap">
							<a class="" href="/televidenie/" title="">
								Телевидение															</a>
													</div>
					</td>
														<td class=" ">
						<div class="wrap">
							<a class="" href="/radio/" title="">
								Радио															</a>
													</div>
					</td>
														<td class=" ">
						<div class="wrap">
							<a class="" href="/special/" title="">
								Спецпроекты															</a>
													</div>
					</td>
														<td class=" ">
						<div class="wrap">
							<a class="" href="/leaders/" title="">
								Ведущие															</a>
													</div>
					</td>
														<td class=" ">
						<div class="wrap">
							<a class="" href="/about/" title="">
								О компании															</a>
													</div>
					</td>
														<td class=" ">
						<div class="wrap">
							<a class="" href="/company/uslugi/glavnaya-direktsiya-prodazh-i-marketinga/" title="">
								Реклама															</a>
													</div>
					</td>
								<td class="dropdown js-dropdown nosave" style="display:none;">
					<div class="wrap">
						<a class="dropdown-toggle more-items" href="#">
							<span>...</span>
						</a>
						<span class="tail"></span>
						<ul class="dropdown-menu"></ul>
					</div>
				</td>
							</tr>
		</table>
	</div>
	<ul class="nav nav-pills responsive-menu visible-xs" id="mainMenu">
								<li class=" active">
				<a class="" href="/news/" title="">
					Новости									</a>
							</li>
								<li class=" ">
				<a class="" href="/televidenie/" title="">
					Телевидение									</a>
							</li>
								<li class=" ">
				<a class="" href="/radio/" title="">
					Радио									</a>
							</li>
								<li class=" ">
				<a class="" href="/special/" title="">
					Спецпроекты									</a>
							</li>
								<li class=" ">
				<a class="" href="/leaders/" title="">
					Ведущие									</a>
							</li>
								<li class=" ">
				<a class="" href="/about/" title="">
					О компании									</a>
							</li>
								<li class=" ">
				<a class="" href="/company/uslugi/glavnaya-direktsiya-prodazh-i-marketinga/" title="">
					Реклама									</a>
							</li>
				<li class="ask">
					<a	href="/">Задать вопрос</a>
		</li>
		<li class="search">
		<form action="/search/">
			<div class="search-input-div">
				<input class="search-input" type="text" autocomplete="off" maxlength="50" size="40" placeholder="Найти" value="" name="q">
			</div>
			<div class="search-button-div">
								<input class="btn btn-search btn-default" name="s" type="submit" value="Найти" >
			</div>
			</form>
		</li>	
	</ul>


																</nav>
															</div>
														</div>
													</div>
											</div>
								 
							
                              </div>
								
								
						
						
						
			
						
									<div class="nav-megamain-collapse-fixed collapse">
											
		
			<ul class="burger">

					
				<li class="burger-col">
                    <a href="/news/"  class="selected"  class="section-name">Новости</a>
                                                                    <ul class="footer-menu burger_child">

	<li><a href="/news/" >Новости</a></li>
	<li><a href="/news/prezident/" >Президент</a></li>
	<li><a href="/news/politika/" >Политика</a></li>
	<li><a href="/news/ekonomika/" >Экономика</a></li>
	<li><a href="/news/obshchestvo/" >Общество</a></li>
	<li><a href="/news/kultura/" >Культура</a></li>
	<li><a href="/news/sport/" >Спорт</a></li>
	<li><a href="/news/chp/" class="selected">ЧП</a></li>
	<li><a href="/news/v_mire/" >В мире</a></li>
	<li><a href="/news/novosti_regiona/" >Новости Минска</a></li>
	<li><a href="/news/glavnyy-efir/" >Главный эфир</a></li>
	<li><a href="/news/kra_na/" >Краіна</a></li>
<span></span>
</ul>
                                                
                </li>
		
			
			
					
				<li class="burger-col">
                    <a href="/televidenie/"  class="section-name">Телевидение</a>
                                                                    
<ul class="footer-menu burger_child">

	<li><a href="/events/" >АТН</a></li>
	<li><a href="/company/casting/" >Кастинг</a></li>
	<li><a href="/televidenie/belarus-1/" >Беларусь 1</a></li>
	<li><a href="/televidenie/belarus-2/" >Беларусь 2</a></li>
	<li><a href="/televidenie/belarus-3/" >Беларусь 3</a></li>
	<li><a href="/televidenie/belarus-5/" >Беларусь 5</a></li>
	<li><a href="/televidenie/belarus-24/" >Беларусь 24</a></li>
	<li><a href="/televidenie/ntv-belarus/" >НТВ-Беларусь</a></li>
	<li><a href="/televidenie/veshchanie-v-formate-hd/" >Вещание HD</a></li>
	<li><a href="/televidenie/cubtitry-v-televizore/" >Услуга телетекста</a></li>
<span></span>
</ul>
                                                
                </li>
		
			
			
					
				<li class="burger-col">
                    <a href="/radio/"  class="section-name">Радио</a>
                                                                    <ul class="footer-menu burger_child">

	<li><a href="/radio/1-kanal/" >1 канал</a></li>
	<li><a href="/radio/radio-belarus/" >Радио &quot;Беларусь&quot;</a></li>
	<li><a href="/radio/kanal-kultura/" >Канал &quot;Культура&quot;</a></li>
	<li><a href="/radio/radio-stalitsa/" >Радио &quot;Сталіца&quot;</a></li>
	<li><a href="/radio/radius-fm/" >&quot;Радиус FM&quot;</a></li>
	<li><a href="/radio/studiya-zvukozapisi-belorusskogo-radio/" >Студия звукозаписи</a></li>
<span></span>
</ul>
                                                
                </li>
		
			
			
					
				<li class="burger-col">
                    <a href="/special/"  class="section-name">Спецпроекты</a>
                                                                    <ul class="footer-menu burger_child">
    <li>
		<a href="/special/detskoe-evrovidenie-2018/">Детское &quot;Евровидение 2018&quot;</a>
	</li>
    <li>
		<a href="/special/evrovidenie-euro2018/">&quot;Евровидение-2018&quot;</a>
	</li>
    <li>
		<a href="/special/ya-znayu/">Я знаю!</a>
	</li>
    <li>
		<a href="/special/slavyanskiy-bazar-2017/">&quot;Славянский базар - 2017&quot;</a>
	</li>
    <li>
		<a href="/special/bolshoe-televidenie-novyy-sezon/">Большое Телевидение</a>
	</li>
    <li>
		<a href="/special/bt-60-nasha-istoriya/">&quot;БТ - 60. Наша история&quot;</a>
	</li>
    <li>
		<a href="/special/triumf-geroyam-sporta/">Триумф. Героям спорта 2016</a>
	</li>
    <li>
		<a href="/special/lyub-ts-belarus/">Любіць Беларусь!</a>
	</li>
    <li>
		<a href="/special/televershina/">&quot;Телевершина&quot;</a>
	</li>
</ul>
                                                
                </li>
		
			
			
					
				<li class="burger-col">
                    <a href="/events/online-konferentsiya/"  class="section-name">Онлайн-конференции</a>
                        
                </li>
		
			
			
					
				<li class="burger-col">
                    <a href="/events/sobytiya/"  class="section-name">События</a>
                        
                </li>
		
			
			
					
				<li class="burger-col">
                    <a href="/leaders/"  class="section-name">Ведущие</a>
                        
                </li>
		
			
			
					
				<li class="burger-col">
                    <a href="/about/"  class="section-name">О компании</a>
                        
                </li>
		
			
			
					
				<li class="burger-col">
                    <a href="/company/uslugi/glavnaya-direktsiya-prodazh-i-marketinga/"  class="section-name">Реклама</a>
                        
                </li>
		
			
			
					
				<li class="burger-col">
                    <a href="/programms/"  class="section-name">Программа передач </a>
                        
                </li>
		
			
			
		
		</ul>
		
	
									</div>
							</div>
								</div>
							
					
					
</div>
		
		
	</div>
		
			
</header>				
			<header class="topmenu-  news-fixed">
				<div class="maxwidth-theme">
				   <div class="container-theme">
						<div class="top-banner-row">
								
									<div class="container-fluid"  style="overflow: hidden">
												<div class="hidden-xs row banner">
																																<div class="content-banner" style="display:block !important;float:none;text-align:center;padding:0;">
<noindex><a href="/bitrix/rk.php?id=596&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B596%5D+%5BTOP1%5D+%D1%82%D0%B5%D1%85%D0%BD%D0%B8%D0%BA%D0%B0+%D0%BF%D0%B0%D1%80%D0%B0%D0%B4%D0%B0&amp;goto=https%3A%2F%2Fwww.tvr.by%2Ftrend%2F3-iyulya-tekhnika-parada%2F" rel="nofollow"><img alt="" title="" src="/upload/rk/07c/07cc5d254a710b834126210d2754269f.jpg" width="1170" height="100" style="border:0;" /></a></noindex></div>																										</div>
									</div>			
								
						</div> 
			
			
				<div class="logo_and_menu-row">
					<div class="logo-row row">
						
													
                       
							<div class="col-md-2 col-sm-3 col-xs-3">
								<button class="btn btn-responsive-nav button-mapmenu" data-toggle="collapse" data-target=".nav-megamain-collapse">
										<i class="fa fa-bars"></i>
								</button>
								
								<div class="logo colored">
									<a href="/"><img src="/logo-new.png" alt="Белтелерадиокомпания" title="Белтелерадиокомпания" /></a>								</div>	
								
							</div>
							<div class="col-md-10 col-sm-9 col-xs-9 top-description-wrapper">
							
											<div class="first-menu-row menu-row row fixed-row">
									
													<div class="col-md-12">
														<div class="nav-main-collapse collapse">
															<div class="menu-only">
																<nav class="mega-menu-fixed">
																		<div class="table-menu hidden-xs">
		<table>
			<tr>
														<td class=" active">
						<div class="wrap">
							<a class="" href="/news/" title="">
								Новости															</a>
													</div>
					</td>
														<td class=" ">
						<div class="wrap">
							<a class="" href="/televidenie/" title="">
								Телевидение															</a>
													</div>
					</td>
														<td class=" ">
						<div class="wrap">
							<a class="" href="/radio/" title="">
								Радио															</a>
													</div>
					</td>
														<td class=" ">
						<div class="wrap">
							<a class="" href="/special/" title="">
								Спецпроекты															</a>
													</div>
					</td>
														<td class=" ">
						<div class="wrap">
							<a class="" href="/leaders/" title="">
								Ведущие															</a>
													</div>
					</td>
														<td class=" ">
						<div class="wrap">
							<a class="" href="/about/" title="">
								О компании															</a>
													</div>
					</td>
														<td class=" ">
						<div class="wrap">
							<a class="" href="/company/uslugi/glavnaya-direktsiya-prodazh-i-marketinga/" title="">
								Реклама															</a>
													</div>
					</td>
								<td class="dropdown js-dropdown nosave" style="display:none;">
					<div class="wrap">
						<a class="dropdown-toggle more-items" href="#">
							<span>...</span>
						</a>
						<span class="tail"></span>
						<ul class="dropdown-menu"></ul>
					</div>
				</td>
							</tr>
		</table>
	</div>
	<ul class="nav nav-pills responsive-menu visible-xs" id="mainMenu">
								<li class=" active">
				<a class="" href="/news/" title="">
					Новости									</a>
							</li>
								<li class=" ">
				<a class="" href="/televidenie/" title="">
					Телевидение									</a>
							</li>
								<li class=" ">
				<a class="" href="/radio/" title="">
					Радио									</a>
							</li>
								<li class=" ">
				<a class="" href="/special/" title="">
					Спецпроекты									</a>
							</li>
								<li class=" ">
				<a class="" href="/leaders/" title="">
					Ведущие									</a>
							</li>
								<li class=" ">
				<a class="" href="/about/" title="">
					О компании									</a>
							</li>
								<li class=" ">
				<a class="" href="/company/uslugi/glavnaya-direktsiya-prodazh-i-marketinga/" title="">
					Реклама									</a>
							</li>
				<li class="ask">
					<a	href="/">Задать вопрос</a>
		</li>
		<li class="search">
		<form action="/search/">
			<div class="search-input-div">
				<input class="search-input" type="text" autocomplete="off" maxlength="50" size="40" placeholder="Найти" value="" name="q">
			</div>
			<div class="search-button-div">
								<input class="btn btn-search btn-default" name="s" type="submit" value="Найти" >
			</div>
			</form>
		</li>	
	</ul>


																</nav>
															</div>
														</div>
													</div>
											</div>
							
							
							
							     <div class="top-callback broadcast hidden-sm hidden-md hidden-lg col-xs-2">
										 <div class="callback">
											<a href="/live-broadcast/" class="btn btn-default white btn-xs">Онлайн-вещание</a>
										</div>
									</div>
																
                                <div class="top-description first-menu col-md-4 hidden-sm hidden-xs">
                                 
								 	<div class="row line">
										<ul class="items hidden-xs">
														<li class="items_i i"> <a href="/programms/"> <span class="icon-2"></span>Программа ТВ</a></li>
																			<li class="items_i i"> <a href="/videogallery/"> <span class="icon-3"></span>Видео</a></li>
								</ul>
								</div>
								 
								 
								                                	</div>
								<div class="top-callback social-top-callback col-md-5 col-sm-12  col-xs-8">
									<div class="social-links">
										 <a class="instagram" href="https://www.instagram.com/belteleradiocompany/" target="_blank" > <i class="fa fa-instagram" aria-hidden="true"></i> </a> 
 <a class="vk" href="https://vk.com/belteleradiocompany" target="_blank" > <i class="fa fa-vk" aria-hidden="true"></i></a> 
 <a class="facebook" href="https://www.facebook.com/Belteleradiocompany" target="_blank" > <i class="fa fa-facebook" aria-hidden="true"></i></a>
  <a class="odnoklassniki" href="https://ok.ru/belteleradiocompany" target="_blank" > <i class="fa fa-odnoklassniki" aria-hidden="true"></i></a> 
  <a class="twitter" href="https://twitter.com/@www_tvr_by" target="_blank" > <i class="fa fa-twitter" aria-hidden="true"></i></a>
 <a class="youtube" href="https://www.youtube.com/channel/UCY2El4Cu6pPS785ofpN9m8w?sub_confirmation=1" target="_blank" > <i class="fa fa-youtube" aria-hidden="true"></i> </a> 
 <a class="android" href="https://play.google.com/store/apps/details?id=by.tvr.ngtrk" target="_blank" > <i class="fa fa-android" aria-hidden="true"></i></a>									</div>
								
									<div class="top-callback select-lang-wrapper hidden-xs">
										<select id="select-lang">
											<div>
												<option  value="/bel/">Белорусский</option>
												<option selected="selected" value="/">Русский</option>
												<option  value="/eng/">Английский</option>
											</div>
										</select>
									</div>
									
									 
								
								
									<div class="top-langs visible-xs">
                                        <a href="/bel/">BY</a>
										<a class="act"  href="/">RU</a>
										<a  href="/eng/">EN</a>
									</div>
									
									<div class="email pull-right">
										<i class="fa fa-envelope"></i>
										<div><a href="mailto:pr@tvr.by" >pr@tvr.by адрес</a></div>
									</div>
									<button class="btn btn-responsive-nav visible-xs" data-toggle="collapse" data-target=".nav-megamain-collapse-responsive">
										<i class="fa fa-bars"></i>
									</button>
									
									
								</div>
								
								<div class="top-search col-md-3 col-sm-12 col-xs-12">
								     	<div class="search bx-searchtitle" id="title-search">
		<div class="maxwidth-theme">
			<div class="col-md-12">
				<form action="/search/">
					<div class="search-input-div">
                        <input id="title-search-input" type="text" name="q" value="" autocomplete="off" class="bx-form-control search-input" placeholder="Поиск по сайту"/>
						
                        <span class="bx-input-group-btn">
							<button class="btn btn-default" type="submit" name="s"><i class="fa fa-search"></i></button>
						</span>
					
					</div>
									</form>
			</div>
		</div>
	</div>
<script type="text/javascript">
	var jsControl = new JCTitleSearch({
		'WAIT_IMAGE': '/bitrix/themes/.default/images/wait.gif',
		'AJAX_PAGE' : '/bitrix/urlrewrite.php?SEF_APPLICATION_CUR_PAGE_URL=%2Fnews%2Fchp%2Fpozhar_v_molodechnenskom_rayone_gorela_pilorama%2F',
		'CONTAINER_ID': 'title-search',
		'INPUT_ID': 'title-search-input',
		'MIN_QUERY_LEN': 3
	});
</script>								
								</div>
								
							
						</div>
						
						<div class="nav-megamain-collapse collapse">
											
		
			<ul class="burger">

					
				<li class="burger-col">
                    <a href="/news/"  class="selected"  class="section-name">Новости</a>
                                                                    <ul class="footer-menu burger_child">

	<li><a href="/news/" >Новости</a></li>
	<li><a href="/news/prezident/" >Президент</a></li>
	<li><a href="/news/politika/" >Политика</a></li>
	<li><a href="/news/ekonomika/" >Экономика</a></li>
	<li><a href="/news/obshchestvo/" >Общество</a></li>
	<li><a href="/news/kultura/" >Культура</a></li>
	<li><a href="/news/sport/" >Спорт</a></li>
	<li><a href="/news/chp/" class="selected">ЧП</a></li>
	<li><a href="/news/v_mire/" >В мире</a></li>
	<li><a href="/news/novosti_regiona/" >Новости Минска</a></li>
	<li><a href="/news/glavnyy-efir/" >Главный эфир</a></li>
	<li><a href="/news/kra_na/" >Краіна</a></li>
<span></span>
</ul>
                                                
                </li>
		
			
			
					
				<li class="burger-col">
                    <a href="/televidenie/"  class="section-name">Телевидение</a>
                                                                    
<ul class="footer-menu burger_child">

	<li><a href="/events/" >АТН</a></li>
	<li><a href="/company/casting/" >Кастинг</a></li>
	<li><a href="/televidenie/belarus-1/" >Беларусь 1</a></li>
	<li><a href="/televidenie/belarus-2/" >Беларусь 2</a></li>
	<li><a href="/televidenie/belarus-3/" >Беларусь 3</a></li>
	<li><a href="/televidenie/belarus-5/" >Беларусь 5</a></li>
	<li><a href="/televidenie/belarus-24/" >Беларусь 24</a></li>
	<li><a href="/televidenie/ntv-belarus/" >НТВ-Беларусь</a></li>
	<li><a href="/televidenie/veshchanie-v-formate-hd/" >Вещание HD</a></li>
	<li><a href="/televidenie/cubtitry-v-televizore/" >Услуга телетекста</a></li>
<span></span>
</ul>
                                                
                </li>
		
			
			
					
				<li class="burger-col">
                    <a href="/radio/"  class="section-name">Радио</a>
                                                                    <ul class="footer-menu burger_child">

	<li><a href="/radio/1-kanal/" >1 канал</a></li>
	<li><a href="/radio/radio-belarus/" >Радио &quot;Беларусь&quot;</a></li>
	<li><a href="/radio/kanal-kultura/" >Канал &quot;Культура&quot;</a></li>
	<li><a href="/radio/radio-stalitsa/" >Радио &quot;Сталіца&quot;</a></li>
	<li><a href="/radio/radius-fm/" >&quot;Радиус FM&quot;</a></li>
	<li><a href="/radio/studiya-zvukozapisi-belorusskogo-radio/" >Студия звукозаписи</a></li>
<span></span>
</ul>
                                                
                </li>
		
			
			
					
				<li class="burger-col">
                    <a href="/special/"  class="section-name">Спецпроекты</a>
                                                                    <ul class="footer-menu burger_child">
    <li>
		<a href="/special/detskoe-evrovidenie-2018/">Детское &quot;Евровидение 2018&quot;</a>
	</li>
    <li>
		<a href="/special/evrovidenie-euro2018/">&quot;Евровидение-2018&quot;</a>
	</li>
    <li>
		<a href="/special/ya-znayu/">Я знаю!</a>
	</li>
    <li>
		<a href="/special/slavyanskiy-bazar-2017/">&quot;Славянский базар - 2017&quot;</a>
	</li>
    <li>
		<a href="/special/bolshoe-televidenie-novyy-sezon/">Большое Телевидение</a>
	</li>
    <li>
		<a href="/special/bt-60-nasha-istoriya/">&quot;БТ - 60. Наша история&quot;</a>
	</li>
    <li>
		<a href="/special/triumf-geroyam-sporta/">Триумф. Героям спорта 2016</a>
	</li>
    <li>
		<a href="/special/lyub-ts-belarus/">Любіць Беларусь!</a>
	</li>
    <li>
		<a href="/special/televershina/">&quot;Телевершина&quot;</a>
	</li>
</ul>
                                                
                </li>
		
			
			
					
				<li class="burger-col">
                    <a href="/events/online-konferentsiya/"  class="section-name">Онлайн-конференции</a>
                        
                </li>
		
			
			
					
				<li class="burger-col">
                    <a href="/events/sobytiya/"  class="section-name">События</a>
                        
                </li>
		
			
			
					
				<li class="burger-col">
                    <a href="/leaders/"  class="section-name">Ведущие</a>
                        
                </li>
		
			
			
					
				<li class="burger-col">
                    <a href="/about/"  class="section-name">О компании</a>
                        
                </li>
		
			
			
					
				<li class="burger-col">
                    <a href="/company/uslugi/glavnaya-direktsiya-prodazh-i-marketinga/"  class="section-name">Реклама</a>
                        
                </li>
		
			
			
					
				<li class="burger-col">
                    <a href="/programms/"  class="section-name">Программа передач </a>
                        
                </li>
		
			
			
		
		</ul>
		
	
						</div>
						
									<div class="nav-megamain-collapse-responsive collapse">
											
		
			<ul class="burger">

					
				<li class="burger-col">
                    <a href="/news/"  class="selected"  class="section-name">Новости<span class="icon" style="width:30px; float: right"><i class="fa fa-angle-down"></i></span></a>
                                                                    <ul class="footer-menu burger_child">

	<li><a href="/news/" >Новости</a></li>
	<li><a href="/news/prezident/" >Президент</a></li>
	<li><a href="/news/politika/" >Политика</a></li>
	<li><a href="/news/ekonomika/" >Экономика</a></li>
	<li><a href="/news/obshchestvo/" >Общество</a></li>
	<li><a href="/news/kultura/" >Культура</a></li>
	<li><a href="/news/sport/" >Спорт</a></li>
	<li><a href="/news/chp/" class="selected">ЧП</a></li>
	<li><a href="/news/v_mire/" >В мире</a></li>
	<li><a href="/news/novosti_regiona/" >Новости Минска</a></li>
	<li><a href="/news/glavnyy-efir/" >Главный эфир</a></li>
	<li><a href="/news/kra_na/" >Краіна</a></li>
<span></span>
</ul>
                                                
                </li>
		
			
			
					
				<li class="burger-col">
                    <a href="/televidenie/"  class="section-name">Телевидение<span class="icon" style="width:30px; float: right"><i class="fa fa-angle-down"></i></span></a>
                                                                    
<ul class="footer-menu burger_child">

	<li><a href="/events/" >АТН</a></li>
	<li><a href="/company/casting/" >Кастинг</a></li>
	<li><a href="/televidenie/belarus-1/" >Беларусь 1</a></li>
	<li><a href="/televidenie/belarus-2/" >Беларусь 2</a></li>
	<li><a href="/televidenie/belarus-3/" >Беларусь 3</a></li>
	<li><a href="/televidenie/belarus-5/" >Беларусь 5</a></li>
	<li><a href="/televidenie/belarus-24/" >Беларусь 24</a></li>
	<li><a href="/televidenie/ntv-belarus/" >НТВ-Беларусь</a></li>
	<li><a href="/televidenie/veshchanie-v-formate-hd/" >Вещание HD</a></li>
	<li><a href="/televidenie/cubtitry-v-televizore/" >Услуга телетекста</a></li>
<span></span>
</ul>
                                                
                </li>
		
			
			
					
				<li class="burger-col">
                    <a href="/radio/"  class="section-name">Радио<span class="icon" style="width:30px; float: right"><i class="fa fa-angle-down"></i></span></a>
                                                                    <ul class="footer-menu burger_child">

	<li><a href="/radio/1-kanal/" >1 канал</a></li>
	<li><a href="/radio/radio-belarus/" >Радио &quot;Беларусь&quot;</a></li>
	<li><a href="/radio/kanal-kultura/" >Канал &quot;Культура&quot;</a></li>
	<li><a href="/radio/radio-stalitsa/" >Радио &quot;Сталіца&quot;</a></li>
	<li><a href="/radio/radius-fm/" >&quot;Радиус FM&quot;</a></li>
	<li><a href="/radio/studiya-zvukozapisi-belorusskogo-radio/" >Студия звукозаписи</a></li>
<span></span>
</ul>
                                                
                </li>
		
			
			
					
				<li class="burger-col">
                    <a href="/special/"  class="section-name">Спецпроекты<span class="icon" style="width:30px; float: right"><i class="fa fa-angle-down"></i></span></a>
                                                                    <ul class="footer-menu burger_child">
    <li>
		<a href="/special/detskoe-evrovidenie-2018/">Детское &quot;Евровидение 2018&quot;</a>
	</li>
    <li>
		<a href="/special/evrovidenie-euro2018/">&quot;Евровидение-2018&quot;</a>
	</li>
    <li>
		<a href="/special/ya-znayu/">Я знаю!</a>
	</li>
    <li>
		<a href="/special/slavyanskiy-bazar-2017/">&quot;Славянский базар - 2017&quot;</a>
	</li>
    <li>
		<a href="/special/bolshoe-televidenie-novyy-sezon/">Большое Телевидение</a>
	</li>
    <li>
		<a href="/special/bt-60-nasha-istoriya/">&quot;БТ - 60. Наша история&quot;</a>
	</li>
    <li>
		<a href="/special/triumf-geroyam-sporta/">Триумф. Героям спорта 2016</a>
	</li>
    <li>
		<a href="/special/lyub-ts-belarus/">Любіць Беларусь!</a>
	</li>
    <li>
		<a href="/special/televershina/">&quot;Телевершина&quot;</a>
	</li>
</ul>
                                                
                </li>
		
			
			
					
				<li class="burger-col">
                    <a href="/events/online-konferentsiya/"  class="section-name">Онлайн-конференции</a>
                        
                </li>
		
			
			
					
				<li class="burger-col">
                    <a href="/events/sobytiya/"  class="section-name">События</a>
                        
                </li>
		
			
			
					
				<li class="burger-col">
                    <a href="/leaders/"  class="section-name">Ведущие</a>
                        
                </li>
		
			
			
					
				<li class="burger-col">
                    <a href="/about/"  class="section-name">О компании</a>
                        
                </li>
		
			
			
					
				<li class="burger-col">
                    <a href="/company/uslugi/glavnaya-direktsiya-prodazh-i-marketinga/"  class="section-name">Реклама</a>
                        
                </li>
		
			
			
					
				<li class="burger-col">
                    <a href="/programms/"  class="section-name">Программа передач </a>
                        
                </li>
		
			
			
					<li class="search">
				<form action="/search/">
					<div class="search-input-div">
						<input class="search-input" type="text" autocomplete="off" maxlength="50" size="40" placeholder="Найти" value="" name="q">
					</div>
					<div class="search-button-div">
												<input class="btn btn-search btn-default" name="s" type="submit" value="Найти" >
					</div>
				</form>
			</li>	
		

		</ul>
		
	

<script type="text/javascript">
	
		
	
	 $(document).on('click','span.icon',function(){
        $(this).parent().parent().toggleClass('open-responsive');

        return false;
    });
	
</script>									</div>
						
						
						
						
					</div>					
					<div class="channels-row row hidden-xs hidden-sm">
						
						    <div class="top-callback broadcast col-md-2 hidden-xs">
									<div class="callback">
										<a href="/live-broadcast/" class="btn btn-default white btn-xs">Онлайн-вещание</a>
									</div>
							</div>
						
							 <div class="header_bot clearfix hidden-xs col-md-10">
                                    
<ul class="container hovered_image uk-tv-block"> 										 
  <li class="col-sm-2"><a href="/televidenie/belarus-1/" ><img src="/bitrix/templates/template-custom/images/channels/topbelarus-1.png" class="img-responsive"  /></a></li>
 										 
  <li class="col-sm-2 active"> <a href="/televidenie/belarus-2/" ><img src="/bitrix/templates/template-custom/images/channels/topbelarus-2.png" class="img-responsive"  /></a></li>
 										 
  <li class="col-sm-2"> <a href="/televidenie/belarus-3/" ><img src="/bitrix/templates/template-custom/images/channels/topbelarus-3.png" class="img-responsive"  /></a></li>
 										 
  <li class="col-sm-2"> <a href="/televidenie/index.php#bel4-ancor" ><img src="/bitrix/templates/template-custom/images/channels/topbelarus-4.png" class="img-responsive"  /></a></li>
 										 
  <li class="col-sm-2"> <a href="/televidenie/belarus-5/" ><img src="/bitrix/templates/template-custom/images/channels/topbelarus-5.png" class="img-responsive"  /></a></li>
 										 
  <li class="col-sm-2"> <a href="/televidenie/belarus-24/" ><img src="/bitrix/templates/template-custom/images/channels/topbelarus-24.png" class="img-responsive"  /></a></li>
 										 
  <li class="col-sm-2"> <a href="/televidenie/ntv-belarus/" ><img src="/bitrix/templates/template-custom/images/channels/cnl-6.png" class="img-responsive"  /></a></li>
 										 
  <li class="col-sm-2"> <a href="/radio/1-kanal/" ><img src="/bitrix/templates/template-custom/images/channels/r1.png" class="img-responsive"  /></a></li>
 										 
  <li class="col-sm-3" style="width: 10%;"> <a href="/radio/kanal-kultura/" ><img src="/bitrix/templates/template-custom/images/channels/r2.png" class="img-responsive"  /></a></li>
 										 
  <li class="col-sm-2"> <a href="/radio/radio-belarus/" ><img src="/bitrix/templates/template-custom/images/channels/r3.png" class="img-responsive"  /></a></li>
 										 
  <li class="col-sm-2"> <a href="/radio/radio-stalitsa/" ><img src="/bitrix/templates/template-custom/images/channels/r4.png" class="img-responsive"  /></a></li>
 <a href="https://radiostalica.by" > 										 </a> 
  <li class="col-sm-3" style="width: 10%;"><a href="/radio/radius-fm/" > </a><a href="/radio/radius-fm/" ><img src="/bitrix/templates/template-custom/images/channels/r5.png" class="img-responsive"  /></a></li>
 									</ul>
									
							</div>
						
						
					</div>					
					<div class="first-menu-row menu-row row">
						
							<div class="col-md-12">
								<div class="nav-main-collapse collapse">
									<div class="menu-only">
										<nav class="mega-menu">
												<div class="table-menu hidden-xs">
		<table>
			<tr>
														<td class=" active">
						<div class="wrap">
							<a class="" href="/news/" title="">
								Новости															</a>
													</div>
					</td>
														<td class=" ">
						<div class="wrap">
							<a class="" href="/televidenie/" title="">
								Телевидение															</a>
													</div>
					</td>
														<td class=" ">
						<div class="wrap">
							<a class="" href="/radio/" title="">
								Радио															</a>
													</div>
					</td>
														<td class=" ">
						<div class="wrap">
							<a class="" href="/special/" title="">
								Спецпроекты															</a>
													</div>
					</td>
														<td class=" ">
						<div class="wrap">
							<a class="" href="/leaders/" title="">
								Ведущие															</a>
													</div>
					</td>
														<td class=" ">
						<div class="wrap">
							<a class="" href="/about/" title="">
								О компании															</a>
													</div>
					</td>
														<td class=" ">
						<div class="wrap">
							<a class="" href="/company/uslugi/glavnaya-direktsiya-prodazh-i-marketinga/" title="">
								Реклама															</a>
													</div>
					</td>
								<td class="dropdown js-dropdown nosave" style="display:none;">
					<div class="wrap">
						<a class="dropdown-toggle more-items" href="#">
							<span>...</span>
						</a>
						<span class="tail"></span>
						<ul class="dropdown-menu"></ul>
					</div>
				</td>
							</tr>
		</table>
	</div>
	<ul class="nav nav-pills responsive-menu visible-xs" id="mainMenu">
								<li class=" active">
				<a class="" href="/news/" title="">
					Новости									</a>
							</li>
								<li class=" ">
				<a class="" href="/televidenie/" title="">
					Телевидение									</a>
							</li>
								<li class=" ">
				<a class="" href="/radio/" title="">
					Радио									</a>
							</li>
								<li class=" ">
				<a class="" href="/special/" title="">
					Спецпроекты									</a>
							</li>
								<li class=" ">
				<a class="" href="/leaders/" title="">
					Ведущие									</a>
							</li>
								<li class=" ">
				<a class="" href="/about/" title="">
					О компании									</a>
							</li>
								<li class=" ">
				<a class="" href="/company/uslugi/glavnaya-direktsiya-prodazh-i-marketinga/" title="">
					Реклама									</a>
							</li>
				<li class="ask">
					<a	href="/">Задать вопрос</a>
		</li>
		<li class="search">
		<form action="/search/">
			<div class="search-input-div">
				<input class="search-input" type="text" autocomplete="off" maxlength="50" size="40" placeholder="Найти" value="" name="q">
			</div>
			<div class="search-button-div">
								<input class="btn btn-search btn-default" name="s" type="submit" value="Найти" >
			</div>
			</form>
		</li>	
	</ul>


										</nav>
									</div>
								</div>
							</div>						
							<div class="search hide" id="title-search-2">
		<div class="maxwidth-theme">
			<div class="col-md-12">
				<form action="/search/">
					<div class="search-input-div">
						<input class="search-input" id="title-search-input-2" type="text" name="q" value="" placeholder="Поиск по сайту" size="40" maxlength="50" autocomplete="off" />
					</div>
					<div class="search-button-div">
						<button class="btn btn-search btn-default" type="submit" name="s" value="Искать">Искать</button>
						<span class="fa fa-close"></span>
					</div>
				</form>
			</div>
		</div>
	</div>
<script type="text/javascript">
	var jsControl = new JCTitleSearch({
		//'WAIT_IMAGE': '/bitrix/themes/.default/images/wait.gif',
		'AJAX_PAGE' : '/bitrix/urlrewrite.php?SEF_APPLICATION_CUR_PAGE_URL=%2Fnews%2Fchp%2Fpozhar_v_molodechnenskom_rayone_gorela_pilorama%2F',
		'CONTAINER_ID': 'title-search-2',
		'INPUT_ID': 'title-search-input-2',
		'MIN_QUERY_LEN': 2
	});
</script>					</div>				</div>
				
				</div>
				
			<div class="container-theme visible-xs visible-md visible-lg">
				<div class="middle-banner-row">
						
						<div class="content-banner" style="display:block !important;float:none;text-align:center;padding:0;">
<noindex><a href="/bitrix/rk.php?id=392&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B392%5D+%5BTOP2%5D+%D0%A7%D0%B5%D0%BC%D0%BF%D0%B8%D0%BE%D0%BD%D0%B0%D1%82+%D0%BC%D0%B8%D1%80%D0%B0+-+2018&amp;goto=https%3A%2F%2Fwww.tvr.by%2Ftelevidenie%2Fbelarus-5%2Fchm-po-futbolu-2018%2F" rel="nofollow"><img alt="Чемпионат мира - 2018" title="Чемпионат мира - 2018" src="/upload/rk/320/320a1494bf8b343fd6ccc1f2b07d55ee.jpg" width="1170" height="100" style="border:0;" /></a></noindex></div>						
				</div>
                                    						<div class="second-menu-row row news-page">
    							<div class="col-md-12">
    								<div class="nav-main-collapse collapse">
    									<div class="menu-only">
    										<nav class="mega-menu">
    												<ul class="menu bottom">
					
			<li class="menu_item_l1  first">
				<a class="" href="/news/">Новости</a>
							</li>
					
			<li class="menu_item_l1 ">
				<a class="" href="/news/prezident/">Президент</a>
							</li>
					
			<li class="menu_item_l1 ">
				<a class="" href="/news/politika/">Политика</a>
							</li>
					
			<li class="menu_item_l1 ">
				<a class="" href="/news/ekonomika/">Экономика</a>
							</li>
					
			<li class="menu_item_l1 ">
				<a class="" href="/news/obshchestvo/">Общество</a>
							</li>
					
			<li class="menu_item_l1 ">
				<a class="" href="/news/kultura/">Культура</a>
							</li>
					
			<li class="menu_item_l1 ">
				<a class="" href="/news/sport/">Спорт</a>
							</li>
					
			<li class="menu_item_l1  current">
				<a class=" current" href="/news/chp/">ЧП</a>
							</li>
					
			<li class="menu_item_l1 ">
				<a class="" href="/news/v_mire/">В мире</a>
							</li>
					
			<li class="menu_item_l1 ">
				<a class="" href="/news/novosti_regiona/">Новости Минска</a>
							</li>
					
			<li class="menu_item_l1 ">
				<a class="" href="/news/glavnyy-efir/">Главный эфир</a>
							</li>
					
			<li class="menu_item_l1 ">
				<a class="" href="/news/kra_na/">Краіна</a>
							</li>
				<li class="more menu_item_l1">
			<a>Еще<i></i></a>
			<div class="child cat_menu"><div class="child_wrapp"></div></div>
		</li>
		<li class="stretch"></li>
	</ul>
	<script type="text/javascript">
	var menu = $('.container-theme .second-menu-row ul.menu');
	var extendedItemsContainer = $(menu).find('li.more');
	var extendedItemsSubmenu = $(extendedItemsContainer).find('.child_wrapp');
	var extendedItemsContainerWidth = $(extendedItemsContainer).outerWidth();
	
	var reCalculateMenu = function(){
		$(menu).find('li:not(.stretch)').show();
		$(extendedItemsSubmenu).html('');
		$(extendedItemsContainer).removeClass('visible');
		calculateMenu();
	}
	
	var calculateMenu = function(){
		var menuWidth = $(menu).outerWidth();	
		$(menu).css('display', '');			
		$('.container-theme .second-menu-row .menu > li').each(function(index, element){
			if(!$(element).is('.more')&&!$(element).is('.stretch')){
				var itemOffset = $(element).position().left;
				var itemWidth = $(element).outerWidth();
				var submenu = $(element).find('.submenu'); 
				var submenuWidth = $(submenu).outerWidth();
				if($(submenu).length){
					if(index != 0){
						$(submenu).css({'marginLeft': (itemWidth - submenuWidth) / 2});
					}
				}
				var bLast = index == $('.container-theme .second-menu-row .menu > li').length;
				
				if(itemOffset + itemWidth + (bLast ? 0 : extendedItemsContainerWidth) > menuWidth || $(extendedItemsContainer).is('.visible')){
					if(!$(extendedItemsContainer).is('.visible')){
						$(extendedItemsContainer).addClass('visible').css('display', '');
					}
					var menuItem = $(element).clone();
					
					var menuItemTitleA = $(menuItem).find('> a');
					$(menuItem).find('.depth3').find('a:not(.title)').remove();
					$(menuItem).wrapInner('<ul ' + (($(extendedItemsSubmenu).find('> ul').length % 3 == 2) ? 'class="last"' : '') + '></ul>');
					$(menuItem).find('ul').prepend('<li class="menu_title ' + $(menuItem).attr('class') + '"><a href="' + menuItemTitleA.attr('href') + '">' + menuItemTitleA.text() + '</a></li>');
					$(menuItem).find('ul > li').removeClass('menu_item_l1');
					menuItemTitleA.remove();
					$(menuItem).find('.child_wrapp > a').each(function() {
						$(this).wrap('<li class="menu_item"></li>');
					});
					$(menuItem).find('.child_wrapp > .depth3').each(function() {
						$(this).find('a.title').wrap('<li class="menu_item"></li>');
					});
					$(menuItem).find('li.menu_item').each(function() {
						$(menuItem).find('ul').append('<li class="menu_item ' + $(this).find('> a').attr('class') +'" style="' + $(this).find('> a').attr('style') +'">' + $(this).html() + '</li>');
					});
					$(menuItem).find('.child.submenu').remove();
					
					
					$(extendedItemsSubmenu).append($(menuItem).html());
					$(element).hide();
				}
				else{
					$(element).show();
					if(bLast){
						$(element).css('border-right-width', '0px');
					}
				}
			}
			if(!extendedItemsSubmenu.html().length){
				extendedItemsContainer.hide();
			}
		});
		$('.container-theme .second-menu-row .menu .see_more a.see_more').removeClass('see_more');
		$('.container-theme .second-menu-row .menu li.menu_item a').removeClass('d');
		$('.container-theme .second-menu-row .menu li.menu_item a').removeAttr('style');
	}
	
	if($(window).outerWidth() > 600){
		calculateMenu();
		$(window).load(function(){
			reCalculateMenu();
		});
	}
	
	$(document).ready(function() {
		$('.container-theme .second-menu-row .menu > li:not(.current):not(.more):not(.stretch) > a').click(function(){
			$(this).parents('li').siblings().removeClass('current');
			$(this).parents('li').addClass('current');
		});
		
		$('.container-theme .second-menu-row .menu .child_wrapp a').click(function(){
			$(this).siblings().removeClass('current');
			$(this).addClass('current');
		});
		
		
		
	});
	
	 $(document).on('hover','.more.menu_item_l1.visible',function(){
        $(this).children().toggleClass('open');

        
    });
	

	</script>
	
	
	
	
    										</nav>
    									</div>
    								</div>
    							</div>	
    					</div>
                                                
                        
                        
                <div class="line-row visible-xs"></div>
			</div>	
				</div>
			</header>			
			<div role="main" class="main" style="">
			
												<div class="maxwidth-theme">
					<section class="page-top">
						<div class="row">
							
								<div class="col-md-12">
									
									<div class="row">
										<div class="col-md-12">
											<ul class="breadcrumb"><li>  <a href="/" title="Главная">Главная</a></li> <li class="active">Новости</li></ul>										</div>
									</div>
									
									<div class="row">
										<div class="col-md-12">
											<h1>Пожар в Молодечненском районе - горела пилорама</h1>
										</div>
									</div>
									
								</div>
							
						</div>
					</section>
								<div class="container">
											<div class="row">
							
																	<div class="col-md-12 col-sm-12 col-xs-12 content-md">
																		 	    <div class="row">
    <div class="col-md-9">
	<div class="detail news">
		<div class="col-md-6 inner-date">28 Июня 2018</div>
<div class="col-md-6 share">
			<span class="text"></span>
		<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
		<span class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir"></span>
	</div>
<div class="clear"></div>

 
<script type="text/javascript" src="https://www.tvr.by/televidenie/uppod-0.13.04.js"></script>
 <div class="item-img tool-player col-md-12">
    <div class="player" id="videoplayer"></div>
  </div>
<script>
$(document).ready(function() {
     var uppodvideo = '#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';
	 var widthel = $('.detail.news').width()+18;
     var heightel = widthel/16*9;
     $('.detail.news .player').css('height',heightel );
     this.player = new Uppod({st : uppodvideo, h:heightel, w:widthel,m:"video",uid:"videoplayer",file:'https://static.tvr.by/upload/video/28061504_(5).mp4', poster:'/upload/iblock/a2c/a2c6467a3ccbdefc52fc5e3ca9e44114.jpg'});
});
</script>
<!-- Yandex.RTB R-A-249834-11 -->
<div id="yandex_rtb_R-A-249834-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-249834-11",
                renderTo: "yandex_rtb_R-A-249834-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>


	<div class="content" >
				
							<p style="text-align: justify;">Спасатели оперативно ликвидировали возгорание. В деревне Малый Бор здание горело открытым пламенем. На момент возникновения пожара пилорама не работала, людей в помещении не было. Никто не пострадал. Огнем уничтожены 96 квадратных метров кровли. Причина ЧП выясняется.</p>
			</div>

<div class="similar-news-section">
<div class="row similar-news-row">
<h3 class="underline">Читайте также</h3>
<div class="news front">
	
	<div class="items row">
			</div>
</div><div class="news front">
	
	<div class="items row">
								<div class="col-md-12 col-sm-12 news-feed-item">
				<div class="item wti" id="bx_651765591_1278480">
										
					<div class="info">
																			<div class="period">
																	27.06.2018 12:00															</div>
												
												
							<div class="title ">
								<a href="/news/chp/v_akvatorii_dnepra_utonul_14_letniy_podrostok/">									В акватории Днепра утонул 14-летний подросток								</a>							</div>
						
						
																	</div>
				</div>
			</div>
            								<div class="col-md-12 col-sm-12 news-feed-item">
				<div class="item wti" id="bx_651765591_1278420">
										
					<div class="info">
																			<div class="period">
																	26.06.2018 18:05															</div>
												
												
							<div class="title ">
								<a href="/news/chp/sereznaya_avariya_v_minskoy_oblasti/">									Серьезная авария в Минской области								</a>							</div>
						
						
																	</div>
				</div>
			</div>
            								<div class="col-md-12 col-sm-12 news-feed-item">
				<div class="item wti" id="bx_651765591_1278397">
										
					<div class="info">
																			<div class="period">
																	26.06.2018 15:23															</div>
												
												
							<div class="title ">
								<a href="/news/chp/avarii_na_ulitsakh_minska/">									Аварии на улицах Минска								</a>							</div>
						
						
																	</div>
				</div>
			</div>
            			</div>
</div></div>
</div>

<hr />
<div class="pop-news-section">
<h3 class="underline">Популярное</h3>

<h3 class="bordered main-head news-head">Рекомендуем</h3>
<div class="col-md-12 recommend-news">
<div class="news front">
	
	<div class="items row channels-projects">
	
									 <div class="col-md-4">   
			
			<div class="col-md-12 col-sm-12 channels-item">
				<div class="item" id="bx_1373509569_1278518">
											<div class="image">
							<a href="/news/sport/chempionat_mira_po_futbolu_serbiya_braziliya/" class="blink">								<img src="/upload/resize_cache/iblock/2c7/98_55_2/2c7c847bbfcc548923425c106cd388e9.jpg" alt="Чемпионат мира по футболу. Сербия - Бразилия 0:2  " title="Чемпионат мира по футболу. Сербия - Бразилия 0:2  " class="img-responsive" />
							</a>						</div>
											
					<div class="info">
																			<div class="period">
																	27.06.2018 22:55															</div>
												
																		
						
												
							<div class="title">
								<a href="/news/sport/chempionat_mira_po_futbolu_serbiya_braziliya/">									Чемпионат мира по футболу. Сербия - Бразилия 0:2								</a>							</div>
						
						
																	</div>
				</div>
			</div>
						
            								    
			
			<div class="col-md-12 col-sm-12 channels-item">
				<div class="item" id="bx_1373509569_1278553">
											<div class="image">
							<a href="/news/obshchestvo/segodnya_v_minske_proydet_vtoraya_generalnaya_repetitsiya_parada_voysk_minskogo_garnizona/" class="blink">								<img src="/upload/resize_cache/iblock/5e4/98_55_2/5e4a6e4820d511bf911a8692fd638765.jpg" alt="Сегодня в Минске пройдет вторая генеральная репетиция парада войск Минского гарнизона Сёння ў Мінску пройдзе другая генеральная рэпетыцыя парада войскаў Мінскага гарнізона " title="Сегодня в Минске пройдет вторая генеральная репетиция парада войск Минского гарнизона Сёння ў Мінску пройдзе другая генеральная рэпетыцыя парада войскаў Мінскага гарнізона " class="img-responsive" />
							</a>						</div>
											
					<div class="info">
																			<div class="period">
																	28.06.2018 07:02															</div>
												
																		
						
												
							<div class="title">
								<a href="/news/obshchestvo/segodnya_v_minske_proydet_vtoraya_generalnaya_repetitsiya_parada_voysk_minskogo_garnizona/">									Сегодня в Минске пройдет вторая генеральная репетиция парада войск Минского гарнизона								</a>							</div>
						
						
																	</div>
				</div>
			</div>
						
            								    
			
			<div class="col-md-12 col-sm-12 channels-item">
				<div class="item" id="bx_1373509569_1278519">
											<div class="image">
							<a href="/news/sport/chempionat_mira_po_futbolu_shveytsariya_kosta_rika/" class="blink">								<img src="/upload/resize_cache/iblock/280/98_55_2/2800c7970757cd7fef2dbd001b16747e.jpg" alt="Чемпионат мира по футболу. Швейцария - Коста-Рика 2:2  " title="Чемпионат мира по футболу. Швейцария - Коста-Рика 2:2  " class="img-responsive" />
							</a>						</div>
											
					<div class="info">
																			<div class="period">
																	27.06.2018 23:00															</div>
												
																		
						
												
							<div class="title">
								<a href="/news/sport/chempionat_mira_po_futbolu_shveytsariya_kosta_rika/">									Чемпионат мира по футболу. Швейцария - Коста-Рика 2:2								</a>							</div>
						
						
																	</div>
				</div>
			</div>
						
            								    
			
			<div class="col-md-12 col-sm-12 channels-item">
				<div class="item" id="bx_1373509569_1278620">
											<div class="image">
							<a href="/news/sport/arina_sobolenko_vyshla_v_polufinal_turnira_v_istburne/" class="blink">								<img src="/upload/resize_cache/iblock/141/98_55_2/141fe3e6e7c88e41c6ed67b97c12638c.jpg" alt="Арина Соболенко вышла в полуфинал турнира в Истбурне Арына Сабаленка выйшла ў паўфінал турніру ў Істбурне  Aryna Sabalenka reaches semifinals of tournament in Eastbourne" title="Арина Соболенко вышла в полуфинал турнира в Истбурне Арына Сабаленка выйшла ў паўфінал турніру ў Істбурне  Aryna Sabalenka reaches semifinals of tournament in Eastbourne" class="img-responsive" />
							</a>						</div>
											
					<div class="info">
																			<div class="period">
																	28.06.2018 17:00															</div>
												
																		
						
												
							<div class="title">
								<a href="/news/sport/arina_sobolenko_vyshla_v_polufinal_turnira_v_istburne/">									Арина Соболенко вышла в полуфинал турнира в Истбурне								</a>							</div>
						
						
																	</div>
				</div>
			</div>
			</div>			
            								 <div class="col-md-4">   
			
			<div class="col-md-12 col-sm-12 channels-item">
				<div class="item" id="bx_1373509569_1278622">
											<div class="image">
							<a href="/news/v_mire/v_kitayskom_gorode_chzhunshan_vzorvali_gostinitsu/" class="blink">								<img src="/upload/resize_cache/iblock/16e/98_55_2/16e4a08ac58168886a99195db642bfd1.jpg" alt="В китайском городе Чжуншань взорвали гостиницу  " title="В китайском городе Чжуншань взорвали гостиницу  " class="img-responsive" />
							</a>						</div>
											
					<div class="info">
																			<div class="period">
																	28.06.2018 17:04															</div>
												
																		
						
												
							<div class="title">
								<a href="/news/v_mire/v_kitayskom_gorode_chzhunshan_vzorvali_gostinitsu/">									В китайском городе Чжуншань взорвали гостиницу								</a>							</div>
						
						
																	</div>
				</div>
			</div>
						
            								    
			
			<div class="col-md-12 col-sm-12 channels-item">
				<div class="item" id="bx_1373509569_1278619">
											<div class="image">
							<a href="/news/politika/v_minsk_pribyl_prezident_avstrii_aleksandr_van_der_bellen_/" class="blink">								<img src="/upload/resize_cache/iblock/d3f/98_55_2/d3f46010c88163581104c186abdfb8e2.jpg" alt="В Минск прибыл президент Австрии  Александр Ван дер Беллен  У Мінск прыбыў прэзідэнт Аўстрыі Аляксандр Ван дэр Белен  " title="В Минск прибыл президент Австрии  Александр Ван дер Беллен  У Мінск прыбыў прэзідэнт Аўстрыі Аляксандр Ван дэр Белен  " class="img-responsive" />
							</a>						</div>
											
					<div class="info">
																			<div class="period">
																	28.06.2018 16:55															</div>
												
																		
						
												
							<div class="title">
								<a href="/news/politika/v_minsk_pribyl_prezident_avstrii_aleksandr_van_der_bellen_/">									В Минск прибыл президент Австрии  Александр Ван дер Беллен 								</a>							</div>
						
						
																	</div>
				</div>
			</div>
						
            								    
			
			<div class="col-md-12 col-sm-12 channels-item">
				<div class="item" id="bx_1373509569_1278592">
											<div class="image">
							<a href="/news/v_mire/domracheva_i_borndalen_reshili_otmetit_sportivnuyu_pensiyu_odnim_dnem_na_more/" class="blink">								<img src="/upload/resize_cache/iblock/0f7/98_55_2/0f73d3af5ff657d769ad419985246081.jpg" alt="Домрачева и Бьорндален решили отметить спортивную пенсию одним днем на море Домрачава і Б'ёрндален вырашылі адзначыць спартыўную пенсію адным днём на моры " title="Домрачева и Бьорндален решили отметить спортивную пенсию одним днем на море Домрачава і Б'ёрндален вырашылі адзначыць спартыўную пенсію адным днём на моры " class="img-responsive" />
							</a>						</div>
											
					<div class="info">
																			<div class="period">
																	28.06.2018 13:12															</div>
												
																		
						
												
							<div class="title">
								<a href="/news/v_mire/domracheva_i_borndalen_reshili_otmetit_sportivnuyu_pensiyu_odnim_dnem_na_more/">									Домрачева и Бьорндален решили отметить спортивную пенсию одним днем на море								</a>							</div>
						
						
																	</div>
				</div>
			</div>
						
            								    
			
			<div class="col-md-12 col-sm-12 channels-item">
				<div class="item" id="bx_1373509569_1278596">
											<div class="image">
							<a href="/news/sport/gennadiy_savilov_cmenil_semena_shapiro_na_postu_glavy_federatsii_khokkeya/" class="blink">								<img src="/upload/resize_cache/iblock/7a0/98_55_2/7a06dcf5457ffb21612a1d12545c06f5.jpg" alt="Геннадий Савилов cменил Семена Шапиро на посту главы федерации хоккея Генадзь Савілаў змяніў Сямёна Шапіру на пасадзе кіраўніка федэрацыі хакея Gennady Savilov replaces Semen Shapiro as head of ice hockey federation" title="Геннадий Савилов cменил Семена Шапиро на посту главы федерации хоккея Генадзь Савілаў змяніў Сямёна Шапіру на пасадзе кіраўніка федэрацыі хакея Gennady Savilov replaces Semen Shapiro as head of ice hockey federation" class="img-responsive" />
							</a>						</div>
											
					<div class="info">
																			<div class="period">
																	28.06.2018 15:07															</div>
												
																		
						
												
							<div class="title">
								<a href="/news/sport/gennadiy_savilov_cmenil_semena_shapiro_na_postu_glavy_federatsii_khokkeya/">									Геннадий Савилов cменил Семена Шапиро на посту главы федерации хоккея								</a>							</div>
						
						
																	</div>
				</div>
			</div>
			</div>			
            								 <div class="col-md-4">   
			
			<div class="col-md-12 col-sm-12 channels-item">
				<div class="item" id="bx_1373509569_1278612">
											<div class="image">
							<a href="/news/sport/chempionat_mira_po_futbolu_raspisanie_translyatsiy_na_28_iyunya/" class="blink">								<img src="/upload/resize_cache/iblock/627/98_55_2/627352f3085316e3056485dbbe7a7871.jpg" alt="Чемпионат мира по футболу. Расписание трансляций на 28 июня  " title="Чемпионат мира по футболу. Расписание трансляций на 28 июня  " class="img-responsive" />
							</a>						</div>
											
					<div class="info">
																			<div class="period">
																	28.06.2018 15:50															</div>
												
																		
						
												
							<div class="title">
								<a href="/news/sport/chempionat_mira_po_futbolu_raspisanie_translyatsiy_na_28_iyunya/">									Чемпионат мира по футболу. Расписание трансляций на 28 июня								</a>							</div>
						
						
																	</div>
				</div>
			</div>
						
            								    
			
			<div class="col-md-12 col-sm-12 channels-item">
				<div class="item" id="bx_1373509569_1278624">
											<div class="image">
							<a href="/news/v_mire/prezidenty_rossii_i_ssha_vstretyatsya_v_khelsinki_16_iyulya/" class="blink">								<img src="/upload/resize_cache/iblock/7ec/98_55_2/7ec00beb78fa829ff35cb23907968fc2.jpg" alt="Президенты России и США встретятся в Хельсинки 16 июля Прэзідэнты Расіі і ЗША сустрэнуцца ў Хельсінкі 16 ліпеня " title="Президенты России и США встретятся в Хельсинки 16 июля Прэзідэнты Расіі і ЗША сустрэнуцца ў Хельсінкі 16 ліпеня " class="img-responsive" />
							</a>						</div>
											
					<div class="info">
																			<div class="period">
																	28.06.2018 17:05															</div>
												
																		
						
												
							<div class="title">
								<a href="/news/v_mire/prezidenty_rossii_i_ssha_vstretyatsya_v_khelsinki_16_iyulya/">									Президенты России и США встретятся в Хельсинки 16 июля								</a>							</div>
						
						
																	</div>
				</div>
			</div>
						
            								    
			
			<div class="col-md-12 col-sm-12 channels-item">
				<div class="item" id="bx_1373509569_1278579">
											<div class="image">
							<a href="/news/sport/semen_shapiro_prinyal_reshenie_podat_v_otstavku_i_uyti_s_posta_predsedatelya_assotsiatsii_federatsiya/" class="blink">								<img src="/upload/resize_cache/iblock/f43/98_55_2/f43e895c99e2f6e4dca3aa2387bd24fa.jpg" alt="Семен Шапиро принял решение уйти с поста председателя ассоциации &quot;Федерация хоккея Беларуси&quot; Сямён Шапіра прыняў рашэнне сысці з пасады старшыні асацыяцыі &quot;Федэрацыя хакея Беларусі&quot; " title="Семен Шапиро принял решение уйти с поста председателя ассоциации &quot;Федерация хоккея Беларуси&quot; Сямён Шапіра прыняў рашэнне сысці з пасады старшыні асацыяцыі &quot;Федэрацыя хакея Беларусі&quot; " class="img-responsive" />
							</a>						</div>
											
					<div class="info">
																			<div class="period">
																	28.06.2018 12:00															</div>
												
																		
						
												
							<div class="title">
								<a href="/news/sport/semen_shapiro_prinyal_reshenie_podat_v_otstavku_i_uyti_s_posta_predsedatelya_assotsiatsii_federatsiya/">									Семен Шапиро принял решение уйти с поста председателя ассоциации &quot;Федерация хоккея Беларуси&quot;								</a>							</div>
						
						
																	</div>
				</div>
			</div>
						
            								    
			
			<div class="col-md-12 col-sm-12 channels-item">
				<div class="item" id="bx_1373509569_1278587">
											<div class="image">
							<a href="/news/prezident/prezident_belarusi_zavtra_primet_uchastie_v_mitinge_rekvieme_pamyati_zhertv_natsizma/" class="blink">								<img src="/upload/resize_cache/iblock/1d2/98_55_2/1d26d660a092d1240b8a7811ba75d5aa.jpg" alt="Президент Беларуси завтра примет участие в митинге-реквиеме памяти жертв нацизма Прэзідэнт Беларусі заўтра прыме ўдзел у мітынгу-рэквіеме памяці ахвяр нацызму The President of Belarus to take part in requiem meeting  tomorrow in memory of victims of Nazism" title="Президент Беларуси завтра примет участие в митинге-реквиеме памяти жертв нацизма Прэзідэнт Беларусі заўтра прыме ўдзел у мітынгу-рэквіеме памяці ахвяр нацызму The President of Belarus to take part in requiem meeting  tomorrow in memory of victims of Nazism" class="img-responsive" />
							</a>						</div>
											
					<div class="info">
																			<div class="period">
																	28.06.2018 13:00															</div>
												
																		
						
												
							<div class="title">
								<a href="/news/prezident/prezident_belarusi_zavtra_primet_uchastie_v_mitinge_rekvieme_pamyati_zhertv_natsizma/">									Президент Беларуси завтра примет участие в митинге-реквиеме памяти жертв нацизма								</a>							</div>
						
						
																	</div>
				</div>
			</div>
			</div>			
            			</div>
</div>
</div>
        </div>

		</div>
       
</div>
    <div class="col-md-3 detail-news-sidebar">
            <h3 class="bordered main-head">Сейчас читают</h3>
 
        <div class="col-md-12"> <div class="news front">
	
	<div class="items row channels-projects">
								<div class="col-md-12 col-sm-12 channels-item">
				<div class="item" id="bx_1373509569_1278392">
											<div class="image">
							<a href="/news/obshchestvo/goryachiy_sezon_nastupil_dlya_prestupnikov_voruyushchikh_dvukhkolesnye_/" class="blink">								<img src="/upload/resize_cache/iblock/a28/98_55_2/a284c671678f4b4558d03d6065748c25.jpg" alt="Береги велосипед! Гарачы сезон  наступіў для злачынцаў, што крадуць двухколыя  " title="Береги велосипед! Гарачы сезон  наступіў для злачынцаў, што крадуць двухколыя  " class="img-responsive" />
							</a>						</div>
											
					<div class="info">
																			<div class="period">
																	26.06.2018 18:15															</div>
												
																		
						
												
							<div class="title ">
								<a href="/news/obshchestvo/goryachiy_sezon_nastupil_dlya_prestupnikov_voruyushchikh_dvukhkolesnye_/">									Береги велосипед!								</a>							</div>
						
						
												
					</div>
				</div>
			</div>
            
								<div class="col-md-12 col-sm-12 channels-item">
				<div class="item" id="bx_1373509569_761960">
											<div class="image">
							<a href="/news/kra_na/logoyskiy_rayon_boretsya_za_zvanie_epitsentra_zimnikh_vidov_sporta/" class="blink">								<img src="/upload/resize_cache/iblock/47a/98_55_2/47a671bb30f4135446771d082bc6a20c.jpg" alt="Логойский район борется за звание эпицентра зимних видов спорта Лагойскі раён змагаецца за званне эпіцэнтра зімовых відаў спорту " title="Логойский район борется за звание эпицентра зимних видов спорта Лагойскі раён змагаецца за званне эпіцэнтра зімовых відаў спорту " class="img-responsive" />
							</a>						</div>
											
					<div class="info">
																			<div class="period">
																	11.02.2017 15:24															</div>
												
																		
						
												
							<div class="title ">
								<a href="/news/kra_na/logoyskiy_rayon_boretsya_za_zvanie_epitsentra_zimnikh_vidov_sporta/">									Логойский район борется за звание эпицентра зимних видов спорта								</a>							</div>
						
						
												
					</div>
				</div>
			</div>
            
								<div class="col-md-12 col-sm-12 channels-item">
				<div class="item" id="bx_1373509569_19591">
											<div class="image">
							<a href="/news/prezident/pozdravlenie_kollektivu_vitebskogo_gosudarstvennogo_meditsinskogo_universiteta_05_11_2014_08_18_00_0/" class="blink">								<img src="/upload/resize_cache/iblock/903/98_55_2/90365131aaa91018e8e2640acfeb1bf8.jpg" alt="Поздравление коллективу Витебского государственного медицинского университета Віншаванне калектыў Віцебскага дзяржаўнага медыцынскага ўніверсітэта з 80-годдзем Alexander Lukashenko greetings personnel of Vitebsk State Medical University on 80th anniversary" title="Поздравление коллективу Витебского государственного медицинского университета Віншаванне калектыў Віцебскага дзяржаўнага медыцынскага ўніверсітэта з 80-годдзем Alexander Lukashenko greetings personnel of Vitebsk State Medical University on 80th anniversary" class="img-responsive" />
							</a>						</div>
											
					<div class="info">
																			<div class="period">
																	05.11.2014 08:18															</div>
												
																		
						
												
							<div class="title ">
								<a href="/news/prezident/pozdravlenie_kollektivu_vitebskogo_gosudarstvennogo_meditsinskogo_universiteta_05_11_2014_08_18_00_0/">									Поздравление коллективу Витебского государственного медицинского университета								</a>							</div>
						
						
												
					</div>
				</div>
			</div>
            
								<div class="col-md-12 col-sm-12 channels-item">
				<div class="item" id="bx_1373509569_195817">
											<div class="image">
							<a href="/news/kultura/slutskie_poyasa_prezentuyut_v_natsionalnom_khudozhestvennom_muzee_08_05_2013_19_14_0043/" class="blink">								<img src="/upload/resize_cache/iblock/902/98_55_2/902987629f9c58623e590ce475f088b7.jpg" alt="Слуцкие пояса презентуют в Национальном художественном музее Слуцкія паясы прэзентуюць у Нацыянальным мастацкім музеі Slutsk belts exhibited in the National Art Museum" title="Слуцкие пояса презентуют в Национальном художественном музее Слуцкія паясы прэзентуюць у Нацыянальным мастацкім музеі Slutsk belts exhibited in the National Art Museum" class="img-responsive" />
							</a>						</div>
											
					<div class="info">
																			<div class="period">
																	08.05.2013 19:14															</div>
												
																		
						
												
							<div class="title ">
								<a href="/news/kultura/slutskie_poyasa_prezentuyut_v_natsionalnom_khudozhestvennom_muzee_08_05_2013_19_14_0043/">									Слуцкие пояса презентуют в Национальном художественном музее								</a>							</div>
						
						
												
					</div>
				</div>
			</div>
            
			</div>
</div> </div>
        
        
    <h3 class="bordered main-head news-head">Рекомендуем</h3>
<div class="col-md-12 recommend-news">
<div class="news front">
	
	<div class="items row channels-projects">
	
									 <div class="col-md-4">   
			
			<div class="col-md-12 col-sm-12 channels-item">
				<div class="item" id="bx_651765591_1273861">
											<div class="image">
							<a href="/news/chp/pod_grodno_boevaya_mashina_pekhoty_prakticheski_razdavila_volkswagen_/" class="blink">								<img src="/upload/resize_cache/iblock/53a/98_55_2/53a344b1d7f798ecc28f72371f0aa79b.jpg" alt="Под Гродно боевая машина пехоты практически раздавила Volkswagen   Каля Гродна баявая машына пяхоты практычна расціснула Volkswagen   " title="Под Гродно боевая машина пехоты практически раздавила Volkswagen   Каля Гродна баявая машына пяхоты практычна расціснула Volkswagen   " class="img-responsive" />
							</a>						</div>
											
					<div class="info">
																			<div class="period">
																	22.06.2018 19:16															</div>
												
																		
						
												
							<div class="title">
								<a href="/news/chp/pod_grodno_boevaya_mashina_pekhoty_prakticheski_razdavila_volkswagen_/">									Под Гродно боевая машина пехоты практически раздавила Volkswagen  								</a>							</div>
						
						
																	</div>
				</div>
			</div>
						
            								    
			
			<div class="col-md-12 col-sm-12 channels-item">
				<div class="item" id="bx_651765591_1278607">
											<div class="image">
							<a href="/news/obshchestvo/aktsiya_podari_vyshivanku_mladentsu_prokhodit_vo_vsekh_rodilnykh_domakh_stolitsy/" class="blink">								<img src="/upload/resize_cache/iblock/d70/98_55_2/d7035b4400c932a07ac65e71778de3b3.jpg" alt="Акция &quot;Подари вышиванку младенцу&quot; проходит во всех родильных домах столицы Акцыя &quot;Падары вышыванку немаўляці&quot; праходзіць ва ўсіх радзільных дамах сталіцы " title="Акция &quot;Подари вышиванку младенцу&quot; проходит во всех родильных домах столицы Акцыя &quot;Падары вышыванку немаўляці&quot; праходзіць ва ўсіх радзільных дамах сталіцы " class="img-responsive" />
							</a>						</div>
											
					<div class="info">
																			<div class="period">
																	28.06.2018 15:21															</div>
												
																		
						
												
							<div class="title">
								<a href="/news/obshchestvo/aktsiya_podari_vyshivanku_mladentsu_prokhodit_vo_vsekh_rodilnykh_domakh_stolitsy/">									Акция &quot;Подари вышиванку младенцу&quot; проходит во всех родильных домах столицы								</a>							</div>
						
						
																	</div>
				</div>
			</div>
						
            								    
			
			<div class="col-md-12 col-sm-12 channels-item">
				<div class="item" id="bx_651765591_1278611">
											<div class="image">
							<a href="/news/kultura/pervyy_vypusk_po_spetsializatsii_sovremennyy_tanets_/" class="blink">								<img src="/upload/resize_cache/iblock/54f/98_55_2/54fad4ae1d3582efd1640637afc6d8cb.jpg" alt="Первый выпуск по специализации &quot;Современный танец&quot;  Першы выпуск па спецыялізацыі &quot;Сучасны танец&quot;  " title="Первый выпуск по специализации &quot;Современный танец&quot;  Першы выпуск па спецыялізацыі &quot;Сучасны танец&quot;  " class="img-responsive" />
							</a>						</div>
											
					<div class="info">
																			<div class="period">
																	28.06.2018 15:32															</div>
												
																		
						
												
							<div class="title">
								<a href="/news/kultura/pervyy_vypusk_po_spetsializatsii_sovremennyy_tanets_/">									Первый выпуск по специализации &quot;Современный танец&quot; 								</a>							</div>
						
						
																	</div>
				</div>
			</div>
						
            								    
			
			<div class="col-md-12 col-sm-12 channels-item">
				<div class="item" id="bx_651765591_1278610">
											<div class="image">
							<a href="/news/obshchestvo/uroki_bezopasnosti_dlya_yunykh_spasateleyv_formate_open_air_prokhodyat_v_minskoy_oblasti/" class="blink">								<img src="/upload/resize_cache/iblock/7e5/98_55_2/7e5988bef72e5c8643f2314c8ec29742.jpg" alt="Уроки безопасности для юных спасателей в формате open air  проходят в Минской области Урокі бяспекі для юных ратавальнікаў ў фармаце open air ладзяць у Мінскай вобласці " title="Уроки безопасности для юных спасателей в формате open air  проходят в Минской области Урокі бяспекі для юных ратавальнікаў ў фармаце open air ладзяць у Мінскай вобласці " class="img-responsive" />
							</a>						</div>
											
					<div class="info">
																			<div class="period">
																	28.06.2018 15:26															</div>
												
																		
						
												
							<div class="title">
								<a href="/news/obshchestvo/uroki_bezopasnosti_dlya_yunykh_spasateleyv_formate_open_air_prokhodyat_v_minskoy_oblasti/">									Уроки безопасности для юных спасателей в формате open air  проходят в Минской области								</a>							</div>
						
						
																	</div>
				</div>
			</div>
			</div>			
            			</div>
</div>
</div>
        
     
            <style>
	.b_left img { max-width:100%; }
</style>
<div class="b_left" style="margin-top:10px;">
<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: tvr.by (Белтелерадиокомпания) - остаточный / tvr.by (Белтелерадиокомпания) - остаточный / Десктоп_Разделы_240*400-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400_this-->
<div id="adfox_151012711104748152"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151012711104748152',
        params: {
            p1: 'bynpc',
            p2: 'fgou'
            
        }
    }, ['desktop'], {
        tabletWidth: 1279,
        phoneWidth: 768,
        isAutoReloads: false
    });
</script>


<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: tvr.by (Белтелерадиокомпания) - остаточный / tvr.by (Белтелерадиокомпания) - остаточный / Мобилка_300х250-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300*250_mobile-->
<div id="adfox_151012738786533273"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151012738786533273',
        params: {
            p1: 'bypgv',
            p2: 'fixp'
            
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 768,
        isAutoReloads: false
    });
</script>

</div>     
    </div>
    </div>
<style>
.flybox2 {
    position: fixed !important;
    right: 0px !important;
    bottom: 0px !important;
    background-image: url(/pop-up.png);
    width: 255px;
    height: 285px;
    z-index: 1001;
}
.flybox2:hover {
    background-image: url(/pop-up_full.png);

}
.flybox2 a {
    width: 204px;
    height: 228px;
    display: block;
}
.forum label {font-weight: normal;}
.forum input[type="text"] {width:100%;margin-bottom:5px;}
.forum textarea {width: 100%;height: 178px;}
#f_stat {color: green;font-size: 14px;}

	#atn_forma input[type="file"] {width: 100% !important;}
	#atn_forma input.f_photo {width: 40% !important;}
	#atn_forma #f_photo-styler, #atn_forma #f_video-styler, .jq-file.f_photo {width: 100%;}
	#atn_forma .jq-file__name {width: 100%;}
	#atn_forma #f_photo-styler, .img-download .jq-file.f_photo {width: 54%;}
	label [for="f_photo"] {display: block;}
	
	#add_photo {
		position: relative;
		font-size: 15px;
		cursor: pointer;
		text-decoration: underline;
}


	b-popup .b-popup-content {
		
		max-width: 57.7%;
	}


	#add_photo:hover {text-decoration: none;}
</style>

<script>

function limitText(limitField, limitCount, limitNum) {
	if (limitField.value.length > limitNum) {
		limitField.value = limitField.value.substring(0, limitNum);
	} else {
		limitCount.value = limitNum - limitField.value.length;
	}
}


function getRandomArbitary(min, max) {
	return Math.random() * (max - min) + min;
}

var res_captcha = 0;
function GenCaptcha() {
	var c1 = getRandomArbitary(0, 10);
	var c2 = getRandomArbitary(0, 10);
	document.getElementById('cp').innerHTML = Math.floor(c1) + " + " + Math.floor(c2);
	res_captcha = Math.floor(c1) + Math.floor(c2);
}

$(document).ready(function(){
	
	$('.f_video').styler({
		fileBrowse: 'Выберите файл'});
	   
	$('.f_photo').styler({
		fileBrowse: 'Выберите файл'});
		
	
	GenCaptcha();
	
	var files = new Array();
	$('input[type=file]').on('change', function(){
		c = 0;
		files[c++] = this.files;
	});

	$('#add_photo').click(function(){
		$(this).before('<input type="file" class="f_photo" name="photo[]" accept="image/*" /><br />');
		$('.f_photo').styler({
		fileBrowse: 'Выберите файл'});
	});

	$('#email').blur(function() {
		if($(this).val() != '') {
			var pattern = /^([a-z0-9_\.-])+@[a-z0-9-]+\.([a-z]{2,4}\.)?[a-z]{2,4}$/i;
				if(pattern.test($(this).val())){
					$(this).css({'border' : '1px solid #569b44'});
					$('#valid').text('Верно');
				} else {
					$(this).css({'border' : '1px solid #ff0000'});
					$('#valid').text('Не верно');
				}
			} else {
				$(this).css({'border' : '1px solid #ff0000'});
				$('#valid').text('Поле email не должно быть пустым');
			}
		});


	$('#f_send').click(function(){
		var name    = $('#f_name').val();
		var phone   = $('#f_phone').val();
		var email   = $('#f_email').val();
		var text    = $('#d_text').val();
		var captcha = $('#f_captcha').val();

		if(captcha != res_captcha) {
			$('#f_captcha').css('border', '1px red solid');
			return false;
		} else {
			$('#f_captcha').css('border', '1px solid #ddd');
		}

		if(email == '') {
			$('#f_email').css('border', '1px red solid');
			return false;
		} else {
			$('#f_email').css('border', '1px solid #ddd');
		}
		var images = $('.f_photo');
		var video = $('.f_video');

		fd = new FormData();
				//fd.append("video", $('.f_video'));
		fd.append("send", 'ok');
		fd.append("text", text);
		fd.append("email", email);
		fd.append("phone", phone);
		fd.append("name", name);
		
		$.each($("input[type='file']")[0].files, function(key, value){
			fd.append(key, value);
		});
	
		console.log($('#f_video')[0].files);
		fd.append('mvideo', $('#f_video')[0].files[0]);
	
		BX.showWait('f_send');
		$.ajax({
				url    : "/includes/ajax/atn_mode.php",
				type : "POST",
				processData: false,
				contentType: false,
				data : fd
			}).done(function(data){
				$('#f_stat').html("Ваше сообщение принято. Благодарим за внимание!");
				$('#f_name').val();
				$('#f_phone').val();
				$('#f_email').val();
				$('#d_text').val();
				$('#f_captcha').val();
				res_captcha = 0;
				BX.closeWait();
				console.log(data);
			});
		});
		
	/*$("span.input-file").click(function(){
		$(this).parent().find("input:file").trigger("click");});
		$(".forminputs input:file").change(function(){
		$(".forminputs .choose").html($(this).val());});*/
});
</script>

<div class="b-popup" id="flybox_forma">
<div class="flybox_forma b-popup-content">
  

	<div class="leadings_ctn forum">
		<h3 style="float: left; color: #0363a0;">Предложи новость</h3> <div class="close-row" style="display: inline-block; float: right;"><a class="close_popup" href="javascript:PopUpHide()"></a></div><div style="clear:both;"></div>
		<form id="atn_forma" enctype="multipart/form-data" method="POST" action="/includes/ajax/atn_mode.php">
		<div class="row" style="width: 100%;">
			<div class="col-md-4">
				<div class="forminputs">
					<label for="f_name">Имя:</label>
					<input type="text" name="name" id="f_name" />
				</div>
			
				<div class="forminputs">
					<label for="f_email">E-mail:</label>
					<input type="text" name="email" id="f_email" />
				</div>
				
				<div class="forminputs">
					<label for="f_phone">Телефон:</label>
					<input type="text" name="phone" id="f_phone" />
				</div>
				
				
				<div class="forminputs forminputs-video">
					<label for="f_video">Видео:</label>
					<input type="file" class="f_video" name="f_video" id="f_video" accept="video/*" /><br />
					
					
					
				</div>
				<div class="forminputs submit-wrap"><label>Captcha:</label> <span class="required">*</span><span id="cp">2+3</span> = <input style="width:70px;" type="text" size="5" name="captcha" id="f_captcha" /><br>
					<input type="button" name="send" id="f_send" class="f_send" value="Отправить"><br>
					<span id="f_stat"></span>
				</div>
				
				
			</div>
			
			
			<div class="col-md-8">
				


				

				<div class="forminputs textarea-field">
					<label for="d_text">Текст:</label>
					<textarea name="text" id="d_text" onKeyDown="limitText(document.getElementById(this.id), document.getElementById('countdown'), 3000);" onKeyUp="limitText(document.getElementById(this.id), document.getElementById('countdown'),3000);"></textarea><br />
					<font size="1" style="font-size:15px;" class="max-symb">(Максимум символов: <span style="color:#09bf00">3000</span>)<br> 
					<span class="rest-symb">Осталось <input readonly type="text" name="countdown" id="countdown" size="4" value="3000" style="width:55px;"> символов</span></font>
				</div>
				
				
				
				<div class="forminputs img-download">
					<label for="f_photo" style="display: block;">Изображение:</label>
					
					
					<input type="file" class="f_photo" name="photo[]" id="f_photo" accept="image/*" /><br />
					
				
					<span id="add_photo">[ Добавить еще ]</span><br>
				</div>

				
				
			</div>
			
			
		  </div>
		
			<div class="forminputs submit-wrap-responsive"><label>Captcha:</label> <span class="required">*</span><span id="cp">2+3</span> = <input style="width:70px;" type="text" size="5" name="captcha" id="f_captcha" /><br>
					<input type="button" name="send" id="f_send" class="f_send" value="Отправить"><br>
					<span id="f_stat"></span>
				</div>
		
			
		</form>
	</div>

</div>
</div>
<div class="flybox2" id="flybox">
 <a href="javascript:PopUpShow()"></a>
	</div>







																																</div>																					

						</div>															
				
                </div>				                    <div class="row adv-banner">
                        <div class="container">
<div class="row">
<div class="col-xs-24 col-sm-24 col-md-24 col-lg-24">
</div>
</div>
</div>                    </div>   
                				</div>			</div>		</div>        		<footer id="footer">
			<div class="container">
				<div class="row">
					<div class="maxwidth-theme">
								
							
								
														
						
						<div class="col-md-9 col-sm-9 bottom-menu-wrapper">
							<div class="row">
								
																			
		
			<ul class="bottom-menu">

									<li><a href="/news/" class="selected">Новости</a></li>
						
									<li><a href="/televidenie/">Телевидение</a></li>
						
									<li><a href="/radio/">Радио</a></li>
						
									<li><a href="/special/evrovidenie-euro2018/">Спецпроекты</a></li>
						
									<li><a href="/photogallery/">Фото</a></li>
						
									<li><a href="/leaders/">Ведущие</a></li>
						
									<li><a href="/about/">О компании</a></li>
						
									<li><a href="/company/uslugi/glavnaya-direktsiya-prodazh-i-marketinga/">Реклама</a></li>
						
		
		</ul>
		
	
								
								
								
								
							</div>
						</div>
						<div class="col-md-3 contacts">
								
													<div class="social-links">
													
														<a class="facebook" href="https://www.facebook.com/Belteleradiocompany" target="_blank" > <i class="fa fa-facebook" aria-hidden="true"></i></a>
 <a class="vk" href="https://vk.com/belteleradiocompany" target="_blank" > <i class="fa fa-vk" aria-hidden="true"></i></a>
 <a class="youtube" href="https://www.youtube.com/channel/UCY2El4Cu6pPS785ofpN9m8w?sub_confirmation=1" target="_blank" > <i class="fa fa-youtube" aria-hidden="true"></i> </a>
 <a class="twitter" href="https://twitter.com/@www_tvr_by" target="_blank" > <i class="fa fa-twitter" aria-hidden="true"></i></a> 
 <a class="instagram" href="https://www.instagram.com/belteleradiocompany/" target="_blank" > <i class="fa fa-instagram" aria-hidden="true"></i> </a>
 <a class="odnoklassniki" href="https://ok.ru/belteleradiocompany" target="_blank" > <i class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
 <a class="android" href="https://play.google.com/store/apps/details?id=by.tvr.ngtrk" target="_blank" > <i class="fa fa-android" aria-hidden="true"></i></a>													</div>
									
						</div>
						
						<div class="clear"></div>
						<div class="bottom-line">
									<div class="container">
										
									
											<div class="row">
											
																										
													<div class="col-md-3 col-sm-3 hidden-xs logo-container">
															<div class="copy">
																<a href="/"><img src="/logo-new.png" alt="Белтелерадиокомпания" title="Белтелерадиокомпания" /></a>																<span class="logo-text">Белтелерадиокомпания</span>
										
														</div>
													</div>
													
												
													<div class="col-md-9 col-sm-9 copy-wrapper">
														
														<div class="row">
															<div class="col-md-11">	2000- 2018 &copy; Все права защищены. <span class="rights">При любом использовании материалов активная гиперссылка на tvr.by обязательна.</span>															</div>
															
															<div class="col-md-1">
																
																<img src="/logo_footer.png" alt="" title="" />															</div>
															
														</div>
														
														
													</div>
																							
											</div>
										
									</div>
								</div>
						
						
					</div>
						
							
					
				</div>
			</div>
							
		</footer>
						

		<div class="bx_areas">
					</div>
		        	
<div id="DEVICE"></div>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1328828603811829');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1328828603811829&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23403115-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter13961581 = new Ya.Metrika({id:13961581,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/13961581" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	</body>
</html>