<!DOCTYPE html>
<html>
	<head>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="icon" href="favicon.ico" type="image/x-icon"/>
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
		<title>Франсуа Фийон и его супруга почти пять часов провели на допросе </title>
        
		
		<meta name="google-site-verification" content="-lGMie-Nl91QD_HEpG2ct8S9NLO--NGqfMy8JYm87Ug" />
		<meta name="cmsmagazine" content="72e97e7097b471fbb8be0e3edcad2862" />
		<!--[if lt IE 9]>
									<link rel="stylesheet" href="/bitrix/templates/tvr-ru1/css/ie.css">
		<![endif]-->
		<link rel="alternate" title="Новости АТН RSS" href="http://www.tvr.by/news/rss/" type="application/rss+xml">
		<link rel="alternate" title="Новости Белтелерадиокомпании RSS" href="http://www.tvr.by/company/novosti-kompanii/rss/" type="application/rss+xml">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="В мире / Франсуа Фийон и его супруга почти пять часов провели на допросе  Франсуа Фіён і яго жонка амаль пяць  гадзін правялі на допыце  / " />
<meta name="description" content="В мире / Франсуа Фийон и его супруга почти пять часов провели на допросе  Франсуа Фіён і яго жонка амаль пяць  гадзін правялі на допыце  / " />
<script type="text/javascript" data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="/bitrix/cache/css/s1/tvr-ru1/kernel_main/kernel_main.css?148534173944417" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/tvr-ru1/page_86fe09225ea62df0024c232725adc7e4/page_86fe09225ea62df0024c232725adc7e4.css?148534173836169" type="text/css"  rel="stylesheet" />
<link href="/bitrix/panel/main/popup.min.css?148060299520704" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/tvr-ru1/template_e689beca8c075f568392d187152e017c/template_e689beca8c075f568392d187152e017c.css?148534173737200" type="text/css"  data-template-style="true"  rel="stylesheet" />



<meta property="og:url" content="http://www.tvr.by/news/v_mire/fransua_fiyon_i_ego_supruga_pochti_pyat_chasov_proveli_na_doprose_/" />
<meta property="og:title" content="Франсуа Фийон и его супруга почти пять часов провели на допросе " />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://www.tvr.by/upload/iblock/c95/c95d0972e5d83343851e387b746f423a.jpg" />
<meta property="og:description" content="Кандидат в президенты Франции Франсуа Фийон и его супруга почти пять часов провели на допросе. Следователи заподозрили чету в незаконном присвоении 500 тысяч евро из парламентских фондов." />
<meta property="og:site_name" content="Белтелерадиокомпания" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@www_tvr_by"/>
<meta name="twitter:creator" content="@www_tvr_by"/>
<meta name="twitter:title" content="Франсуа Фийон и его супруга почти пять часов провели на допросе "/>
<meta name="twitter:description" content="Кандидат в президенты Франции Франсуа Фийон и его супруга почти пять часов провели на допросе. Следователи заподозрили чету в незаконном присвоении 500 тысяч евро из парламентских фондов." />
<meta name="twitter:url" content="http://www.tvr.by/news/v_mire/fransua_fiyon_i_ego_supruga_pochti_pyat_chasov_proveli_na_doprose_/" />
<meta name="twitter:image" content="http://www.tvr.by/upload/iblock/c95/c95d0972e5d83343851e387b746f423a.jpg" />



		<meta http-equiv="Cache-control" content="public">
		<meta name="geo.placename" content="Минск, Беларусь" />
		<meta name="geo.position" content="53.9045400;27.5615240" />
		<meta name="geo.region" content="BY-город Минск" />
		<meta name="ICBM" content="53.9045400, 27.5615240" />
		<meta name='wmail-verification' content='c33bd0997810e7c7eab66fed34d653e8' />

        <meta name="google-site-verification" content="cUEj6M15j1YvaG-VeH1fRRewnV_zt5SRKu7GEqGUooo" />
        
        
        <link rel="stylesheet" href="/bitrix/templates/tvr-ru1/css/bootstrap.min.css">
    	<link rel="stylesheet" href="/bitrix/templates/tvr-ru1/css/main.css">

		                
                        
        
                                        
    
                                                               		         





	</head>

<body>
	<div id="panel"></div>
	<div class="body-container container">


		
<div class="container-fluid"  style="overflow: hidden">
			<div class="hidden-xs row banner">
		 			<div class="content-banner" style="display:block !important;float:none;text-align:center;padding:0;">
</div> 
		</div>
	</div>


<header role="banner">
	<section class="header_top">
		<div class="container">
			<div class="row">

				<div class="row_left hidden-xs col-sm-8 col-md-12">
					<a href="/" class="header_logo col-sm-24 col-md-10">
						<img src="/bitrix/templates/tvr-ru1/images/main_logo.png" class="img-responsive" alt="Белтелерадиокомпания">
					</a>

					<div class="header_info col-md-14 hidden-sm">
						<a href="/" class="row_name">Белтелерадиокомпания</a>
						<span class="row_date hidden-xs"></span>
					</div>
					<div class="clear"></div>
				</div>

				<div class="row_right col-xs-8 col-sm-16 col-md-12 hidden-xs">
					<div class="row line">
						<div class="search i hidden-xs">
						<div class="search-form">
	<form action="/search/">
		<input type="text" value="Поиск" name="q" >
		<input type="submit" value="" class="icon-1" name="s">
			</form>
</div>						</div>
					<ul class="list">
						<li class="list_i"><a href="/bel/">Бел</a></li>
						<li class="list_i active"><a href="/">Рус</a></li>
						<li class="list_i"><a href="/eng/">Eng</a></li>
					</ul>
				</div>

	<div class="row line">
			<ul class="items hidden-xs">
														<li class="items_i i"> <a href="/programms/"> <span class="icon-2"></span>Программа ТВ</a></li>
																			<li class="items_i i"> <a href="/videogallery/"> <span class="icon-3"></span>Видео</a></li>
																			<li class="items_i i"> <a href="/photogallery/"> <span class="icon-4"></span>Фото</a></li>
								</ul>
	</div>
	<div class="clear"></div>
</div>

<div class="row_mobile col-xs-24 hidden-sm hidden-md hidden-lg">
	<a href="/" class="header_logo">
		<img src="/bitrix/templates/tvr-ru1/images/main_logo.png" class="img-responsive">
	</a>

	<div class="row_mobile_ctn">
		<a href="/" class="row_name">Белтелерадиокомпания</a>
		<ul class="list">
			<li class="list_i"><a href="/bel/">Бел</a></li>
			<li class="list_i active"><a href="/">Рус</a></li>
			<li class="list_i"><a href="/eng/">Eng</a></li>
		</ul>

		 <ul class="mobs">
			 <li class="mob i"><a href="https://play.google.com/store/apps/details?id=by.tvr.ngtrk" target="_blank" class="icon-5"></a></li>
			 		</ul> 

		<ul class="social">
			<li class="i"><a href="http://vk.com/belteleradiocompany" class="icon-9"></a></li>
			<li class="i"><a href="http://www.facebook.com/Belteleradiocompany" class="icon-8"></a></li>
			<li class="i"><a href="http://www.odnoklassniki.ru/belteleradiocompany" class="icon-11"></a></li>
			<li class="i"><a href="http://twitter.com/@www_tvr_by" class="icon-12"></a></li>
		</ul>
	</div>
</div>
</div>
</div>
</section>

	<nav role="navigation" class="clearfix">
		
<style>
#menu {width: 100%;}
#menu2.default {
	width:1168px;
	background-color: #58595b;
}
#menu2.fixed {
	position:fixed;
	top:0;
	width:1168px;
	max-width:1168px;
	margin: 0 auto;
	background-color: #58595b;
	vertical-align: middle;
	display: table;
	-moz-box-shadow: 5px 5px 20px #333;
	-webkit-box-shadow: 5px 5px 20px #333;
	box-shadow: 5px 5px 20px #333;
	z-index:999999;
}
</style>
<div id="menu2" class="default">
<ul class="main-menu hidden-xs">
						<li class="menu_i active"><a href="/news/">Агентство новостей<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/events/news/"><nobr>Новости</nobr></a></li><li><a href="/events/proekty-atn/"><nobr>Проекты АТН</nobr></a></li><li><a href="/events/online-konferentsiya/"><nobr>Онлайн-конференция</nobr></a></li><li><a href="/events/sobytiya/"><nobr>События</nobr></a></li><li><a href="/events/spetsproekty-atn/"><nobr>Спецпроекты АТН</nobr></a></li><li><a href="/events/ob-agentstve/"><nobr>Об агентстве</nobr></a></li><li><a href="/events/direktsiya-internet-novostey/"><nobr>Дирекция интернет-новостей</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/televidenie/">Телевидение<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/televidenie/belarus-1/"><nobr>Беларусь 1</nobr></a></li><li><a href="/televidenie/belarus-2/"><nobr>Беларусь 2</nobr></a></li><li><a href="/televidenie/belarus-3/"><nobr>Беларусь 3</nobr></a></li><li><a href="/televidenie/belarus-5/"><nobr>Беларусь 5</nobr></a></li><li><a href="/televidenie/belarus-24/"><nobr>Беларусь 24</nobr></a></li><li><a href="/televidenie/ntv-belarus/"><nobr>НТВ-Беларусь</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/radio/">Радио<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/radio/1-kanal/"><nobr>1 канал</nobr></a></li><li><a href="/radio/radio-belarus/"><nobr>Радио &quot;Беларусь&quot;</nobr></a></li><li><a href="/radio/kanal-kultura/"><nobr>Канал &quot;Культура&quot;</nobr></a></li><li><a href="/radio/radio-stalitsa/"><nobr>Радио &quot;Сталіца&quot;</nobr></a></li><li><a href="/radio/radius-fm/"><nobr>&quot;Радиус FM&quot;</nobr></a></li><li><a href="/radio/studiya-zvukozapisi-belorusskogo-radio/"><nobr>Студия звукозаписи</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/special/">Спецпроекты<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/special/evrovidenie-2017/"><nobr>&quot;Евровидение-2017&quot;</nobr></a></li><li><a href="/special/detskoe-evrovidenie-2016/"><nobr>Детское &quot;Евровидение 2016&quot;</nobr></a></li><li><a href="/special/triumf-geroyam-sporta/"><nobr>Триумф. Героям спорта 2016</nobr></a></li><li><a href="/special/slavyanskiy-bazar-2016/"><nobr>&quot;Славянский базар - 2016&quot;</nobr></a></li><li><a href="/special/bt-60-nasha-istoriya/"><nobr>&quot;БТ - 60. Наша история&quot;</nobr></a></li><li><a href="/special/vnimanie-kasting8613/"><nobr>Внимание, кастинг!</nobr></a></li><li><a href="/special/lIstapad-2016/"><nobr>&quot;Лістапад 2016&quot;</nobr></a></li><li><a href="/special/70-letie-pobedy/"><nobr>70-летие Победы</nobr></a></li><li><a href="/special/ya-mogu/"><nobr>Я могу!</nobr></a></li><li><a href="/special/lyub-ts-belarus/"><nobr>Любіць Беларусь!</nobr></a></li><li><a href="/special/televershina/"><nobr>&quot;Телевершина&quot;</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/leaders/">Ведущие</a></li>
									<li class="menu_i"><a href="/about/">О компании</a></li>
				<li class="menu_i" style="visibility:none;"><a href="/company/uslugi/glavnaya-direktsiya-prodazh-i-marketinga/">Реклама</a></li>
	</ul>
</div>








		<ul class="mobs col-sm-1 col-md-1 hidden-xs"style="width: 2.16666667%;">
			<li class="mob i"><a href="https://play.google.com/store/apps/details?id=by.tvr.ngtrk" target="_blank" class="icon-5"></a></li>
					</ul>

		<ul class="social hidden-xs hidden-sm" style="width:12%;">
			<!-- <li class="i"><a target="_blank" href="https://www.youtube.com/user/Belteleradiocompany">in</a></li> -->
			<li class="i"><a target="_blank" href="https://www.instagram.com/belteleradiocompany/" class="icon-37"></a></li>
			<li class="i"><a target="_blank" href="http://vk.com/belteleradiocompany" class="icon-9"></a></li>
			<li class="i"><a target="_blank" href="http://www.facebook.com/Belteleradiocompany" class="icon-8"></a></li>
			<li class="i"><a target="_blank" href="http://www.odnoklassniki.ru/belteleradiocompany" class="icon-11"></a></li>
			<li class="i"><a target="_blank" href="http://twitter.com/@www_tvr_by" class="icon-12"></a></li>
		</ul>

		<div class="row_mobile hidden-sm hidden-md hidden-lg">
			<ul class="menu clearfix ">
				<li><a href="/news/">Новости</a></li>
				<li><a href="/programms/">Программа тв</a></li>
				<li><a href="/videogallery/">Видео</a></li>
				<li><a href="/special/evrovidenie-2015/">Спецпроекты</a></li>
			</ul>
		</div>
	</nav>

	<div class="container-fluid"  style="overflow: hidden">
		<div class="hidden-xs row banner">
				<div class="content-banner" style="display:block !important;float:none;text-align:center;padding:0;">
<noindex><a href="/bitrix/rk.php?id=32&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B32%5D+%5BTOP1%5D+%D0%9A%D0%BB%D1%83%D0%B1+%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B2&amp;goto=http%3A%2F%2Fwww.tvr.by%2Fevents%2Fproekty-atn%2Fklub-redaktorov%2F" target="_blank"  rel="nofollow"><img alt="" title="" src="/upload/rk/1fc/1fcfbed4a7c7b86fd26a6e8a9bc3081d.jpg" width="1170" height="100" style="border:0;" /></a></noindex></div>				</div>
	</div>

	<div class="header_bot clearfix hidden-xs">
		<ul class="container hovered_image cnl-image-list uk-tv-block">
			<li class="col-sm-2 cnl-image-list__el"><a href="/televidenie/belarus-1/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-1.png" alt="Беларусь 1"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a href="/televidenie/belarus-2/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-2.png" alt="Беларусь 2"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a href="/televidenie/belarus-3/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-3.png" alt="Беларусь 3"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a href="/televidenie/index.php#bel4-ancor"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-b4.png" alt="Беларусь 4"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a href="/televidenie/belarus-5/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-4.png" alt="Беларусь 5"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a href="/televidenie/belarus-24/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-5.png" alt="Беларусь 24"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a href="/televidenie/ntv-belarus/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-6.png" alt="НТВ Беларусь"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a href="/radio/1-kanal/"><img src="/bitrix/templates/tvr-ru1/images/channels/r1.png" alt="Радио 1"></a></li>
			<li class="col-sm-2 cnl-image-list__el" style="width:10%;"><a href="/radio/kanal-kultura/"><img src="/bitrix/templates/tvr-ru1/images/channels/r2.png" alt="Радио Культура"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a target="_blank" href="http://www.radiobelarus.tvr.by/"><img src="/bitrix/templates/tvr-ru1/images/channels/r3.png" alt="Радио Беларусь"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a target="_blank" href="/radio/radio-stalitsa/"><img src="/bitrix/templates/tvr-ru1/images/channels/r4.png" alt="Радио Столица"></a></li>
			<li class="col-sm-2 cnl-image-list__el" style="width:10%;"><a target="_blank" href="http://www.radiusfm.by/"><img src="/bitrix/templates/tvr-ru1/images/channels/r5.png" alt="Радиус ФМ"></a></li>
		</ul>
	</div>
</header>
 <main role="main" class="container"> 	 
  <div class="row"> 	 
    <div class="col-md-24 clearfix"> 	 		<div class="breadcrumbs"><a href="/" title="Главная">Главная</a><span class="separator">&gt;&gt;</span><a href="/news/" title="Агентство теленовостей">Агентство теленовостей</a><span class="separator">&gt;&gt;</span><a href="/news/v_mire/" title="В мире">В мире</a><span class="separator">&gt;&gt;</span><span>Франсуа Фийон и его супруга почти пять часов провели на допросе </span></div> 	 	 	</div>
   	<aside class="hidden-xs col-sm-8 col-md-6"> 	 
      <div class="heading"> 	 	 
        <h3 class="h3">Агентство новостей</h3>
       	 </div>
     	 
      <div class="leadings"> 	 	 
        <div class="leadings_ctn"> 			 
<!-- <ul class="leadings_list no-images"> -->
<ul class="channels-list list-toggle list-toggled">

	

		


			 <li class="channel i active"><a href="/events/news/">Новости</a></li>
	


	

		


			 <li class="channel i"><a href="/events/proekty-atn/">Проекты АТН</a></li>
	


	

		


			 <li class="channel i"><a href="/events/online-konferentsiya/">Онлайн-конференция</a></li>
	


	

		


			 <li class="channel i"><a href="/events/sobytiya/">События</a></li>
	


	

		


			 <li class="channel i"><a href="/events/spetsproekty-atn/">Спецпроекты АТН</a></li>
	


	

		


			 <li class="channel i"><a href="/events/ob-agentstve/">Об агентстве</a></li>
	


	

																																																																		


			 <li class="channel i"><a href="/direktsiya-internet-novostey/">Дирекция интернет-новостей</a><ul class="dropdown" style="display: block;"><li class="item"><a href="/direktsiya-internet-novostey/poluchi-leshcha/">&quot;Получи леща!&quot;</a></li><li class="item"><a href="/direktsiya-internet-novostey/kozel-pro-futbol/">&quot;Козел про футбол&quot;</a></li><li class="item"><a href="/direktsiya-internet-novostey/made-by/">MADE.BY</a></li><li class="item"><a href="/direktsiya-internet-novostey/drugoy-sport/">Другой спорт</a></li><li class="item"><a href="/direktsiya-internet-novostey/top-net/">ТОП_net</a></li></ul></li>
	

</ul>
 	 	</div>
       	 </div>









     		 	 	   <div class="image-link image-banner banner-middle" style="text-align:center;height:auto;">
<noindex><a href="/bitrix/rk.php?id=375&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B375%5D+%5BNEW_LEFT_2%5D+%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F+%D0%BC%D0%B8%D0%BB%D0%B8%D1%86%D0%B8%D0%B8+%D0%B2+%D0%BB%D0%B8%D1%86%D0%B0%D1%85+%D0%BC%D0%B0%D0%BB&amp;goto=http%3A%2F%2Fwww.tvr.by%2Fevents%2Fspetsproekty-atn%2Fistoriya-militsii-v-litsakh%2F" rel="nofollow"><img alt="" title="" src="/upload/rk/e65/e65c9f426b1d7f2e7273a96461723261.jpg" width="286" height="100" style="border:0;" /></a></noindex></div> 		 		 		  <style>
	.b_left img { max-width:100%; }
</style>
<div class="b_left">
</div>
<br />  <div class="image-link image-banner banner-middle" style="text-align:center;height:auto;">
</div>  <div class="image-link image-banner banner-middle" style="text-align:center;height:auto;">
</div>  
 
  

<!-- Block slider-->
 	 
      <div class="sld2 mt15-0"> 	 	 
        <div class="base-box-head"> 	 	 
          <h3 class="base-box-head__title">Эксклюзив</h3>
         	 	</div>
       	 		 					 




<div class="video-item">


<div id="BTEX750867_div" style="width:100% !important;"></div>
    
  <a href="/news/sport/semochnaya_gruppa_glavnogo_efira_v_gostyakh_u_dari_domrachevoy/" class="item_caption">Съемочная группа &quot;Главного эфира&quot; в гостях у Дарьи Домрачевой</a>
    </div>



<div class="video-item">


<div id="BTEX749301_div" style="width:100% !important;"></div>
    
  <a href="/news/kultura/naviband_v_studii_glavnogo_efira/" class="item_caption">NaviBand в студии &quot;Главного эфира&quot;</a>
    </div>



<div class="video-item">


<div id="BTEX758102_div" style="width:100% !important;"></div>
    
  <a href="/news/politika/intervyu_s_dragomirom_karichem/" class="item_caption">Интервью с Драгомиром Каричем</a>
    </div>



<div class="video-item">


<div id="BTEX740190_div" style="width:100% !important;"></div>
    
  <a href="/news/glavnyy-efir/pervyy_gimn_militsii_v_ispolnenii_ansamblya_mvd_/" class="item_caption">Первый гимн милиции в исполнении ансамбля МВД </a>
    </div>



<div class="video-item">


<div id="BTEX740188_div" style="width:100% !important;"></div>
    
  <a href="/news/obshchestvo/istoriya_militsii_v_litsakh_za_kulisami_filma/" class="item_caption">&quot;История милиции в лицах&quot;. За кулисами фильма</a>
    </div>
 	 </div>
     		 	 		 		 		 
      <div class="gray_block news_archive"> 		 	 
        <div class="heading clearfix"> 		 	 
          <h3 class="h3">Архив новостей</h3>
         			 		 	</div>
       		 <form method="GET" action="/news/" border="0" class="form-archive">

<select name="section">

				<option value="">Новости</option>
		
				<option value="prezident">Президент</option>
		
				<option value="politika">Политика</option>
		
				<option value="ekonomika">Экономика</option>
		
				<option value="obshchestvo">Общество</option>
		
				<option value="kultura">Культура</option>
		
				<option value="sport">Спорт</option>
		
				<option value="chp">ЧП</option>
		
			<option selected="selected" value="v_mire">В мире</option>
			
				<option value="novosti_regiona">Новости региона</option>
		
				<option value="glavnyy-efir">Главный эфир</option>
		
				<option value="kra_na">Краіна</option>
		

</select>
 

<input type="hidden" id="tvr-archive" name="date" value="" /> 		 	 

          <div class="calendar"></div>
         		 	</form> 		 </div>
     	  
<div style="clear: both;"></div>
	<div class="anone-box anonse-box_transparent">
		<div class="anonse-box-head">
			<h3 class="anonse-box-head__title">Онлайн-конференция</h3>
		</div>
		<div class="anonse-box-ctn" style="position:relative;z-index:995;">
						<a href="/events/online-konferentsiya/" class="image">
				                <img
					class="img-responsive"
					border="0"
			 		src="/upload/resize_cache/iblock/f04/263_197_1/f04a7468b3849d86c3f08104aed78bdc.jpg"
					alt="Онлайн-конференция с представителями Министерства труда и социальной защиты и Министерства по налогам и сборам"
					title="Онлайн-конференция с представителями Министерства труда и социальной защиты и Министерства по налогам и сборам"
				/>
			</a>
						<div class="anonse-box-info">
				<a href="/events/online-konferentsiya/" class="anonse-box-info__title">Онлайн-конференция с представителями Министерства труда и социальной защиты и Министерства по налогам и сборам</a>
				<span class="anonse-box-info__date">26 января 11:00</span>
			</div>
		</div>
	</div>



<hr>
<div style="font: bold 12px 'Open Sans', sans-serif;text-align:right;text-decoration:underline;position:relative;z-index:995;"><a href="/online-archive/">Все конференции</a></div><hr> <div class="anonse-box anonse-box_transparent" style="position:relative;z-index:995;">
	<div class="heading"><h3 class="h3">Новости компании</h3></div>
				<div class="anonse-box-model" id="bx_651765591_758859">
			<div class="anonse-box-image">
												<a href="/company/novosti-kompanii/predstavitel-belarusi-na-evrovidenii-2017-gruppa-naviband-vystupit-vo-vtorom-polufinale/" class="anonse-box-image__link">
						<img class="img-responsive" src="/upload/resize_cache/iblock/1ec/41_40_1/1ec608833d62777ed001c9d65a098358.jpg" alt="" title="" />
										</a><span class="anonse-box-image__date">31.01.2017</span>
					</div>
		<a class="anonse-box-model__desc" href="/company/novosti-kompanii/predstavitel-belarusi-na-evrovidenii-2017-gruppa-naviband-vystupit-vo-vtorom-polufinale/">Официальный представитель нашей страны на Международном конкурсе песни &quot;Евровидение-2017&quot; - группа NAVIBAND - выступит во второй части второго полуфинала, который состоится в Киеве (Украина) 11 мая.</a>
	</div>
			<div class="anonse-box-model" id="bx_651765591_758794">
			<div class="anonse-box-image">
												<a href="/company/novosti-kompanii/radio-belarus-nachinaet-novyy-fotokonkurs-moya-kniga-dlya-vsego-mira/" class="anonse-box-image__link">
						<img class="img-responsive" src="/upload/resize_cache/iblock/cb5/41_40_1/cb5a84a8c7523561a2fc24a104eea610.jpg" alt="" title="" />
										</a><span class="anonse-box-image__date">30.01.2017</span>
					</div>
		<a class="anonse-box-model__desc" href="/company/novosti-kompanii/radio-belarus-nachinaet-novyy-fotokonkurs-moya-kniga-dlya-vsego-mira/">1 февраля международное радио &quot;Беларусь&quot; медиахолдинга начинает фотоконкурс &quot;Моя книга для всего мира&quot;, приуроченный к 500-летию белорусского и восточнославянского книгопечатания.</a>
	</div>
			<div class="anonse-box-model" id="bx_651765591_758768">
			<div class="anonse-box-image">
												<a href="/company/novosti-kompanii/tok-shou-forum-ob-otmene-diskvalifikatsii-belorusskikh-grebtsov/" class="anonse-box-image__link">
						<img class="img-responsive" src="/upload/resize_cache/iblock/eba/41_40_1/eba85616f79bdeb277678dca8b41b750.jpg" alt="" title="" />
										</a><span class="anonse-box-image__date">30.01.2017</span>
					</div>
		<a class="anonse-box-model__desc" href="/company/novosti-kompanii/tok-shou-forum-ob-otmene-diskvalifikatsii-belorusskikh-grebtsov/">30 января - новый выпуск ток-шоу &quot;Форум&quot; с Дмитрием Бочковым. На этот раз речь в эфире пойдет о решении Спортивного арбитражного суда в Лозанне, который окончательно расставил знаки препинания в деле об обвинениях белорусских гребцов в употреблении мельдония.</a>
	</div>
</div>  </aside> 








      <article class="main-article col-sm-16 col-md-17">
        <div class="gr_head">В мире			<div class="actions"><!-- <a href="#"><span class="news"></span>Подписка на новости</a> --> <a href="javascript:void(0)" data-toggle="modal" data-target="#myRSS"><span class="rss"></span>RSS</a></div>
        </div>
        <div class="article-image">





			<div style="position: absolute;display:none;">
	<img src="/upload/resize_cache/iblock/c95/396_285_1d58b1a406f0816833b4c31cba6cddc1b/c95d0972e5d83343851e387b746f423a.jpg" alt="Франсуа Фийон и его супруга почти пять часов провели на допросе " title="Франсуа Фийон и его супруга почти пять часов провели на допросе " style="width:400px;height:268px;" />
</div>
			<div style="clear:both;"></div>





<div id="tvr_news" style="width:400px;height:290px;"></div>

			
				<div style="clear: both;"></div><a href="/upload/video/31010903.mp4" class="item_download i"> 
			<span class="icon-25"></span>Скачать
			</a>




<a href="javascript:void(0)" class="item_download i" id="care">Поделиться</a>



<div class="block" style="display:none;">
	<input style="width:100%;color:#000;font-size:12px;" type="text" value='<iframe src="http://www.tvr.by/news/news.php?id=758846" width="420" height="310" align="left"></iframe>'>
</div>




			
<ul class="social">
	<li class="i"><a href="javascript:void(0)" onclick="Share.vkontakte('http://www.tvr.by/news/v_mire/fransua_fiyon_i_ego_supruga_pochti_pyat_chasov_proveli_na_doprose_//','Франсуа Фийон и его супруга почти пять часов провели на допросе ', 'http://www.tvr.by/upload/iblock/c95/c95d0972e5d83343851e387b746f423a.jpg', '')" rel="nofollow" class="icon-9"></a></li>
	<li class="i"><a href="javascript:void(0)" onclick="Share.facebook('http://www.tvr.by/news/v_mire/fransua_fiyon_i_ego_supruga_pochti_pyat_chasov_proveli_na_doprose_//','Франсуа Фийон и его супруга почти пять часов провели на допросе ', 'http://www.tvr.by/upload/iblock/c95/c95d0972e5d83343851e387b746f423a.jpg', '')" rel="nofollow" class="icon-8"></a></li>
	<li class="i"><a href="javascript:void(0)" onclick="Share.odnoklassniki('http://www.tvr.by/news/v_mire/fransua_fiyon_i_ego_supruga_pochti_pyat_chasov_proveli_na_doprose_//','/')" rel="nofollow" class="icon-11"></a></li>
	<li class="i"><a href="javascript:void(0)" onclick="Share.twitter('http://www.tvr.by/news/v_mire/fransua_fiyon_i_ego_supruga_pochti_pyat_chasov_proveli_na_doprose_//','Франсуа Фийон и его супруга почти пять часов провели на допросе ')" rel="nofollow" class="icon-12"></a></li>
</ul>
</div>



		  <p>31 Января 2017 

 09:05</p>

<h1 style="margin-top:0px;text-align:left;font-size: 22px;">Франсуа Фийон и его супруга почти пять часов провели на допросе </h1>



		  <span class="js-mediator-article" style="text-align:justify;">
<p style="text-align: justify;">Кандидат в президенты Франции Франсуа Фийон и его супруга почти пять часов провели на допросе. Следователи заподозрили чету в незаконном присвоении 500 тысяч евро из парламентских фондов. Ранее французская пресса сообщила, что Фийон 10 лет из бюджета выплачивал зарплату своей жене. Она числилась как помощница, но при этом ничего не делала. Супруги обвинения отвергают. Скандал может повлиять на ход избирательной кампании. А ведь прежде Фийон был бесспорным фаворитом.</p>
 </span>
	<span class="over">&nbsp;</span>

		  <div class="tags" style="margin-top: 15px;">
			        </div>
        <div class="mini"> 
          <div class="similar __default row">
<div class="heading clearfix">
            <h3 class="h3">Другие новости</h3>
			  </div>
			  <div style="clear:both;"></div>
				<div>
			<div class="js-check-lines">
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_758892">
							<a href="/news/v_mire/na_lune_obnaruzheny_sledy_zhizni/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/073/073061d304737d700fc929ef9766e443.jpg" alt="На Луне обнаружены &quot;следы жизни&quot; На Месяцы выяўлены &quot;сляды жыцця&quot; " title="На Луне обнаружены &quot;следы жизни&quot;" />
			</a>
			<span class="item_info">
		31.01.2017 19:11		  / В мире</span>
	<a href="/news/v_mire/na_lune_obnaruzheny_sledy_zhizni/" class="item_name">На Луне обнаружены &quot;следы жизни&quot;</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_758890">
							<a href="/news/v_mire/v_to_zhe_vremya_v_ssha_chetvertyy_den_ne_stikhayut_massovye_protesty/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/fcf/fcff46feaa5a81e0c3bd8a2885e8b4b2.jpg" alt="В то же время в США четвертый день не стихают массовые протесты У той жа час у ЗША чацвёрты дзень не сціхаюць масавыя пратэсты " title="В то же время в США четвертый день не стихают массовые протесты" />
			</a>
			<span class="item_info">
		31.01.2017 19:02		  / В мире</span>
	<a href="/news/v_mire/v_to_zhe_vremya_v_ssha_chetvertyy_den_ne_stikhayut_massovye_protesty/" class="item_name">В то же время в США четвертый день не стихают массовые протесты</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_758889">
							<a href="/news/v_mire/rezkoe_obostrenie_situatsii_na_vostoke_ukrainy/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/383/383f6057bb7f41841e18bc232c18016c.jpg" alt="Резкое обострение ситуации на востоке Украины Рэзкае абвастрэнне сітуацыі на ўсходзе Украіны " title="Резкое обострение ситуации на востоке Украины" />
			</a>
			<span class="item_info">
		31.01.2017 19:00		  / В мире</span>
	<a href="/news/v_mire/rezkoe_obostrenie_situatsii_na_vostoke_ukrainy/" class="item_name">Резкое обострение ситуации на востоке Украины</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_758871">
							<a href="/news/v_mire/dva_kozla_umudrilis_zastryat_v_odnom_bidone/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/f87/f8718d1486c6aaf79fc76b9f3249bde4.jpg" alt="Два козла умудрились застрять в одном бидоне Два казлы ўмудрылiся захраснуць у адным бітоне " title="Два козла умудрились застрять в одном бидоне" />
			</a>
			<span class="item_info">
		31.01.2017 15:14		  / В мире</span>
	<a href="/news/v_mire/dva_kozla_umudrilis_zastryat_v_odnom_bidone/" class="item_name">Два козла умудрились застрять в одном бидоне</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_758862">
							<a href="/news/v_mire/na_yuge_bolgarii_v_tsentre_po_priemu_bezhentsev_vspykhnul_pozhar/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/7d6/7d6ec81edc5013123e375aa670f6e77d.jpg" alt="На юге Болгарии в центре по приему беженцев вспыхнул пожар На поўдні Балгарыі ў цэнтры па прыёме бежанцаў успыхнуў пажар " title="На юге Болгарии в центре по приему беженцев вспыхнул пожар" />
			</a>
			<span class="item_info">
		31.01.2017 15:06		  / В мире</span>
	<a href="/news/v_mire/na_yuge_bolgarii_v_tsentre_po_priemu_bezhentsev_vspykhnul_pozhar/" class="item_name">На юге Болгарии в центре по приему беженцев вспыхнул пожар</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_758864">
							<a href="/news/v_mire/situatsiyu_na_vostoke_ukrainy_obsudit_postoyannyy_sovet_obse/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/1cb/1cb0644ebdd09d71ce846452c6e0ce42.jpg" alt="Ситуацию на востоке Украины обсудит Постоянный совет ОБСЕ Сітуацыю на ўсходзе Украіны абмяркуе Пастаянны савет АБСЕ Sharp deterioration of situation observed in east of Ukraine" title="Ситуацию на востоке Украины обсудит Постоянный совет ОБСЕ" />
			</a>
			<span class="item_info">
		31.01.2017 15:04		  / В мире</span>
	<a href="/news/v_mire/situatsiyu_na_vostoke_ukrainy_obsudit_postoyannyy_sovet_obse/" class="item_name">Ситуацию на востоке Украины обсудит Постоянный совет ОБСЕ</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_758854">
							<a href="/news/v_mire/sem_marafonov_za_nedelyu_na_semi_kontinentakh/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/656/656411281b7a60262b5af64c26ea9560.jpg" alt="Семь марафонов за неделю на семи континентах Сем марафонаў за тыдзень на сямі кантынентах " title="Семь марафонов за неделю на семи континентах" />
			</a>
			<span class="item_info">
		31.01.2017 12:15		  / В мире</span>
	<a href="/news/v_mire/sem_marafonov_za_nedelyu_na_semi_kontinentakh/" class="item_name">Семь марафонов за неделю на семи континентах</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_758852">
							<a href="/news/v_mire/v_avstralii_velosipedisty_vo_vremya_poezdki_perezhili_zakhvatyvayushchuyu_vstrechu_s_kenguru/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/eb1/eb1ca86d7f9b6da7729c31ef85d5c43d.jpg" alt="В Австралии велосипедисты во время поездки пережили захватывающую встречу с кенгуру У Аўстраліі веласіпедысты падчас паездкі перажылі захапляльную сустрэчу з кенгуру " title="В Австралии велосипедисты во время поездки пережили захватывающую встречу с кенгуру" />
			</a>
			<span class="item_info">
		31.01.2017 12:07		  / В мире</span>
	<a href="/news/v_mire/v_avstralii_velosipedisty_vo_vremya_poezdki_perezhili_zakhvatyvayushchuyu_vstrechu_s_kenguru/" class="item_name">В Австралии велосипедисты во время поездки пережили захватывающую встречу с кенгуру</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_758851">
							<a href="/news/v_mire/zhiteli_amerikanskogo_khyustona_stali_svidetelyami_pugayushchego_povedeniya_ptits/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/8c8/8c8a4afec1af9db69a4621431fa915f5.jpg" alt="Жители американского Хьюстона стали свидетелями  пугающего поведения птиц Жыхары амерыканскага Х'юстана сталі сведкамі  незвычайных  паводзін птушак " title="Жители американского Хьюстона стали свидетелями  пугающего поведения птиц" />
			</a>
			<span class="item_info">
		31.01.2017 12:05		  / В мире</span>
	<a href="/news/v_mire/zhiteli_amerikanskogo_khyustona_stali_svidetelyami_pugayushchego_povedeniya_ptits/" class="item_name">Жители американского Хьюстона стали свидетелями  пугающего поведения птиц</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_758850">
							<a href="/news/v_mire/politsiya_kanady_predyavila_obvineniya_27_letnemu_studentu_po_delu_o_strelbe_v_mecheti_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/2ca/2cacc0d9e18c20b69bf37457276173c1.jpg" alt="Полиция Канады предъявила обвинения 27-летнему студенту по делу о стрельбе в мечети  Паліцыя Канады прад'явіла абвінавачанні 27-гадоваму студэнту па справе аб страляніне ў мячэці  " title="Полиция Канады предъявила обвинения 27-летнему студенту по делу о стрельбе в мечети " />
			</a>
			<span class="item_info">
		31.01.2017 12:01		  / В мире</span>
	<a href="/news/v_mire/politsiya_kanady_predyavila_obvineniya_27_letnemu_studentu_po_delu_o_strelbe_v_mecheti_/" class="item_name">Полиция Канады предъявила обвинения 27-летнему студенту по делу о стрельбе в мечети </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_758847">
							<a href="/news/v_mire/v_parizhe_nachalsya_protsess_po_delu_krazhi_iz_muzeya_kartin_stoimostyu_okolo_100_millionov_evro/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/fa7/fa7b09067158b2a8b821185efd9f6843.jpg" alt="В Париже начался процесс по делу кражи из музея картин стоимостью около 100 миллионов евро У Парыжы пачаўся працэс па справе крадзяжу з музея карцін коштам каля 100 мільёнаў еўра " title="В Париже начался процесс по делу кражи из музея картин стоимостью около 100 миллионов евро" />
			</a>
			<span class="item_info">
		31.01.2017 09:09		  / В мире</span>
	<a href="/news/v_mire/v_parizhe_nachalsya_protsess_po_delu_krazhi_iz_muzeya_kartin_stoimostyu_okolo_100_millionov_evro/" class="item_name">В Париже начался процесс по делу кражи из музея картин стоимостью около 100 миллионов евро</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_758842">
							<a href="/news/v_mire/nedelya_muzhskoy_mody_otkryvaetsya_v_nyu_yorke/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/323/323798568276f343956d543e5c899ad3.jpg" alt="Неделя мужской моды открывается в Нью-Йорке Тыдзень мужчынскай моды адкрываецца ў Нью-Ёрку " title="Неделя мужской моды открывается в Нью-Йорке" />
			</a>
			<span class="item_info">
		31.01.2017 09:07		  / В мире</span>
	<a href="/news/v_mire/nedelya_muzhskoy_mody_otkryvaetsya_v_nyu_yorke/" class="item_name">Неделя мужской моды открывается в Нью-Йорке</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_758845">
							<a href="/news/v_mire/tragediya_v_bavarskom_lesu_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/b7b/b7b64299f7dc7b3f4094ec6db3df5f1a.jpg" alt="Трагедия в баварском лесу  Трагедыя ў баварскім лесе  " title="Трагедия в баварском лесу " />
			</a>
			<span class="item_info">
		31.01.2017 09:03		  / В мире</span>
	<a href="/news/v_mire/tragediya_v_bavarskom_lesu_/" class="item_name">Трагедия в баварском лесу </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_758844">
							<a href="/news/v_mire/okonchatelnoe_golosovanie_po_brexit_namecheno_na_8_fevralya_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/bb9/bb9f2c5effc2b0af7cb8ac5f5de95d1d.jpg" alt="Окончательное голосование по Brexit намечено на 8 февраля  Канчатковае галасаванне па Brexit назначана на 8 лютага  " title="Окончательное голосование по Brexit намечено на 8 февраля " />
			</a>
			<span class="item_info">
		31.01.2017 09:01		  / В мире</span>
	<a href="/news/v_mire/okonchatelnoe_golosovanie_po_brexit_namecheno_na_8_fevralya_/" class="item_name">Окончательное голосование по Brexit намечено на 8 февраля </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_758837">
							<a href="/news/v_mire/pozharnye_prodolzhayut_borotsya_s_ognem_v_tsentralnykh_i_yuzhnykh_regionakh_chili/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/398/398cf7ade2f921332e12941a64430a05.jpg" alt="Пожарные продолжают бороться с огнем в центральных и южных регионах Чили Пажарныя  працягваюць змагацца з агнём у цэнтральных і паўднёвых рэгіёнах Чылі " title="Пожарные продолжают бороться с огнем в центральных и южных регионах Чили" />
			</a>
			<span class="item_info">
		31.01.2017 08:02		  / В мире</span>
	<a href="/news/v_mire/pozharnye_prodolzhayut_borotsya_s_ognem_v_tsentralnykh_i_yuzhnykh_regionakh_chili/" class="item_name">Пожарные продолжают бороться с огнем в центральных и южных регионах Чили</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_758823">
							<a href="/news/v_mire/v_avstrii_namereny_zapretit_nosit_burku_v_obshchestvennykh_mestakh/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/a0e/a0ebf8b5980fc2fe9240360c69947499.jpg" alt="В Австрии намерены запретить носить бурку в общественных местах У Аўстрыі маюць намер забараніць насіць бурку ў грамадскіх месцах " title="В Австрии намерены запретить носить бурку в общественных местах" />
			</a>
			<span class="item_info">
		31.01.2017 07:09		  / В мире</span>
	<a href="/news/v_mire/v_avstrii_namereny_zapretit_nosit_burku_v_obshchestvennykh_mestakh/" class="item_name">В Австрии намерены запретить носить бурку в общественных местах</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_758822">
							<a href="/news/v_mire/uchastniki_aktsiy_v_ssha_nedovolny_zhestkoy_migratsionnoy_politikoy_donalda_trampa/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/509/509224f38a900596cfce6f1143de68be.jpg" alt="Участники акций в США недовольны жесткой миграционной политикой Дональда Трампа  " title="Участники акций в США недовольны жесткой миграционной политикой Дональда Трампа" />
			</a>
			<span class="item_info">
		31.01.2017 07:07		  / В мире</span>
	<a href="/news/v_mire/uchastniki_aktsiy_v_ssha_nedovolny_zhestkoy_migratsionnoy_politikoy_donalda_trampa/" class="item_name">Участники акций в США недовольны жесткой миграционной политикой Дональда Трампа</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_758821">
							<a href="/news/v_mire/napadenie_na_mechet_v_kanade_sovershil_student_stareyshego_universiteta_strany/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/2c7/2c707b37cff9f0346a990967123a0f9c.jpg" alt="Нападение на мечеть в Канаде совершил студент старейшего университета страны Напад на мячэць у Канадзе ўчыніў  студэнт найстарэйшага ўніверсітэта краіны " title="Нападение на мечеть в Канаде совершил студент старейшего университета страны" />
			</a>
			<span class="item_info">
		31.01.2017 07:05		  / В мире</span>
	<a href="/news/v_mire/napadenie_na_mechet_v_kanade_sovershil_student_stareyshego_universiteta_strany/" class="item_name">Нападение на мечеть в Канаде совершил студент старейшего университета страны</a>
</div>
</div>
			</div>
	</div>
        </div>
        <!-- Block slider-->
        <div class="block-slider clearfix text-slider">
          <div class="heading clearfix">
            <h3 class="h3">События</h3>
            <!-- Slider controls-->
            <!-- <div class="controls">
              <div class="controls_left i"><span class="icon-16"></span></div>
              <div class="controls_right i"><span class="icon-17"></span></div>
            </div> -->
          </div>
          <!-- Slider wrap-->
          <div class="slider_wrap">
            <!-- Slide container-->
            <div class="slide_ctn row">
              <!-- Slide item-->
	<div class="slide_item col-xs-24 col-md-8" id="bx_3485106786_737573">
	<span class="item_date" style="margin-bottom: 0px;">
		10.01.2017	</span>
	<a href="/events/sobytiya/tseremoniya-vrucheniya-premiy-prezidenta-respubliki-belarus-za-dukhovnoe-vozrozhdenie-2016/" class="item_caption" style="text-align:left; margin-top: 3px;">
		Церемония вручения премий Президента Республики Беларусь &quot;За духовное возрождение&quot;	</a>
</div>
	<div class="slide_item col-xs-24 col-md-8" id="bx_3485106786_722546">
	<span class="item_date" style="margin-bottom: 0px;">
		31.12.2016	</span>
	<a href="/events/sobytiya/novogodnee-pozdravlenie-prezidenta-respubliki-belarus-aleksandra-grigorevicha-lukashenko2017/" class="item_caption" style="text-align:left; margin-top: 3px;">
		Новогоднее поздравление Президента Республики Беларусь Александра Григорьевича Лукашенко	</a>
</div>
	<div class="slide_item col-xs-24 col-md-8" id="bx_3485106786_701254">
	<span class="item_date" style="margin-bottom: 0px;">
		17.11.2016	</span>
	<a href="/events/sobytiya/press-konferentsiya-prezidenta-respubliki-belarus-a-g-lukashenko-zhurnalistam-rossiyskikh-regionalny2016/" class="item_caption" style="text-align:left; margin-top: 3px;">
		Пресс-конференция Президента Республики Беларусь А.Г. Лукашенко журналистам российских региональных средств массовой информации (телеверсия)	</a>
</div>


            </div>
          </div>
        </div>
      </article>








<!-- RSS MODAL -->
<div class="modal fade" id="myRSS" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
        <h4 class="modal-title" id="myModalLabel">RSS ЛЕНТА</h4>
      </div>
      <div class="modal-body">
        Для подписки на RSS-канал скопируйте ссылку в ваш RSS-агрегатор.
		  <br /><br />
		  <img src="/images/ajax/rss.gif" alt=""> <a href="/news/rss/">Лента новостей</a><br />
		  <img src="/images/ajax/rss.gif" alt=""> <a href="/news/v_mire/rss/">Лента новостей / В мире</a><br />
		  <img src="/images/ajax/rss.gif" alt=""> <a href="/news/rss/">Новости компании</a>
		  <br /><br />
		Если Ваш браузер не поддерживает работу с форматом RSS, Вы можете использовать 
		бесплатное программное обеспечение, например, FeedReader.
	</div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Закрыть</button>
      </div>
    </div>
  </div>
</div>




<!-- <p><a href="/news/">Возврат к списку</a></p> -->
 </div>
<style>
.forum label {font-weight: normal;}
.forum input[type="text"] {width:100%;margin-bottom:5px;}
.forum textarea {width: 100%;height: 90px;}
#f_stat {color: green;font-size: 14px;}

	#atn_forma input[type="file"] {width: 100% !important;}

	#atn_forma #f_photo-styler, #atn_forma #f_video-styler, .jq-file.f_photo {width: 100%;}
	#atn_forma .jq-file__name {width: 100%;}
	#add_photo {
    position: relative;
    float: right;
    font-size: 12px;
		cursor: pointer;
		text-decoration: underline;
}

	#add_photo:hover {text-decoration: none;}
</style>

<div class="b-popup" id="flybox_forma">
<div class="flybox_forma b-popup-content">
  <a class="close_popup" href="javascript:PopUpHide()">X</a>

	<div class="leadings_ctn forum" style="padding:10px;">
		<h3>Предложи новость</h3><div style="clear:both;"></div>
		<form id="atn_forma" enctype="multipart/form-data" method="POST" action="/includes/ajax/atn_mode.php">
		<div class="forminputs"><label for="f_name">Имя:</label>
		<input type="text" name="name" id="f_name" /><br />
		</div><div class="forminputs"><label for="f_phone">Телефон:</label>
		<input type="text" name="phone" id="f_phone" /><br />
		</div><div class="forminputs"><label for="f_email">E-mail:</label>
		<input type="text" name="email" id="f_email" /><br />
		</div><div class="forminputs"><label for="f_photo">Изображение:</label>
			<input type="file" class="f_photo" name="photo[]" id="f_photo" accept="image/*" /><br />
			<span id="add_photo">[ Добавить еще ]</span><br>
</div><div class="forminputs">
<label for="f_video">Видео:</label>
			<input type="file" class="f_video" name="f_video" id="f_video" accept="video/*" /><br />
</div><div class="forminputs">
		<label for="d_text">Текст:</label>
		<textarea name="text" id="d_text" onKeyDown="limitText(document.getElementById(this.id), document.getElementById('countdown'), 3000);" onKeyUp="limitText(document.getElementById(this.id), document.getElementById('countdown'),3000);"></textarea><br />
		<font size="1" style="font-size:13px;">(Максимум символов: 3000)<br> 
Осталось <input readonly type="text" name="countdown" id="countdown" size="4" value="3000" style="width:50px;"> символов</font>
</div><div class="forminputs"><br><label>Captcha:</label> <span id="cp">2+3</span> = <input style="width:50px;" type="text" size="5" name="captcha" id="f_captcha" /><br>
		<input type="button" name="send" id="f_send" class="f_send" value="Отправить"><br>
		<span id="f_stat"></span>
</div>
		</form>
	</div>

</div>
</div>
<div class="flybox2" id="flybox">
 <a href="javascript:PopUpShow()"></a>
	</div>





 </main><footer class="clearfix"> 
	<div class="hidden-xs">
	<div class="content-banner" style="display:block !important;float:none;text-align:center;padding:0;">
<a href="/bitrix/rk.php?id=157&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B157%5D+%5BTV_EURO%5D+%D0%BE%D1%84+%D1%8E%D1%82%D1%83%D0%B1+%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB&amp;goto=https%3A%2F%2Fwww.youtube.com%2Fchannel%2FUCY2El4Cu6pPS785ofpN9m8w%3Fsub_confirmation%3D1" target="_blank" ><img alt="" title="" src="/upload/rk/210/210bfdd1cb65bdc7ec7baf5c9459ddcc.jpg" width="1170" height="100" style="border:0;" /></a></div></div>

		<div class="row_mobile nav hidden-sm hidden-md hidden-lg"> 
		<ul class="menu"> 
			<li><a href="/news/" >Новости</a></li>
			<li><a href="/programms/" >Программа тв</a></li>
			<li><a href="/videogallery/" >Видео</a></li>
			<li><a href="/special/" >Спецпроекты</a></li>
		</ul>
	</div>

	<div class="nav hidden-xs">
		<div class="container">             
			<div class="row">
			<ul class="main-menu col-sm-24">
			<li class="menu_i active"><a href="/news/" class="selected">Агентство новостей</a></li>
				<li class="menu_i"><a href="/televidenie/">Телевидение</a></li>
				<li class="menu_i"><a href="/radio/">Радио</a></li>
				<li class="menu_i"><a href="/special/">Спецпроекты</a></li>
				<li class="menu_i"><a href="/leaders/">Ведущие</a></li>
				<li class="menu_i"><a href="/about/">О компании</a></li>
	</ul>
			</div>
		</div>
	</div>

	<div class="container">       
		<div class="block col-xs-16 col-sm-12 col-md-10" style="padding-bottom:10px;"><a href="/" class="logo" ><img src="/bitrix/templates/tvr-ru1/images/mini_logo.png" class="img-responsive" /></a>
			<p>Белтелерадиокомпания</p>
			<p>2000-2017 &copy; Все права защищены.</p>
		</div>
		<div style="font-size: 14px;font: 400 14px 'PT Sans', sans-serif;color: #58595b;" class="block col-xs-16 col-sm-12 col-md-8">
				При любом использовании материалов активная гиперссылка на tvr.by обязательна.
		</div>
		<div style="float: right;margin-right: 15px;">
			<a href="/" class="logo" ><img src="/images/tvr_small.png" class="img-responsive" /></a>
		</div>



	</div>
</footer> 
    
    




<!-- Facebook Pixel Code -->
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1328828603811829&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


<!-- Yandex.Metrika counter -->
<noscript><div><img src="//mc.yandex.ru/watch/13961581" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript">if(!window.BX)window.BX={message:function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1485882512','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'93bd580db1e80987c9e34e6d948db1fb'});</script><script type="text/javascript" src="/bitrix/cache/js/s1/tvr-ru1/kernel_main/kernel_main.js?1485341920279015"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_db.min.js?14806034185048"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_frame_cache.min.js?148060344611191"></script>
<script type="text/javascript" src="/bitrix/js/main/jquery/jquery-1.8.3.min.js?141113062893636"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js?148060349073556','/bitrix/js/main/core/core_ajax.js?148060345121031','/bitrix/js/main/json/json2.min.js?14111306283467','/bitrix/js/main/core/core_ls.js?14806027847365','/bitrix/js/main/core/core_fx.js?14806027779592','/bitrix/js/main/core/core_popup.js?148060344829812','/bitrix/js/main/core/core_window.js?148060341874754','/bitrix/js/main/core/core_date.js?148060344634241','/bitrix/js/main/session.js?14806027772511','/bitrix/js/main/utils.js?148060277719858','/bitrix/templates/tvr-ru1/components/bitrix/catalog.section/TVR-EXCLUSIVE/script.js?148060507425558','/bitrix/templates/tvr-ru1/components/bitrix/news/TVR-ATN/bitrix/news.detail/.default/script.js?1482224619213','/bitrix/templates/tvr-ru1/js/jquery.min.js?148060387995786','/bitrix/templates/tvr-ru1/js/tabs1.js?14806038801167','/bitrix/templates/tvr-ru1/js/jquery-ui.min.js?148060387940106','/bitrix/templates/tvr-ru1/js/jquery.waitforimages.js?14806038801910','/bitrix/templates/tvr-ru1/js/jquery.ui.datepicker-ru.js?14806038791077','/bitrix/templates/tvr-ru1/js/jquery.formstyler.min.js?148060387918729','/bitrix/templates/tvr-ru1/js/slick.min.js?148060388032049','/bitrix/templates/tvr-ru1/js/jquery.easing.1.3.min.js?14806038793524','/bitrix/templates/tvr-ru1/js/jquery.lcarousel.min.js?14806038796426','/bitrix/templates/tvr-ru1/js/jquery.cslide.js?14806038792435','/bitrix/templates/tvr-ru1/js/all.min.js?148060387978695','/bitrix/templates/tvr-ru1/js/date-ru.js?1480603879806','/bitrix/templates/tvr-ru1/js/tvset.js?14806038804103','/bitrix/templates/tvr-ru1/js/lightbox.min.js?14806038807733','/bitrix/templates/tvr-ru1/js/photogallery.js?1480603880473']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css?14806027772854','/bitrix/js/main/core/css/core_popup.css?148060345129699','/bitrix/js/main/core/css/core_date.css?14806034469657','/bitrix/templates/tvr-ru1/components/bitrix/breadcrumb/TVR-BREADCRUMBS/style.css?1414977622947','/bitrix/templates/tvr-ru1/components/bitrix/menu/SPECIALPROJECTS_MENU/style.css?1414978580626','/bitrix/components/bitrix/player/templates/.default/style.css?1411130620124','/bitrix/templates/tvr-ru1/components/bitrix/catalog.section/TVR-EXCLUSIVE/style.css?148060507426812','/bitrix/templates/tvr-ru1/components/bitrix/player/TVR-PLAYER-CURRENT/style.css?1481707798261','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-NEWS-ARCHIVE/style.css?1414978612626','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-ONLINE/style.css?1414978960150','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-COMPANY-NEWS/style.css?1414978936150','/bitrix/templates/tvr-ru1/components/bitrix/news/TVR-ATN/bitrix/news.detail/.default/style.css?14822248961029','/bitrix/templates/tvr-ru1/components/ngtrk/player.online/ONLINE-NEWS/style.css?1479109749215','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-NEWS-DETAIL-BELOW-NEWS/style.css?1449588265150','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-NEWS-DETAIL-BELOW-SOB/style.css?1414978959150','/bitrix/templates/tvr-ru1/css/lightbox.css?14806038803465','/bitrix/templates/tvr-ru1/css/jquery-ui.css?148060388028364','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-TOP-RIGHT/style.css?14149786491014','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-MAIN-MENU-TOP/style.css?14582243131014','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-MENU-BOTTOM/style.css?1414978606626','/bitrix/templates/tvr-ru1/styles.css?1441788351355','/bitrix/templates/tvr-ru1/template_styles.css?1441788351261']); </script>
<script type="text/javascript" src="/tv/up/uppodhtml5.js"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/tvr-ru1/template_736a335756359c0dc3b7c089c5b03e51/template_736a335756359c0dc3b7c089c5b03e51.js?1485341737299264"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/tvr-ru1/page_6b0281eec1f5c61f77b1178b5fe23cca/page_6b0281eec1f5c61f77b1178b5fe23cca.js?148534173826597"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "17a1766ed26e979daa0e28a4efcfc90d"]); _ba.push(["host", "www.tvr.by"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>




<script>
    $(document).ready(function(){
        //Скрыть PopUp при загрузке страницы    
        PopUpHide();
    });
    //Функция отображения PopUp
    function PopUpShow(){
        $("#flybox_forma").show();

    }
    //Функция скрытия PopUp
    function PopUpHide(){
        $("#flybox_forma").hide();
$("#lightbox").hide();

    }
</script>
<script type="text/javascript">
	var ua = navigator.userAgent.toLowerCase();
	var flashInstalled = false;
	if (typeof(navigator.plugins)!="undefined" && typeof(navigator.plugins["Shockwave Flash"]) == "object"){
		flashInstalled = true;
	} else if (typeof window.ActiveXObject != "undefined") {
		try {
			if (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) {
				flashInstalled = true;
			}
		} catch(e) {};
	};
	if(ua.indexOf("iphone") != -1 || ua.indexOf("ipad") != -1 || ua.indexOf("android") != -1 || ua.indexOf("windows phone") != -1 || ua.indexOf("blackberry") != -1){
	//if(1){
		this.videoplayer1 = new Uppod({
			m      : "video",
			file   : "http://www.tvr.by/upload/video/06_2__(1).mp4",
			uid    : "BTEX750867_div",
			poster : "/upload/iblock/3c3/3c377a45d726364932bb53e62b330d9c.jpg",
			w :  320,
			h : 200
		});
		} else {

window.bxPlayerOnloadBTEX750867 = function(config)
{
	if (typeof config != 'object')
		config = {'file':'/upload/video/06_2__(1).mp4','height':'199','width':'242','dock':true,'id':'BTEX750867','controlbar':'bottom','players':[{'type':'html5'},{'type':'flash','src':'/bitrix/components/bitrix/player/mediaplayer/player'}],'image':'/upload/iblock/3c3/3c377a45d726364932bb53e62b330d9c.jpg','logo.hide':'true','skin':'/bitrix/components/bitrix/player/mediaplayer/skins/glow/glow.zip','bufferlength':'3','plugins':[],'provider':'video','abouttext':'1С-Битрикс: Медиа-плеер','aboutlink':'http://www.1c-bitrix.ru/products/cms/features/mediaplayer.php'};

	jwplayer("BTEX750867_div").setup(config);

		jwplayer("BTEX750867_div").onReady(function()
	{
		try{
			var pWmode = BX.findChild(BX("BTEX750867_div"), {tagName: "PARAM", attribute: {name: "wmode"}});
			if (pWmode)
				pWmode.value = "window";

			var pEmbed = BX.findChild(BX("BTEX750867_div"), {tagName: "EMBED"});
			if (pEmbed && pEmbed.setAttribute)
				pEmbed.setAttribute("wmode", "window");
		}catch(e){}
	});
	};

if (window.jwplayer) // jw script already loaded
{
	setTimeout(bxPlayerOnloadBTEX750867, 100);
}
else
{
	BX.addCustomEvent(window, "onPlayerJWScriptLoad", function(){setTimeout(bxPlayerOnloadBTEX750867, 100);});
	if (!window.bPlayerJWScriptLoaded)
	{
		window.bPlayerJWScriptLoaded = true;
		// load jw scripts once
		BX.loadScript('/bitrix/components/bitrix/player/mediaplayer/jwplayer.js', function(){setTimeout(function()
		{
			BX.onCustomEvent(window, "onPlayerJWScriptLoad");
		}, 100);});
	}
}
		}
</script>



<script type="text/javascript">
	var ua = navigator.userAgent.toLowerCase();
	var flashInstalled = false;
	if (typeof(navigator.plugins)!="undefined" && typeof(navigator.plugins["Shockwave Flash"]) == "object"){
		flashInstalled = true;
	} else if (typeof window.ActiveXObject != "undefined") {
		try {
			if (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) {
				flashInstalled = true;
			}
		} catch(e) {};
	};
	if(ua.indexOf("iphone") != -1 || ua.indexOf("ipad") != -1 || ua.indexOf("android") != -1 || ua.indexOf("windows phone") != -1 || ua.indexOf("blackberry") != -1){
	//if(1){
		this.videoplayer1 = new Uppod({
			m      : "video",
			file   : "http://www.tvr.by/upload/video/14_(36).mp4",
			uid    : "BTEX749301_div",
			poster : "/upload/iblock/243/2435ba4f8fb9470584a69935b7280465.jpg",
			w :  320,
			h : 200
		});
		} else {

window.bxPlayerOnloadBTEX749301 = function(config)
{
	if (typeof config != 'object')
		config = {'file':'/upload/video/14_(36).mp4','height':'199','width':'242','dock':true,'id':'BTEX749301','controlbar':'bottom','players':[{'type':'html5'},{'type':'flash','src':'/bitrix/components/bitrix/player/mediaplayer/player'}],'image':'/upload/iblock/243/2435ba4f8fb9470584a69935b7280465.jpg','logo.hide':'true','skin':'/bitrix/components/bitrix/player/mediaplayer/skins/glow/glow.zip','bufferlength':'3','plugins':[],'provider':'video','abouttext':'1С-Битрикс: Медиа-плеер','aboutlink':'http://www.1c-bitrix.ru/products/cms/features/mediaplayer.php'};

	jwplayer("BTEX749301_div").setup(config);

		jwplayer("BTEX749301_div").onReady(function()
	{
		try{
			var pWmode = BX.findChild(BX("BTEX749301_div"), {tagName: "PARAM", attribute: {name: "wmode"}});
			if (pWmode)
				pWmode.value = "window";

			var pEmbed = BX.findChild(BX("BTEX749301_div"), {tagName: "EMBED"});
			if (pEmbed && pEmbed.setAttribute)
				pEmbed.setAttribute("wmode", "window");
		}catch(e){}
	});
	};

if (window.jwplayer) // jw script already loaded
{
	setTimeout(bxPlayerOnloadBTEX749301, 100);
}
else
{
	BX.addCustomEvent(window, "onPlayerJWScriptLoad", function(){setTimeout(bxPlayerOnloadBTEX749301, 100);});
	if (!window.bPlayerJWScriptLoaded)
	{
		window.bPlayerJWScriptLoaded = true;
		// load jw scripts once
		BX.loadScript('/bitrix/components/bitrix/player/mediaplayer/jwplayer.js', function(){setTimeout(function()
		{
			BX.onCustomEvent(window, "onPlayerJWScriptLoad");
		}, 100);});
	}
}
		}
</script>



<script type="text/javascript">
	var ua = navigator.userAgent.toLowerCase();
	var flashInstalled = false;
	if (typeof(navigator.plugins)!="undefined" && typeof(navigator.plugins["Shockwave Flash"]) == "object"){
		flashInstalled = true;
	} else if (typeof window.ActiveXObject != "undefined") {
		try {
			if (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) {
				flashInstalled = true;
			}
		} catch(e) {};
	};
	if(ua.indexOf("iphone") != -1 || ua.indexOf("ipad") != -1 || ua.indexOf("android") != -1 || ua.indexOf("windows phone") != -1 || ua.indexOf("blackberry") != -1){
	//if(1){
		this.videoplayer1 = new Uppod({
			m      : "video",
			file   : "http://www.tvr.by/upload/video/30012102_(1).mp4",
			uid    : "BTEX758102_div",
			poster : "/upload/iblock/f0b/f0b585f8594bc8f71ef4b8e269256db3.jpg",
			w :  320,
			h : 200
		});
		} else {

window.bxPlayerOnloadBTEX758102 = function(config)
{
	if (typeof config != 'object')
		config = {'file':'/upload/video/30012102_(1).mp4','height':'199','width':'242','dock':true,'id':'BTEX758102','controlbar':'bottom','players':[{'type':'html5'},{'type':'flash','src':'/bitrix/components/bitrix/player/mediaplayer/player'}],'image':'/upload/iblock/f0b/f0b585f8594bc8f71ef4b8e269256db3.jpg','logo.hide':'true','skin':'/bitrix/components/bitrix/player/mediaplayer/skins/glow/glow.zip','bufferlength':'3','plugins':[],'provider':'video','abouttext':'1С-Битрикс: Медиа-плеер','aboutlink':'http://www.1c-bitrix.ru/products/cms/features/mediaplayer.php'};

	jwplayer("BTEX758102_div").setup(config);

		jwplayer("BTEX758102_div").onReady(function()
	{
		try{
			var pWmode = BX.findChild(BX("BTEX758102_div"), {tagName: "PARAM", attribute: {name: "wmode"}});
			if (pWmode)
				pWmode.value = "window";

			var pEmbed = BX.findChild(BX("BTEX758102_div"), {tagName: "EMBED"});
			if (pEmbed && pEmbed.setAttribute)
				pEmbed.setAttribute("wmode", "window");
		}catch(e){}
	});
	};

if (window.jwplayer) // jw script already loaded
{
	setTimeout(bxPlayerOnloadBTEX758102, 100);
}
else
{
	BX.addCustomEvent(window, "onPlayerJWScriptLoad", function(){setTimeout(bxPlayerOnloadBTEX758102, 100);});
	if (!window.bPlayerJWScriptLoaded)
	{
		window.bPlayerJWScriptLoaded = true;
		// load jw scripts once
		BX.loadScript('/bitrix/components/bitrix/player/mediaplayer/jwplayer.js', function(){setTimeout(function()
		{
			BX.onCustomEvent(window, "onPlayerJWScriptLoad");
		}, 100);});
	}
}
		}
</script>



<script type="text/javascript">
	var ua = navigator.userAgent.toLowerCase();
	var flashInstalled = false;
	if (typeof(navigator.plugins)!="undefined" && typeof(navigator.plugins["Shockwave Flash"]) == "object"){
		flashInstalled = true;
	} else if (typeof window.ActiveXObject != "undefined") {
		try {
			if (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) {
				flashInstalled = true;
			}
		} catch(e) {};
	};
	if(ua.indexOf("iphone") != -1 || ua.indexOf("ipad") != -1 || ua.indexOf("android") != -1 || ua.indexOf("windows phone") != -1 || ua.indexOf("blackberry") != -1){
	//if(1){
		this.videoplayer1 = new Uppod({
			m      : "video",
			file   : "http://www.tvr.by/upload/video/16012115.mp4",
			uid    : "BTEX740190_div",
			poster : "/upload/iblock/be3/be34a65487c5ad0e00326660917accee.jpg",
			w :  320,
			h : 200
		});
		} else {

window.bxPlayerOnloadBTEX740190 = function(config)
{
	if (typeof config != 'object')
		config = {'file':'/upload/video/16012115.mp4','height':'199','width':'242','dock':true,'id':'BTEX740190','controlbar':'bottom','players':[{'type':'html5'},{'type':'flash','src':'/bitrix/components/bitrix/player/mediaplayer/player'}],'image':'/upload/iblock/be3/be34a65487c5ad0e00326660917accee.jpg','logo.hide':'true','skin':'/bitrix/components/bitrix/player/mediaplayer/skins/glow/glow.zip','bufferlength':'3','plugins':[],'provider':'video','abouttext':'1С-Битрикс: Медиа-плеер','aboutlink':'http://www.1c-bitrix.ru/products/cms/features/mediaplayer.php'};

	jwplayer("BTEX740190_div").setup(config);

		jwplayer("BTEX740190_div").onReady(function()
	{
		try{
			var pWmode = BX.findChild(BX("BTEX740190_div"), {tagName: "PARAM", attribute: {name: "wmode"}});
			if (pWmode)
				pWmode.value = "window";

			var pEmbed = BX.findChild(BX("BTEX740190_div"), {tagName: "EMBED"});
			if (pEmbed && pEmbed.setAttribute)
				pEmbed.setAttribute("wmode", "window");
		}catch(e){}
	});
	};

if (window.jwplayer) // jw script already loaded
{
	setTimeout(bxPlayerOnloadBTEX740190, 100);
}
else
{
	BX.addCustomEvent(window, "onPlayerJWScriptLoad", function(){setTimeout(bxPlayerOnloadBTEX740190, 100);});
	if (!window.bPlayerJWScriptLoaded)
	{
		window.bPlayerJWScriptLoaded = true;
		// load jw scripts once
		BX.loadScript('/bitrix/components/bitrix/player/mediaplayer/jwplayer.js', function(){setTimeout(function()
		{
			BX.onCustomEvent(window, "onPlayerJWScriptLoad");
		}, 100);});
	}
}
		}
</script>



<script type="text/javascript">
	var ua = navigator.userAgent.toLowerCase();
	var flashInstalled = false;
	if (typeof(navigator.plugins)!="undefined" && typeof(navigator.plugins["Shockwave Flash"]) == "object"){
		flashInstalled = true;
	} else if (typeof window.ActiveXObject != "undefined") {
		try {
			if (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) {
				flashInstalled = true;
			}
		} catch(e) {};
	};
	if(ua.indexOf("iphone") != -1 || ua.indexOf("ipad") != -1 || ua.indexOf("android") != -1 || ua.indexOf("windows phone") != -1 || ua.indexOf("blackberry") != -1){
	//if(1){
		this.videoplayer1 = new Uppod({
			m      : "video",
			file   : "http://www.tvr.by/upload/video/16012114.mp4",
			uid    : "BTEX740188_div",
			poster : "/upload/iblock/0d1/0d1099fc619fa861b3ffd95f9a03aeec.jpg",
			w :  320,
			h : 200
		});
		} else {

window.bxPlayerOnloadBTEX740188 = function(config)
{
	if (typeof config != 'object')
		config = {'file':'/upload/video/16012114.mp4','height':'199','width':'242','dock':true,'id':'BTEX740188','controlbar':'bottom','players':[{'type':'html5'},{'type':'flash','src':'/bitrix/components/bitrix/player/mediaplayer/player'}],'image':'/upload/iblock/0d1/0d1099fc619fa861b3ffd95f9a03aeec.jpg','logo.hide':'true','skin':'/bitrix/components/bitrix/player/mediaplayer/skins/glow/glow.zip','bufferlength':'3','plugins':[],'provider':'video','abouttext':'1С-Битрикс: Медиа-плеер','aboutlink':'http://www.1c-bitrix.ru/products/cms/features/mediaplayer.php'};

	jwplayer("BTEX740188_div").setup(config);

		jwplayer("BTEX740188_div").onReady(function()
	{
		try{
			var pWmode = BX.findChild(BX("BTEX740188_div"), {tagName: "PARAM", attribute: {name: "wmode"}});
			if (pWmode)
				pWmode.value = "window";

			var pEmbed = BX.findChild(BX("BTEX740188_div"), {tagName: "EMBED"});
			if (pEmbed && pEmbed.setAttribute)
				pEmbed.setAttribute("wmode", "window");
		}catch(e){}
	});
	};

if (window.jwplayer) // jw script already loaded
{
	setTimeout(bxPlayerOnloadBTEX740188, 100);
}
else
{
	BX.addCustomEvent(window, "onPlayerJWScriptLoad", function(){setTimeout(bxPlayerOnloadBTEX740188, 100);});
	if (!window.bPlayerJWScriptLoaded)
	{
		window.bPlayerJWScriptLoaded = true;
		// load jw scripts once
		BX.loadScript('/bitrix/components/bitrix/player/mediaplayer/jwplayer.js', function(){setTimeout(function()
		{
			BX.onCustomEvent(window, "onPlayerJWScriptLoad");
		}, 100);});
	}
}
		}
</script>



<script type="text/javascript" src="/plugines/uppod/swfobject.js"></script>
<script type="text/javascript" src="/plugines/uppod/uppod-0.8.7.js"></script>


<script type="text/javascript">

	var channel_name = "Франсуа Фийон и его супруга почти пять часов провели на допросе ";
	var uid = "tvr_news";
	var poster = "/upload/resize_cache/iblock/c95/396_285_1d58b1a406f0816833b4c31cba6cddc1b/c95d0972e5d83343851e387b746f423a.jpg";
	var width = 400;
	var height = 290;

	var url_to_xml_preroll = "http://ads.adfox.ru/239538/getCode?p1=bvrwb&p2=felu&pfc=a&pfb=a&plp=a&pli=a&pop=a&puid1=&puid2=&puid3=&puid4=&puid6=&puid8=&puid11=&puid12=&puid21=&puid22=&puid27=&puid33=&puid51=&puid52=&puid55=";

	/* -------------------------------------------------------------------------------------------------- */
	var ua = navigator.userAgent.toLowerCase();
	var flashInstalled = false;
	if (typeof(navigator.plugins)!="undefined" && typeof(navigator.plugins["Shockwave Flash"]) == "object"){
		flashInstalled = true;
	} else if (typeof window.ActiveXObject != "undefined") {
		try {
			if (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) {
				flashInstalled = true;
			}
		} catch(e) {};
	};
	if(ua.indexOf("iphone") != -1 || ua.indexOf("ipad") != -1 || ua.indexOf("android") != -1 || ua.indexOf("windows phone") != -1 || ua.indexOf("blackberry") != -1){
		//if(1) { 
		this.videoplayer = new Uppod({
			m      : "video",
			file   : "/upload/video/31010903.mp4",        
			uid    : "tvr_news",
			poster : "/upload/resize_cache/iblock/c95/396_285_1d58b1a406f0816833b4c31cba6cddc1b/c95d0972e5d83343851e387b746f423a.jpg",
			w      : width,
			h      : height,
			auto   : "metadata",
			comment     : channel_name,
			showname    : 1,
			urlprotect  : "tvr.by",
			controls : "play,time_play,time_all,start,line,volume,volbarline,full,buffer,run_volume",
			pro:1,
			cntrlhide : 0
		});
	} else {
		if(!flashInstalled){
			document.getElementById(""+uid+"").innerHTML="<a href=http://www.adobe.com/go/getflashplayer>Требуется обновить Flash-плеер</a>";
		} else {   
			var flashvars = {
				"m"           : "video",
				"file"        : "/upload/video/31010903.mp4",
				"st"          : "6N9MnjRHG54ZkxsHvC9V2xy1UaF8kSnenjnHvC9HGxk5kf91kxtHOjt8nIuN0NnetSVHUamb35WHkayL0dJNnjRHtiVVnHVH05JbkfyHkayL0dJNnjRHtCn8n5yBGi98fc9z0Hne6N9j0aWL3Hnen5k5k5k5kH9JvC9BUxz4GdFI31nHOHnsvan+PCJ50ambPHn8n5yBGi98fakz0dVHOI8H2xyL0HnenjEHvC94k5UHOHnWvjYHXSVH3dJ1GdwNk5FZkSnenjAHvC9j0azMkxmbU5Gh0iuRUQnHOjA8n5DHOjTbyCVH3a4ZnjRHtjtlvQDbtHn8n5Wh053HOH9NGSn8n59IUaJ80cnHOH95k5k5k5UHvC9j0amb35J83NnenIu8UfZ8U5Fj2NWb2xz4fcu8UfZ80d4BkSWb2xz4faF80CWa0aWz0xY8G5J8U5FN0d4BkSW5GxW8viybUf9bvi9z04Ja0aWz0xYHvC9BUxz4GdFI31EHOHnsk5JBGCAD3a4ekQbLtQTLPjWHPHn8nIyR0cGBUxz4njRWvC9j0IoN0FJNGxmXG5J8Gxz4nj7pn5yL0dJNnjRHk5k5k5k5nIb8nI3HOjYVtCVHUamb35WX3coh3ITHOI8HU5GXUSnetClWySVHU53HOHnWnHVHU5GX3aDHOHnWnIzJ",
				"uid"         : uid,
				"comment"     : channel_name,
				"poster"      : poster,
				"h"           : height,
				"w"           : width,
				"showname"    : 1,
				"urlprotect"  : "tvr.by",
				"controls"    : "play,time_play,time_all,start,line,volume,volbarline,full,buffer,run_volume",
								"vast_loading_timeout" : 1,
				"vast_preroll_pauseonclick" : 0,
				"vast_random"  : 0,
				"vast_preroll" : url_to_xml_preroll
							};
			var params = {uid:uid, bgcolor:"#ffffff", wmode:"window", allowFullScreen:"true", allowScriptAccess:"always"}; 
			swfobject.embedSWF("/plugines/uppod/uppod.swf", uid, "400", "290", "10.0.0.0", false, flashvars, params); 
		}
	}
</script>







<script id="js-mpf-mediator-init" data-counter="2819680" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>




<script>

function limitText(limitField, limitCount, limitNum) {
	if (limitField.value.length > limitNum) {
		limitField.value = limitField.value.substring(0, limitNum);
	} else {
		limitCount.value = limitNum - limitField.value.length;
	}
}


function getRandomArbitary(min, max) {
	return Math.random() * (max - min) + min;
}

var res_captcha = 0;
function GenCaptcha() {
	var c1 = getRandomArbitary(0, 10);
	var c2 = getRandomArbitary(0, 10);
	document.getElementById('cp').innerHTML = Math.floor(c1) + " + " + Math.floor(c2);
	res_captcha = Math.floor(c1) + Math.floor(c2);
}

$(document).ready(function(){
	GenCaptcha();

	var files = new Array();
	$('input[type=file]').on('change', function(){
		c = 0;
		files[c++] = this.files;
	});

	$('#add_photo').click(function(){
		$(this).before('<input type="file" class="f_photo" name="photo[]" accept="image/*" /><br />');
		$('.f_photo').styler();
	});

	$('#email').blur(function() {
		if($(this).val() != '') {
			var pattern = /^([a-z0-9_\.-])+@[a-z0-9-]+\.([a-z]{2,4}\.)?[a-z]{2,4}$/i;
				if(pattern.test($(this).val())){
					$(this).css({'border' : '1px solid #569b44'});
					$('#valid').text('Верно');
				} else {
					$(this).css({'border' : '1px solid #ff0000'});
					$('#valid').text('Не верно');
				}
			} else {
				$(this).css({'border' : '1px solid #ff0000'});
				$('#valid').text('Поле email не должно быть пустым');
			}
		});


	$('#f_send').click(function(){
		var name    = $('#f_name').val();
		var phone   = $('#f_phone').val();
		var email   = $('#f_email').val();
		var text    = $('#d_text').val();
		var captcha = $('#f_captcha').val();

		if(captcha != res_captcha) {
			$('#f_captcha').css('border', '1px red solid');
			return false;
		} else {
			$('#f_captcha').css('border', '1px solid #ddd');
		}

		if(email == '') {
			$('#f_email').css('border', '1px red solid');
			return false;
		} else {
			$('#f_email').css('border', '1px solid #ddd');
		}
		var images = $('.f_photo');
		var video = $('.f_video');

		fd = new FormData();
				//fd.append("video", $('.f_video'));
		fd.append("send", 'ok');
		fd.append("text", text);
		fd.append("email", email);
		fd.append("phone", phone);
		fd.append("name", name);
		
		$.each($("input[type='file']")[0].files, function(key, value){
			fd.append(key, value);
		});
	
		console.log($('#f_video')[0].files);
		fd.append('mvideo', $('#f_video')[0].files[0]);
	
		BX.showWait('f_send');
		$.ajax({
				url    : "/includes/ajax/atn_mode.php",
				type : "POST",
				processData: false,
				contentType: false,
				data : fd
			}).done(function(data){
				$('#f_stat').html("Ваше сообщение принято. Благодарим за внимание!");
				$('#f_name').val();
				$('#f_phone').val();
				$('#f_email').val();
				$('#d_text').val();
				$('#f_captcha').val();
				res_captcha = 0;
				BX.closeWait();
				console.log(data);
			});
		});
});
</script>

<script>
	//sendFile
$(document).ready(function(){

$.fn.scrollView = function () {
  return this.each(function () {
    $('html, body').animate({
      scrollTop: $(this).offset().top
    }, 1000);
  });
}


	$("#zonaVideo").click(function(e){
		e.preventDefault();
		$('#sendFile').scrollView();
		$('#sendFile').click();
	});
});






$(document).ready(function(){

        var $menu = $("#menu2");

        $(window).scroll(function(){
            if ( $(this).scrollTop() > 100 && $menu.hasClass("default") ){
                $menu.fadeOut('fast',function(){
                    $(this).removeClass("default")
                           .addClass("fixed transbg")
                           .fadeIn('fast');
                });
            } else if($(this).scrollTop() <= 100 && $menu.hasClass("fixed")) {
                $menu.fadeOut('fast',function(){
                    $(this).removeClass("fixed transbg")
                           .addClass("default")
                           .fadeIn('fast');
                });
            }
        });//scroll

        $menu.hover(
            function(){
                if( $(this).hasClass('fixed') ){
                    $(this).removeClass('transbg');
                }
            },
            function(){
                if( $(this).hasClass('fixed') ){
                    $(this).addClass('transbg');
                }
            });//hover
    });//jQuery








</script>

<script>
$(function(){
	var current_scroll = 0;
	var section = new Array();
	var loading = false;

	$(window).on('scroll', function() {
		var section_block = $('.lazy').height();
		urr = null;
		if((($(window).scrollTop()+$(window).height())+850)>=$(document).height()){
			urr = $('.ajax-pager-link').attr('href');

			if(loading == false){
				loading = true;

			if(jQuery.inArray(urr, section) < 0 && typeof urr != 'undefined') {
				$.ajax({
					url : $('.ajax-pager-link').attr('href'),
					async: true,
					cache: false,
					dataType: "html",
					type : "POST",
					beforSend : function(){
						//$('.reloader').show();
					}
				}).done(function(data){
					$('.ajax-pager-wrap').remove();
					$('.lazy').append(data);
					section.push(urr);
					loading = false;
					//$('.reloader').hide();
				});
			}}
		}
	});
});
</script>



<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1328828603811829');
fbq('track', 'PageView');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23403115-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter13961581 = new Ya.Metrika({id:13961581,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
</body>
</html>