<!DOCTYPE html>
<html>
	<head>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="icon" href="favicon.ico" type="image/x-icon"/>
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
		<title>Сегодня Беларусь и Пакистан отмечают 23-летие установления дипломатических отношений</title>
        
		
		<meta name="google-site-verification" content="-lGMie-Nl91QD_HEpG2ct8S9NLO--NGqfMy8JYm87Ug" />
		<meta name="cmsmagazine" content="72e97e7097b471fbb8be0e3edcad2862" />
		<!--[if lt IE 9]>
									<link rel="stylesheet" href="/bitrix/templates/tvr-ru1/css/ie.css">
		<![endif]-->
		<link rel="alternate" title="Новости АТН RSS" href="http://www.tvr.by/news/rss/" type="application/rss+xml">
		<link rel="alternate" title="Новости Белтелерадиокомпании RSS" href="http://www.tvr.by/company/novosti-kompanii/rss/" type="application/rss+xml">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Политика / Сегодня Беларусь и Пакистан отмечают 23-летие установления дипломатических отношений Сёння Беларусь і Пакістан адзначаюць 23-годдзе ўстанаўлення дыпламатычных адносін / Belarus and Pakistan celebrate 23rd anniversary of diplomatic relations" />
<meta name="description" content="Политика / Сегодня Беларусь и Пакистан отмечают 23-летие установления дипломатических отношений Сёння Беларусь і Пакістан адзначаюць 23-годдзе ўстанаўлення дыпламатычных адносін / Belarus and Pakistan celebrate 23rd anniversary of diplomatic relations" />
<script type="text/javascript" data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="/bitrix/cache/css/s1/tvr-ru1/kernel_main/kernel_main.css?148609179344417" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/tvr-ru1/page_86fe09225ea62df0024c232725adc7e4/page_86fe09225ea62df0024c232725adc7e4.css?148534173836169" type="text/css"  rel="stylesheet" />
<link href="/bitrix/panel/main/popup.min.css?148060299520704" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/tvr-ru1/template_e689beca8c075f568392d187152e017c/template_e689beca8c075f568392d187152e017c.css?148534173737200" type="text/css"  data-template-style="true"  rel="stylesheet" />



<meta property="og:url" content="http://www.tvr.by/news/politika/segodnya_belarus_i_pakistan_otmechayut_23_letie_ustanovleniya_diplomaticheskikh_otnosheniy/" />
<meta property="og:title" content="Сегодня Беларусь и Пакистан отмечают 23-летие установления дипломатических отношений" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://www.tvr.by/upload/iblock/17c/17c24011c24400b79cb6ac256fe77701.jpg" />
<meta property="og:description" content="Особая интенсификация сотрудничества между странами отмечена в последние годы. Так, в ноябре 2014 открылось посольство нашей страны в Пакистане, а в августе 2015 года &ndash; посольство исламской республики в Беларуси." />
<meta property="og:site_name" content="Белтелерадиокомпания" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@www_tvr_by"/>
<meta name="twitter:creator" content="@www_tvr_by"/>
<meta name="twitter:title" content="Сегодня Беларусь и Пакистан отмечают 23-летие установления дипломатических отношений"/>
<meta name="twitter:description" content="Особая интенсификация сотрудничества между странами отмечена в последние годы. Так, в ноябре 2014 открылось посольство нашей страны в Пакистане, а в августе 2015 года &ndash; посольство исламской республики в Беларуси." />
<meta name="twitter:url" content="http://www.tvr.by/news/politika/segodnya_belarus_i_pakistan_otmechayut_23_letie_ustanovleniya_diplomaticheskikh_otnosheniy/" />
<meta name="twitter:image" content="http://www.tvr.by/upload/iblock/17c/17c24011c24400b79cb6ac256fe77701.jpg" />



		<meta http-equiv="Cache-control" content="public">
		<meta name="geo.placename" content="Минск, Беларусь" />
		<meta name="geo.position" content="53.9045400;27.5615240" />
		<meta name="geo.region" content="BY-город Минск" />
		<meta name="ICBM" content="53.9045400, 27.5615240" />
		<meta name='wmail-verification' content='c33bd0997810e7c7eab66fed34d653e8' />

        <meta name="google-site-verification" content="cUEj6M15j1YvaG-VeH1fRRewnV_zt5SRKu7GEqGUooo" />
        
        
        <link rel="stylesheet" href="/bitrix/templates/tvr-ru1/css/bootstrap.min.css">
    	<link rel="stylesheet" href="/bitrix/templates/tvr-ru1/css/main.css">

		                
                        
        
                                        
    
                                                               		         





	</head>

<body>
	<div id="panel"></div>
	<div class="body-container container">


		
<div class="container-fluid"  style="overflow: hidden">
			<div class="hidden-xs row banner">
		 			<div class="content-banner" style="display:block !important;float:none;text-align:center;padding:0;">
</div> 
		</div>
	</div>


<header role="banner">
	<section class="header_top">
		<div class="container">
			<div class="row">

				<div class="row_left hidden-xs col-sm-8 col-md-12">
					<a href="/" class="header_logo col-sm-24 col-md-10">
						<img src="/bitrix/templates/tvr-ru1/images/main_logo.png" class="img-responsive" alt="Белтелерадиокомпания">
					</a>

					<div class="header_info col-md-14 hidden-sm">
						<a href="/" class="row_name">Белтелерадиокомпания</a>
						<span class="row_date hidden-xs"></span>
					</div>
					<div class="clear"></div>
				</div>

				<div class="row_right col-xs-8 col-sm-16 col-md-12 hidden-xs">
					<div class="row line">
						<div class="search i hidden-xs">
						<div class="search-form">
	<form action="/search/">
		<input type="text" value="Поиск" name="q" >
		<input type="submit" value="" class="icon-1" name="s">
			</form>
</div>						</div>
					<ul class="list">
						<li class="list_i"><a href="/bel/">Бел</a></li>
						<li class="list_i active"><a href="/">Рус</a></li>
						<li class="list_i"><a href="/eng/">Eng</a></li>
					</ul>
				</div>

	<div class="row line">
			<ul class="items hidden-xs">
														<li class="items_i i"> <a href="/programms/"> <span class="icon-2"></span>Программа ТВ</a></li>
																			<li class="items_i i"> <a href="/videogallery/"> <span class="icon-3"></span>Видео</a></li>
																			<li class="items_i i"> <a href="/photogallery/"> <span class="icon-4"></span>Фото</a></li>
								</ul>
	</div>
	<div class="clear"></div>
</div>

<div class="row_mobile col-xs-24 hidden-sm hidden-md hidden-lg">
	<a href="/" class="header_logo">
		<img src="/bitrix/templates/tvr-ru1/images/main_logo.png" class="img-responsive">
	</a>

	<div class="row_mobile_ctn">
		<a href="/" class="row_name">Белтелерадиокомпания</a>
		<ul class="list">
			<li class="list_i"><a href="/bel/">Бел</a></li>
			<li class="list_i active"><a href="/">Рус</a></li>
			<li class="list_i"><a href="/eng/">Eng</a></li>
		</ul>

		 <ul class="mobs">
			 <li class="mob i"><a href="https://play.google.com/store/apps/details?id=by.tvr.ngtrk" target="_blank" class="icon-5"></a></li>
			 		</ul> 

		<ul class="social">
			<li class="i"><a href="http://vk.com/belteleradiocompany" class="icon-9"></a></li>
			<li class="i"><a href="http://www.facebook.com/Belteleradiocompany" class="icon-8"></a></li>
			<li class="i"><a href="http://www.odnoklassniki.ru/belteleradiocompany" class="icon-11"></a></li>
			<li class="i"><a href="http://twitter.com/@www_tvr_by" class="icon-12"></a></li>
		</ul>
	</div>
</div>
</div>
</div>
</section>

	<nav role="navigation" class="clearfix">
		
<style>
#menu {width: 100%;}
#menu2.default {
	width:1168px;
	background-color: #58595b;
}
#menu2.fixed {
	position:fixed;
	top:0;
	width:1168px;
	max-width:1168px;
	margin: 0 auto;
	background-color: #58595b;
	vertical-align: middle;
	display: table;
	-moz-box-shadow: 5px 5px 20px #333;
	-webkit-box-shadow: 5px 5px 20px #333;
	box-shadow: 5px 5px 20px #333;
	z-index:999999;
}
</style>
<div id="menu2" class="default">
<ul class="main-menu hidden-xs">
						<li class="menu_i active"><a href="/news/">Агентство новостей<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/events/news/"><nobr>Новости</nobr></a></li><li><a href="/events/proekty-atn/"><nobr>Проекты АТН</nobr></a></li><li><a href="/events/online-konferentsiya/"><nobr>Онлайн-конференция</nobr></a></li><li><a href="/events/sobytiya/"><nobr>События</nobr></a></li><li><a href="/events/spetsproekty-atn/"><nobr>Спецпроекты АТН</nobr></a></li><li><a href="/events/ob-agentstve/"><nobr>Об агентстве</nobr></a></li><li><a href="/events/direktsiya-internet-novostey/"><nobr>Дирекция интернет-новостей</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/televidenie/">Телевидение<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/televidenie/belarus-1/"><nobr>Беларусь 1</nobr></a></li><li><a href="/televidenie/belarus-2/"><nobr>Беларусь 2</nobr></a></li><li><a href="/televidenie/belarus-3/"><nobr>Беларусь 3</nobr></a></li><li><a href="/televidenie/belarus-5/"><nobr>Беларусь 5</nobr></a></li><li><a href="/televidenie/belarus-24/"><nobr>Беларусь 24</nobr></a></li><li><a href="/televidenie/ntv-belarus/"><nobr>НТВ-Беларусь</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/radio/">Радио<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/radio/1-kanal/"><nobr>1 канал</nobr></a></li><li><a href="/radio/radio-belarus/"><nobr>Радио &quot;Беларусь&quot;</nobr></a></li><li><a href="/radio/kanal-kultura/"><nobr>Канал &quot;Культура&quot;</nobr></a></li><li><a href="/radio/radio-stalitsa/"><nobr>Радио &quot;Сталіца&quot;</nobr></a></li><li><a href="/radio/radius-fm/"><nobr>&quot;Радиус FM&quot;</nobr></a></li><li><a href="/radio/studiya-zvukozapisi-belorusskogo-radio/"><nobr>Студия звукозаписи</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/special/">Спецпроекты<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/special/evrovidenie-2017/"><nobr>&quot;Евровидение-2017&quot;</nobr></a></li><li><a href="/special/detskoe-evrovidenie-2016/"><nobr>Детское &quot;Евровидение 2016&quot;</nobr></a></li><li><a href="/special/triumf-geroyam-sporta/"><nobr>Триумф. Героям спорта 2016</nobr></a></li><li><a href="/special/slavyanskiy-bazar-2016/"><nobr>&quot;Славянский базар - 2016&quot;</nobr></a></li><li><a href="/special/bt-60-nasha-istoriya/"><nobr>&quot;БТ - 60. Наша история&quot;</nobr></a></li><li><a href="/special/vnimanie-kasting8613/"><nobr>Внимание, кастинг!</nobr></a></li><li><a href="/special/lIstapad-2016/"><nobr>&quot;Лістапад 2016&quot;</nobr></a></li><li><a href="/special/70-letie-pobedy/"><nobr>70-летие Победы</nobr></a></li><li><a href="/special/ya-mogu/"><nobr>Я могу!</nobr></a></li><li><a href="/special/lyub-ts-belarus/"><nobr>Любіць Беларусь!</nobr></a></li><li><a href="/special/televershina/"><nobr>&quot;Телевершина&quot;</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/leaders/">Ведущие</a></li>
									<li class="menu_i"><a href="/about/">О компании</a></li>
				<li class="menu_i" style="visibility:none;"><a href="/company/uslugi/glavnaya-direktsiya-prodazh-i-marketinga/">Реклама</a></li>
	</ul>
</div>








		<ul class="mobs col-sm-1 col-md-1 hidden-xs"style="width: 2.16666667%;">
			<li class="mob i"><a href="https://play.google.com/store/apps/details?id=by.tvr.ngtrk" target="_blank" class="icon-5"></a></li>
					</ul>

		<ul class="social hidden-xs hidden-sm" style="width:12%;">
			<!-- <li class="i"><a target="_blank" href="https://www.youtube.com/user/Belteleradiocompany">in</a></li> -->
			<li class="i"><a target="_blank" href="https://www.instagram.com/belteleradiocompany/" class="icon-37"></a></li>
			<li class="i"><a target="_blank" href="http://vk.com/belteleradiocompany" class="icon-9"></a></li>
			<li class="i"><a target="_blank" href="http://www.facebook.com/Belteleradiocompany" class="icon-8"></a></li>
			<li class="i"><a target="_blank" href="http://www.odnoklassniki.ru/belteleradiocompany" class="icon-11"></a></li>
			<li class="i"><a target="_blank" href="http://twitter.com/@www_tvr_by" class="icon-12"></a></li>
		</ul>

		<div class="row_mobile hidden-sm hidden-md hidden-lg">
			<ul class="menu clearfix ">
				<li><a href="/news/">Новости</a></li>
				<li><a href="/programms/">Программа тв</a></li>
				<li><a href="/videogallery/">Видео</a></li>
				<li><a href="/special/evrovidenie-2015/">Спецпроекты</a></li>
			</ul>
		</div>
	</nav>

	<div class="container-fluid"  style="overflow: hidden">
		<div class="hidden-xs row banner">
				<div class="content-banner" style="display:block !important;float:none;text-align:center;padding:0;">
<noindex><a href="/bitrix/rk.php?id=32&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B32%5D+%5BTOP1%5D+%D0%9A%D0%BB%D1%83%D0%B1+%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B2&amp;goto=http%3A%2F%2Fwww.tvr.by%2Fevents%2Fproekty-atn%2Fklub-redaktorov%2F" target="_blank"  rel="nofollow"><img alt="" title="" src="/upload/rk/1fc/1fcfbed4a7c7b86fd26a6e8a9bc3081d.jpg" width="1170" height="100" style="border:0;" /></a></noindex></div>				</div>
	</div>

	<div class="header_bot clearfix hidden-xs">
		<ul class="container hovered_image cnl-image-list uk-tv-block">
			<li class="col-sm-2 cnl-image-list__el"><a href="/televidenie/belarus-1/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-1.png" alt="Беларусь 1"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a href="/televidenie/belarus-2/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-2.png" alt="Беларусь 2"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a href="/televidenie/belarus-3/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-3.png" alt="Беларусь 3"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a href="/televidenie/index.php#bel4-ancor"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-b4.png" alt="Беларусь 4"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a href="/televidenie/belarus-5/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-4.png" alt="Беларусь 5"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a href="/televidenie/belarus-24/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-5.png" alt="Беларусь 24"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a href="/televidenie/ntv-belarus/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-6.png" alt="НТВ Беларусь"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a href="/radio/1-kanal/"><img src="/bitrix/templates/tvr-ru1/images/channels/r1.png" alt="Радио 1"></a></li>
			<li class="col-sm-2 cnl-image-list__el" style="width:10%;"><a href="/radio/kanal-kultura/"><img src="/bitrix/templates/tvr-ru1/images/channels/r2.png" alt="Радио Культура"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a target="_blank" href="http://www.radiobelarus.tvr.by/"><img src="/bitrix/templates/tvr-ru1/images/channels/r3.png" alt="Радио Беларусь"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a target="_blank" href="/radio/radio-stalitsa/"><img src="/bitrix/templates/tvr-ru1/images/channels/r4.png" alt="Радио Столица"></a></li>
			<li class="col-sm-2 cnl-image-list__el" style="width:10%;"><a target="_blank" href="http://www.radiusfm.by/"><img src="/bitrix/templates/tvr-ru1/images/channels/r5.png" alt="Радиус ФМ"></a></li>
		</ul>
	</div>
</header>
 <main role="main" class="container"> 	 
  <div class="row"> 	 
    <div class="col-md-24 clearfix"> 	 		<div class="breadcrumbs"><a href="/" title="Главная">Главная</a><span class="separator">&gt;&gt;</span><a href="/news/" title="Агентство теленовостей">Агентство теленовостей</a><span class="separator">&gt;&gt;</span><a href="/news/politika/" title="Политика">Политика</a><span class="separator">&gt;&gt;</span><span>Сегодня Беларусь и Пакистан отмечают 23-летие установления дипломатических отношений</span></div> 	 	 	</div>
   	<aside class="hidden-xs col-sm-8 col-md-6"> 	 
      <div class="heading"> 	 	 
        <h3 class="h3">Агентство новостей</h3>
       	 </div>
     	 
      <div class="leadings"> 	 	 
        <div class="leadings_ctn"> 			 
<!-- <ul class="leadings_list no-images"> -->
<ul class="channels-list list-toggle list-toggled">

	

		


			 <li class="channel i active"><a href="/events/news/">Новости</a></li>
	


	

		


			 <li class="channel i"><a href="/events/proekty-atn/">Проекты АТН</a></li>
	


	

		


			 <li class="channel i"><a href="/events/online-konferentsiya/">Онлайн-конференция</a></li>
	


	

		


			 <li class="channel i"><a href="/events/sobytiya/">События</a></li>
	


	

		


			 <li class="channel i"><a href="/events/spetsproekty-atn/">Спецпроекты АТН</a></li>
	


	

		


			 <li class="channel i"><a href="/events/ob-agentstve/">Об агентстве</a></li>
	


	

																																																																		


			 <li class="channel i"><a href="/direktsiya-internet-novostey/">Дирекция интернет-новостей</a><ul class="dropdown" style="display: block;"><li class="item"><a href="/direktsiya-internet-novostey/poluchi-leshcha/">&quot;Получи леща!&quot;</a></li><li class="item"><a href="/direktsiya-internet-novostey/kozel-pro-futbol/">&quot;Козел про футбол&quot;</a></li><li class="item"><a href="/direktsiya-internet-novostey/made-by/">MADE.BY</a></li><li class="item"><a href="/direktsiya-internet-novostey/drugoy-sport/">Другой спорт</a></li><li class="item"><a href="/direktsiya-internet-novostey/top-net/">ТОП_net</a></li></ul></li>
	

</ul>
 	 	</div>
       	 </div>









     		 	 	   <div class="image-link image-banner banner-middle" style="text-align:center;height:auto;">
<noindex><a href="/bitrix/rk.php?id=375&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B375%5D+%5BNEW_LEFT_2%5D+%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F+%D0%BC%D0%B8%D0%BB%D0%B8%D1%86%D0%B8%D0%B8+%D0%B2+%D0%BB%D0%B8%D1%86%D0%B0%D1%85+%D0%BC%D0%B0%D0%BB&amp;goto=http%3A%2F%2Fwww.tvr.by%2Fevents%2Fspetsproekty-atn%2Fistoriya-militsii-v-litsakh%2F" rel="nofollow"><img alt="" title="" src="/upload/rk/e65/e65c9f426b1d7f2e7273a96461723261.jpg" width="286" height="100" style="border:0;" /></a></noindex></div> 		 		 		  <style>
	.b_left img { max-width:100%; }
</style>
<div class="b_left">
</div>
<br />  <div class="image-link image-banner banner-middle" style="text-align:center;height:auto;">
</div>  <div class="image-link image-banner banner-middle" style="text-align:center;height:auto;">
</div>  
 
  

<!-- Block slider-->
 	 
      <div class="sld2 mt15-0"> 	 	 
        <div class="base-box-head"> 	 	 
          <h3 class="base-box-head__title">Эксклюзив</h3>
         	 	</div>
       	 		 					 




<div class="video-item">


<div id="BTEX750867_div" style="width:100% !important;"></div>
    
  <a href="/news/sport/semochnaya_gruppa_glavnogo_efira_v_gostyakh_u_dari_domrachevoy/" class="item_caption">Съемочная группа &quot;Главного эфира&quot; в гостях у Дарьи Домрачевой</a>
    </div>



<div class="video-item">


<div id="BTEX749301_div" style="width:100% !important;"></div>
    
  <a href="/news/kultura/naviband_v_studii_glavnogo_efira/" class="item_caption">NaviBand в студии &quot;Главного эфира&quot;</a>
    </div>



<div class="video-item">


<div id="BTEX758102_div" style="width:100% !important;"></div>
    
  <a href="/news/politika/intervyu_s_dragomirom_karichem/" class="item_caption">Интервью с Драгомиром Каричем</a>
    </div>



<div class="video-item">


<div id="BTEX740190_div" style="width:100% !important;"></div>
    
  <a href="/news/glavnyy-efir/pervyy_gimn_militsii_v_ispolnenii_ansamblya_mvd_/" class="item_caption">Первый гимн милиции в исполнении ансамбля МВД </a>
    </div>



<div class="video-item">


<div id="BTEX740188_div" style="width:100% !important;"></div>
    
  <a href="/news/obshchestvo/istoriya_militsii_v_litsakh_za_kulisami_filma/" class="item_caption">&quot;История милиции в лицах&quot;. За кулисами фильма</a>
    </div>
 	 </div>
     		 	 		 		 		 
      <div class="gray_block news_archive"> 		 	 
        <div class="heading clearfix"> 		 	 
          <h3 class="h3">Архив новостей</h3>
         			 		 	</div>
       		 <form method="GET" action="/news/" border="0" class="form-archive">

<select name="section">

				<option value="">Новости</option>
		
				<option value="prezident">Президент</option>
		
			<option selected="selected" value="politika">Политика</option>
			
				<option value="ekonomika">Экономика</option>
		
				<option value="obshchestvo">Общество</option>
		
				<option value="kultura">Культура</option>
		
				<option value="sport">Спорт</option>
		
				<option value="chp">ЧП</option>
		
				<option value="v_mire">В мире</option>
		
				<option value="novosti_regiona">Новости региона</option>
		
				<option value="glavnyy-efir">Главный эфир</option>
		
				<option value="kra_na">Краіна</option>
		

</select>
 

<input type="hidden" id="tvr-archive" name="date" value="" /> 		 	 

          <div class="calendar"></div>
         		 	</form> 		 </div>
     	  
<div style="clear: both;"></div>
	<div class="anone-box anonse-box_transparent">
		<div class="anonse-box-head">
			<h3 class="anonse-box-head__title">Онлайн-конференция</h3>
		</div>
		<div class="anonse-box-ctn" style="position:relative;z-index:995;">
						<a href="/events/online-konferentsiya/" class="image">
				                <img
					class="img-responsive"
					border="0"
			 		src="/upload/resize_cache/iblock/615/263_197_1/615f1cca61832524c47e0fd5646fad7f.jpg"
					alt="Онлайн-конференция с начальником главного управления организации медицинской помощи Минздрава Еленой Богдан"
					title="Онлайн-конференция с начальником главного управления организации медицинской помощи Минздрава Еленой Богдан"
				/>
			</a>
						<div class="anonse-box-info">
				<a href="/events/online-konferentsiya/" class="anonse-box-info__title">Онлайн-конференция с начальником главного управления организации медицинской помощи Минздрава Еленой Богдан</a>
				<span class="anonse-box-info__date">07 февраля 12:00</span>
			</div>
		</div>
	</div>



<hr>
<div style="font: bold 12px 'Open Sans', sans-serif;text-align:right;text-decoration:underline;position:relative;z-index:995;"><a href="/online-archive/">Все конференции</a></div><hr> <div class="anonse-box anonse-box_transparent" style="position:relative;z-index:995;">
	<div class="heading"><h3 class="h3">Новости компании</h3></div>
				<div class="anonse-box-model" id="bx_651765591_759160">
			<div class="anonse-box-image">
												<a href="/company/novosti-kompanii/triumf-geroyam-sporta-golosovanie-bolelshchikov-zaversheno/" class="anonse-box-image__link">
						<img class="img-responsive" src="/upload/resize_cache/iblock/deb/41_40_1/deb1b026aa581b84b60e1aa2d1a47dcf.jpg" alt="" title="" />
										</a><span class="anonse-box-image__date">03.02.2017</span>
					</div>
		<a class="anonse-box-model__desc" href="/company/novosti-kompanii/triumf-geroyam-sporta-golosovanie-bolelshchikov-zaversheno/">Завершилось голосование за лучших спортсменов, тренеров и команду в открытом публичном конкурсе &quot;Триумф. Героям спорта&quot;.</a>
	</div>
			<div class="anonse-box-model" id="bx_651765591_759079">
			<div class="anonse-box-image">
												<a href="/company/novosti-kompanii/predstavitel-belarusi-na-evrovidenii-2017-gruppa-naviband-vystupit-na-ukrainskom-natsionalnom-otbore/" class="anonse-box-image__link">
						<img class="img-responsive" src="/upload/resize_cache/iblock/0e1/41_40_1/0e191f6c8b425cf6b81a32ea6a0784a0.jpg" alt="" title="" />
										</a><span class="anonse-box-image__date">02.02.2017</span>
					</div>
		<a class="anonse-box-model__desc" href="/company/novosti-kompanii/predstavitel-belarusi-na-evrovidenii-2017-gruppa-naviband-vystupit-na-ukrainskom-natsionalnom-otbore/">4 февраля официальный представитель нашей страны на Международном конкурсе песни &quot;Евровидение-2017&quot; - группа NAVIBAND - выступит в качестве специального гостя на украинском национальном отборе в Киеве.</a>
	</div>
			<div class="anonse-box-model" id="bx_651765591_758984">
			<div class="anonse-box-image">
												<a href="/company/novosti-kompanii/telekanal-belarus-24-12-let-v-efire/" class="anonse-box-image__link">
						<img class="img-responsive" src="/upload/resize_cache/iblock/701/41_40_1/70187153998843beab8cca6e0273db80.jpg" alt="" title="" />
										</a><span class="anonse-box-image__date">01.02.2017</span>
					</div>
		<a class="anonse-box-model__desc" href="/company/novosti-kompanii/telekanal-belarus-24-12-let-v-efire/">Первый и единственный международный спутниковый телеканал нашей страны 1 февраля отмечает свой день рождения. &quot;Беларусь 24&quot; неизменно остается на связи со своим зрителем и уже 12 лет ежедневно и круглосуточно рассказывает всему миру, чем живет современная Беларусь.</a>
	</div>
</div>  </aside> 








      <article class="main-article col-sm-16 col-md-17">
        <div class="gr_head">Политика			<div class="actions"><!-- <a href="#"><span class="news"></span>Подписка на новости</a> --> <a href="javascript:void(0)" data-toggle="modal" data-target="#myRSS"><span class="rss"></span>RSS</a></div>
        </div>
        <div class="article-image">





			<div style="position: absolute;display:none;">
	<img src="/upload/resize_cache/iblock/17c/396_285_1d58b1a406f0816833b4c31cba6cddc1b/17c24011c24400b79cb6ac256fe77701.jpg" alt="Сегодня Беларусь и Пакистан отмечают 23-летие установления дипломатических отношений" title="Сегодня Беларусь и Пакистан отмечают 23-летие установления дипломатических отношений" style="width:400px;height:268px;" />
</div>
			<div style="clear:both;"></div>





<div id="tvr_news" style="width:400px;height:290px;"></div>

			
				<div style="clear: both;"></div><a href="/upload/video/03020703_(1).mp4" class="item_download i"> 
			<span class="icon-25"></span>Скачать
			</a>




<a href="javascript:void(0)" class="item_download i" id="care">Поделиться</a>



<div class="block" style="display:none;">
	<input style="width:100%;color:#000;font-size:12px;" type="text" value='<iframe src="http://www.tvr.by/news/news.php?id=759123" width="420" height="310" align="left"></iframe>'>
</div>




			
<ul class="social">
	<li class="i"><a href="javascript:void(0)" onclick="Share.vkontakte('http://www.tvr.by/news/politika/segodnya_belarus_i_pakistan_otmechayut_23_letie_ustanovleniya_diplomaticheskikh_otnosheniy//','Сегодня Беларусь и Пакистан отмечают 23-летие установления дипломатических отношений', 'http://www.tvr.by/upload/iblock/17c/17c24011c24400b79cb6ac256fe77701.jpg', '')" rel="nofollow" class="icon-9"></a></li>
	<li class="i"><a href="javascript:void(0)" onclick="Share.facebook('http://www.tvr.by/news/politika/segodnya_belarus_i_pakistan_otmechayut_23_letie_ustanovleniya_diplomaticheskikh_otnosheniy//','Сегодня Беларусь и Пакистан отмечают 23-летие установления дипломатических отношений', 'http://www.tvr.by/upload/iblock/17c/17c24011c24400b79cb6ac256fe77701.jpg', '')" rel="nofollow" class="icon-8"></a></li>
	<li class="i"><a href="javascript:void(0)" onclick="Share.odnoklassniki('http://www.tvr.by/news/politika/segodnya_belarus_i_pakistan_otmechayut_23_letie_ustanovleniya_diplomaticheskikh_otnosheniy//','/')" rel="nofollow" class="icon-11"></a></li>
	<li class="i"><a href="javascript:void(0)" onclick="Share.twitter('http://www.tvr.by/news/politika/segodnya_belarus_i_pakistan_otmechayut_23_letie_ustanovleniya_diplomaticheskikh_otnosheniy//','Сегодня Беларусь и Пакистан отмечают 23-летие установления дипломатических отношений')" rel="nofollow" class="icon-12"></a></li>
</ul>
</div>



		  <p>3 Февраля 2017 

 07:07</p>

<h1 style="margin-top:0px;text-align:left;font-size: 22px;">Сегодня Беларусь и Пакистан отмечают 23-летие установления дипломатических отношений</h1>



		  <span class="js-mediator-article" style="text-align:justify;">
<p>Особая интенсификация сотрудничества между странами отмечена в последние годы. Так, в ноябре 2014 открылось посольство нашей страны в Пакистане, а в августе 2015 года – посольство исламской республики в Беларуси.</p>
 
<p><b>Андрей Ермолович, Чрезвычайный и Полномочный Посол Беларуси в Пакистане:</b></p>
 
<p><i>"Дипломатические отношения между нашими странами установлены путем подписания соответствующего протокола еще 3 февраля 1994 года. Но, как это часто бывает в дипломатической практике, существует определенная временная дистанция между тем, как государства принимают решения об установлении дипломатических отношений и наступает время реальной интенсификации. С открытием посольства совпало наше осознание более активного сотрудничества с Пакистаном как важной региональной державой, которая представляет многомиллионный регион Южной Азии. Формула экономического сотрудничества между Беларусью и Пакистаном характеризуется взаимной дополняемостью. Что я имею в виду: прежде всего, Беларусь производит то, что очень интересно Пакистану, а Пакистан производит то, что в силу климатических условий не можем производить мы здесь".</i></p>
 
<p>Тесно взаимодействуют страны и на международной арене в решении насущных вопросов глобальной и региональной повестки дня.</p>
 </span>
	<span class="over">&nbsp;</span>

		  <div class="tags" style="margin-top: 15px;">
			        </div>
        <div class="mini"> 
          <div class="similar __default row">
<div class="heading clearfix">
            <h3 class="h3">Другие новости</h3>
			  </div>
			  <div style="clear:both;"></div>
				<div>
			<div class="js-check-lines">
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_759094">
							<a href="/news/politika/na_granitse_s_belarusyu_rossiya_vvodit_rezhim_pogranichnoy_zony/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/363/363731224b460cac8e51aa067e6a1284.jpg" alt="На границе с Беларусью Россия вводит режим пограничной зоны На мяжы з Беларуссю Расія ўводзіць рэжым пагранічнай зоны Russia introduces frontier zone regime on the border with Belarus" title="На границе с Беларусью Россия вводит режим пограничной зоны" />
			</a>
			<span class="item_info">
		02.02.2017 19:09		  / Политика</span>
	<a href="/news/politika/na_granitse_s_belarusyu_rossiya_vvodit_rezhim_pogranichnoy_zony/" class="item_name">На границе с Беларусью Россия вводит режим пограничной зоны</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_759011">
							<a href="/news/politika/v_belarus_s_vizitom_pribyla_parlamentskaya_delegatsiya_pakistana/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/2a7/2a705d2e19e9a871dfc132fb2f85e79b.jpg" alt="В Беларусь с визитом прибыла парламентская делегация Пакистана У Беларусь з візітам прыбыла парламенцкая дэлегацыя Пакістана Pakistan’s parliamentary delegation arrives in Belarus" title="В Беларусь с визитом прибыла парламентская делегация Пакистана" />
			</a>
			<span class="item_info">
		02.02.2017 07:05		  / Политика</span>
	<a href="/news/politika/v_belarus_s_vizitom_pribyla_parlamentskaya_delegatsiya_pakistana/" class="item_name">В Беларусь с визитом прибыла парламентская делегация Пакистана</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_759021">
							<a href="/news/politika/v_minske_zavershilis_peregovory_trekhstoronney_kontaktnoy_gruppy_po_razresheniyu_situatsii_na_vostok/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/718/7188509a197ec5856ce9f4cc4325b11e.jpg" alt="В Минске завершились переговоры трехсторонней контактной группы по разрешению ситуации на востоке Украины У Мінску завяршыліся перамовы трохбаковай кантактнай групы па вырашэнні сітуацыі  на ўсходзе Украіны Meeting of Trilateral Contact Group on Ukraine finishes in Minsk" title="В Минске завершились переговоры трехсторонней контактной группы по разрешению ситуации на востоке Украины" />
			</a>
			<span class="item_info">
		01.02.2017 21:00		  / Политика</span>
	<a href="/news/politika/v_minske_zavershilis_peregovory_trekhstoronney_kontaktnoy_gruppy_po_razresheniyu_situatsii_na_vostok/" class="item_name">В Минске завершились переговоры трехсторонней контактной группы по разрешению ситуации на востоке Украины</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_758992">
							<a href="/news/politika/v_minske_zavershilas_vstrecha_trekhstoronney_kontaktnoy_gruppy_po_uregulirovaniyu_konflikta_na_vosto/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/6db/6dbd06a7c6ffd090ca1577f94c172e8c.jpg" alt="В Минске завершилась встреча трехсторонней контактной группы по урегулированию конфликта на востоке Украины У Мінску завяршылася сустрэча трохбаковай кантактнай групы па ўрэгуляванні канфлікту на ўсходзе Украіны Three-party meeting of the contact group to resolve the conflict in Eastern Ukraine held in Minsk" title="В Минске завершилась встреча трехсторонней контактной группы по урегулированию конфликта на востоке Украины" />
			</a>
			<span class="item_info">
		01.02.2017 19:03		  / Политика</span>
	<a href="/news/politika/v_minske_zavershilas_vstrecha_trekhstoronney_kontaktnoy_gruppy_po_uregulirovaniyu_konflikta_na_vosto/" class="item_name">В Минске завершилась встреча трехсторонней контактной группы по урегулированию конфликта на востоке Украины</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_758857">
							<a href="/news/politika/zavtra_v_minske_proydet_chrezvychaynoe_zasedanie_trekhstoronney_kontaktnoy_gruppy_po_uregulirovaniyu/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/701/7014dcbd90bb5c77fca60a65b7e74f11.jpg" alt="Резкое обострение ситуации в Украине обсудят на чрезвычайном заседании контактной группы  Рэзкае абвастрэнне сітуацыі ва Украіне абмяркуюць на надзвычайным пасяджэнні трохбаковай кантактнай групы " title="Резкое обострение ситуации в Украине обсудят на чрезвычайном заседании контактной группы " />
			</a>
			<span class="item_info">
		31.01.2017 12:10		  / Политика</span>
	<a href="/news/politika/zavtra_v_minske_proydet_chrezvychaynoe_zasedanie_trekhstoronney_kontaktnoy_gruppy_po_uregulirovaniyu/" class="item_name">Резкое обострение ситуации в Украине обсудят на чрезвычайном заседании контактной группы </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_758120">
							<a href="/news/politika/parlamentskaya_delegatsiya_belarusi_s_ofitsialnym_vizitom_napravilas_v_polshu/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/0f4/0f42d879fd7830fd2b61f3cc708345c3.jpg" alt="Парламентская делегация Беларуси с официальным визитом направилась в Польшу Парламенцкая дэлегацыя Беларусі з афіцыйным візітам накіравалася ў Польшчу Belarus’ parliamentary delegation heads for official visit to Poland" title="Парламентская делегация Беларуси с официальным визитом направилась в Польшу" />
			</a>
			<span class="item_info">
		30.01.2017 07:01		  / Политика</span>
	<a href="/news/politika/parlamentskaya_delegatsiya_belarusi_s_ofitsialnym_vizitom_napravilas_v_polshu/" class="item_name">Парламентская делегация Беларуси с официальным визитом направилась в Польшу</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_758102">
							<a href="/news/politika/intervyu_s_dragomirom_karichem/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/f0b/f0b585f8594bc8f71ef4b8e269256db3.jpg" alt="Интервью с Драгомиром Каричем Інтэрв'ю з Драгамірам  Карычам " title="Интервью с Драгомиром Каричем" />
			</a>
			<span class="item_info">
		29.01.2017 21:04		  / Политика</span>
	<a href="/news/politika/intervyu_s_dragomirom_karichem/" class="item_name">Интервью с Драгомиром Каричем</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_758107">
							<a href="/news/politika/v_pyatnitsu_sostoyalas_vstrecha_prezidenta_belarusi_i_premer_ministra_serbii/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/fd1/fd15630d005cadcf46a5c5bc8c1b87a1.jpg" alt="Беларусь - Сербия. Новая ступень в отношениях  Беларусь - Сербія. Новая ступень у адносінах  Belarusian President meets with Serbian Prime Minister on Friday" title="Беларусь - Сербия. Новая ступень в отношениях " />
			</a>
			<span class="item_info">
		29.01.2017 21:01		  / Политика</span>
	<a href="/news/politika/v_pyatnitsu_sostoyalas_vstrecha_prezidenta_belarusi_i_premer_ministra_serbii/" class="item_name">Беларусь - Сербия. Новая ступень в отношениях </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_756557">
							<a href="/news/politika/obshchestvennaya_organizatsiya_belaya_rus_nachinaet_podgotovku_k_svoemu_tretemu_sezdu/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/93f/93f2991a6bf345aa6a5dd3ef5c6d24fd.jpg" alt="Общественная организация &quot;Белая Русь&quot; начинает подготовку к своему третьему съезду Грамадская арганізацыя &quot;Белая Русь&quot; пачынае падрыхтоўку да свайго трэцяга з'езда " title="Общественная организация &quot;Белая Русь&quot; начинает подготовку к своему третьему съезду" />
			</a>
			<span class="item_info">
		28.01.2017 15:07		  / Политика</span>
	<a href="/news/politika/obshchestvennaya_organizatsiya_belaya_rus_nachinaet_podgotovku_k_svoemu_tretemu_sezdu/" class="item_name">Общественная организация &quot;Белая Русь&quot; начинает подготовку к своему третьему съезду</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_756511">
							<a href="/news/politika/segodnya_v_posolstve_belarusi_v_moskve_proshel_brifing_po_vizovym_voprosam_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/539/539de610c988f682b1fbcfb14cb12ad1.jpg" alt="Сегодня в посольстве Беларуси в Москве прошел брифинг по визовым вопросам  Сёння ў пасольстве Беларусі ў Маскве прайшоў брыфінг па візавых пытаннях  Belarusian Embassy in Moscow hosts a briefing on visa issues" title="Сегодня в посольстве Беларуси в Москве прошел брифинг по визовым вопросам " />
			</a>
			<span class="item_info">
		27.01.2017 19:04		  / Политика</span>
	<a href="/news/politika/segodnya_v_posolstve_belarusi_v_moskve_proshel_brifing_po_vizovym_voprosam_/" class="item_name">Сегодня в посольстве Беларуси в Москве прошел брифинг по визовым вопросам </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_756483">
							<a href="/news/politika/premer_ministr_serbii_posetil_khram_vsekh_svyatykh_v_minske/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/5d5/5d5ba1d1ca08536d4e28996a2e1d684a.jpg" alt="Премьер-министр Сербии посетил храм Всех святых в Минске Прэм'ер-міністр Сербіі наведаў храм Усіх святых у Мінску " title="Премьер-министр Сербии посетил храм Всех святых в Минске" />
			</a>
			<span class="item_info">
		27.01.2017 15:09		  / Политика</span>
	<a href="/news/politika/premer_ministr_serbii_posetil_khram_vsekh_svyatykh_v_minske/" class="item_name">Премьер-министр Сербии посетил храм Всех святых в Минске</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_756462">
							<a href="/news/politika/belarus_mozhet_poluchit_status_nablyudatelya_v_parlamentskoy_konferentsii_stran_baltiyskogo_morya/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/42d/42d43b7383e5ddf3220c2649e59b816b.jpg" alt="Беларусь может получить статус наблюдателя в Парламентской конференции стран Балтийского моря Беларусь можа атрымаць статус назіральніка ў Парламенцкай канферэнцыі краін Балтыйскага мора Belarus might get observer status at Baltic Sea Parliamentary Conference" title="Беларусь может получить статус наблюдателя в Парламентской конференции стран Балтийского моря" />
			</a>
			<span class="item_info">
		26.01.2017 21:19		  / Политика</span>
	<a href="/news/politika/belarus_mozhet_poluchit_status_nablyudatelya_v_parlamentskoy_konferentsii_stran_baltiyskogo_morya/" class="item_name">Беларусь может получить статус наблюдателя в Парламентской конференции стран Балтийского моря</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_756428">
							<a href="/news/politika/pravitelstvennaya_delegatsiya_serbii_posetila_muzey_istorii_velikoy_otechestvennoy_voyny/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/792/792437587bb272b42ab070d75bb81ec2.jpg" alt="Правительственная делегация Сербии посетила Музей истории Великой Отечественной войны Урадавая дэлегацыя Сербіі наведала Музей гісторыі Вялікай Айчыннай вайны Serbian government delegation visits Museum of  Great Patriotic War" title="Правительственная делегация Сербии посетила Музей истории Великой Отечественной войны" />
			</a>
			<span class="item_info">
		26.01.2017 19:09		  / Политика</span>
	<a href="/news/politika/pravitelstvennaya_delegatsiya_serbii_posetila_muzey_istorii_velikoy_otechestvennoy_voyny/" class="item_name">Правительственная делегация Сербии посетила Музей истории Великой Отечественной войны</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_756426">
							<a href="/news/politika/delegatsiya_iz_serbii_vozlozhila_venok_i_tsvety_k_monumentu_pobedy_v_minske_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/980/9800d57a581de5ac29c70faf34f1dc85.jpg" alt="Делегация из Сербии возложила венок и цветы к монументу Победы в Минске  Дэлегацыя з Сербіі ўсклала вянок і кветкі да манумента Перамогі ў Мінску  Delegation of Serbia lays wreath and flowers at Victory Monument in Minsk" title="Делегация из Сербии возложила венок и цветы к монументу Победы в Минске " />
			</a>
			<span class="item_info">
		26.01.2017 19:07		  / Политика</span>
	<a href="/news/politika/delegatsiya_iz_serbii_vozlozhila_venok_i_tsvety_k_monumentu_pobedy_v_minske_/" class="item_name">Делегация из Сербии возложила венок и цветы к монументу Победы в Минске </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_756336">
							<a href="/news/politika/v_belarusi_s_ofitsialnym_vizitom_nakhoditsya_premer_serbii/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/e6e/e6e55ff47496867f39bf19d0b5dcb6e8.jpg" alt="В Беларуси с официальным визитом находится  премьер Сербии У Беларусі з афіцыйным візітам знаходзіцца  прэм'ер Сербіі Serbian Prime Minister pays official visit to Belarus" title="В Беларуси с официальным визитом находится  премьер Сербии" />
			</a>
			<span class="item_info">
		26.01.2017 07:00		  / Политика</span>
	<a href="/news/politika/v_belarusi_s_ofitsialnym_vizitom_nakhoditsya_premer_serbii/" class="item_name">В Беларуси с официальным визитом находится  премьер Сербии</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_756328">
							<a href="/news/politika/ministry_inostrannykh_del_belarusi_i_frantsii_obmenyalis_poslaniyami_k_25_letiyu_so_dnya_ustanovleni/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/64d/64dd91ffc2e042104bb58947cb3ba704.jpg" alt="Министры иностранных дел Беларуси и Франции обменялись посланиями к 25-летию со дня установления дипломатических отношений между двумя государствами  Міністры замежных спраў Беларусі і Францыі абмяняліся пасланнямі да 25-годдзя са дня ўстанаўлення дыпламатычных адносін паміж дзвюма дзяржавамі  Foreign Ministers of Belarus and France exchange congratulatory messages to mark 25th anniversary of diplomatic relations " title="Министры иностранных дел Беларуси и Франции обменялись посланиями к 25-летию со дня установления дипломатических отношений между двумя государствами " />
			</a>
			<span class="item_info">
		25.01.2017 21:25		  / Политика</span>
	<a href="/news/politika/ministry_inostrannykh_del_belarusi_i_frantsii_obmenyalis_poslaniyami_k_25_letiyu_so_dnya_ustanovleni/" class="item_name">Министры иностранных дел Беларуси и Франции обменялись посланиями к 25-летию со дня установления дипломатических отношений между двумя государствами </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_756323">
							<a href="/news/politika/eti_dni_v_minske_proydut_pod_znakom_belorussko_serbskikh_otnosheniy/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/acb/acbaf51b4e1a1ca7c2bff78a787340b1.jpg" alt="Эти дни в Минске пройдут под знаком белорусско-сербских отношений Гэтыя дні ў Мінску пройдуць пад знакам беларуска-сербскіх адносін Serbian Prime Minister starts official visit to Belarus" title="Эти дни в Минске пройдут под знаком белорусско-сербских отношений" />
			</a>
			<span class="item_info">
		25.01.2017 21:00		  / Политика</span>
	<a href="/news/politika/eti_dni_v_minske_proydut_pod_znakom_belorussko_serbskikh_otnosheniy/" class="item_name">Эти дни в Минске пройдут под знаком белорусско-сербских отношений</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_756300">
							<a href="/news/politika/nachalsya_ofitsialnyy_vizit_predsedatelya_pravitelstva_serbii_v_belarus/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/a4c/a4c34f4021cd1421db371c0c70ba8531.jpg" alt="Начался официальный визит председателя правительства Сербии в Беларусь Пачаўся афіцыйны візіт старшыні ўрада Сербіі ў Беларусь Official Visit of the Chairman of the Government of Serbia to Belarus" title="Начался официальный визит председателя правительства Сербии в Беларусь" />
			</a>
			<span class="item_info">
		25.01.2017 19:01		  / Политика</span>
	<a href="/news/politika/nachalsya_ofitsialnyy_vizit_predsedatelya_pravitelstva_serbii_v_belarus/" class="item_name">Начался официальный визит председателя правительства Сербии в Беларусь</a>
</div>
</div>
			</div>
	</div>
        </div>
        <!-- Block slider-->
        <div class="block-slider clearfix text-slider">
          <div class="heading clearfix">
            <h3 class="h3">События</h3>
            <!-- Slider controls-->
            <!-- <div class="controls">
              <div class="controls_left i"><span class="icon-16"></span></div>
              <div class="controls_right i"><span class="icon-17"></span></div>
            </div> -->
          </div>
          <!-- Slider wrap-->
          <div class="slider_wrap">
            <!-- Slide container-->
            <div class="slide_ctn row">
              <!-- Slide item-->
	<div class="slide_item col-xs-24 col-md-8" id="bx_3485106786_737573">
	<span class="item_date" style="margin-bottom: 0px;">
		10.01.2017	</span>
	<a href="/events/sobytiya/tseremoniya-vrucheniya-premiy-prezidenta-respubliki-belarus-za-dukhovnoe-vozrozhdenie-2016/" class="item_caption" style="text-align:left; margin-top: 3px;">
		Церемония вручения премий Президента Республики Беларусь &quot;За духовное возрождение&quot;	</a>
</div>
	<div class="slide_item col-xs-24 col-md-8" id="bx_3485106786_722546">
	<span class="item_date" style="margin-bottom: 0px;">
		31.12.2016	</span>
	<a href="/events/sobytiya/novogodnee-pozdravlenie-prezidenta-respubliki-belarus-aleksandra-grigorevicha-lukashenko2017/" class="item_caption" style="text-align:left; margin-top: 3px;">
		Новогоднее поздравление Президента Республики Беларусь Александра Григорьевича Лукашенко	</a>
</div>
	<div class="slide_item col-xs-24 col-md-8" id="bx_3485106786_701254">
	<span class="item_date" style="margin-bottom: 0px;">
		17.11.2016	</span>
	<a href="/events/sobytiya/press-konferentsiya-prezidenta-respubliki-belarus-a-g-lukashenko-zhurnalistam-rossiyskikh-regionalny2016/" class="item_caption" style="text-align:left; margin-top: 3px;">
		Пресс-конференция Президента Республики Беларусь А.Г. Лукашенко журналистам российских региональных средств массовой информации (телеверсия)	</a>
</div>


            </div>
          </div>
        </div>
      </article>








<!-- RSS MODAL -->
<div class="modal fade" id="myRSS" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
        <h4 class="modal-title" id="myModalLabel">RSS ЛЕНТА</h4>
      </div>
      <div class="modal-body">
        Для подписки на RSS-канал скопируйте ссылку в ваш RSS-агрегатор.
		  <br /><br />
		  <img src="/images/ajax/rss.gif" alt=""> <a href="/news/rss/">Лента новостей</a><br />
		  <img src="/images/ajax/rss.gif" alt=""> <a href="/news/politika/rss/">Лента новостей / Политика</a><br />
		  <img src="/images/ajax/rss.gif" alt=""> <a href="/news/rss/">Новости компании</a>
		  <br /><br />
		Если Ваш браузер не поддерживает работу с форматом RSS, Вы можете использовать 
		бесплатное программное обеспечение, например, FeedReader.
	</div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Закрыть</button>
      </div>
    </div>
  </div>
</div>




<!-- <p><a href="/news/">Возврат к списку</a></p> -->
 </div>
<style>
.forum label {font-weight: normal;}
.forum input[type="text"] {width:100%;margin-bottom:5px;}
.forum textarea {width: 100%;height: 90px;}
#f_stat {color: green;font-size: 14px;}

	#atn_forma input[type="file"] {width: 100% !important;}

	#atn_forma #f_photo-styler, #atn_forma #f_video-styler, .jq-file.f_photo {width: 100%;}
	#atn_forma .jq-file__name {width: 100%;}
	#add_photo {
    position: relative;
    float: right;
    font-size: 12px;
		cursor: pointer;
		text-decoration: underline;
}

	#add_photo:hover {text-decoration: none;}
</style>

<div class="b-popup" id="flybox_forma">
<div class="flybox_forma b-popup-content">
  <a class="close_popup" href="javascript:PopUpHide()">X</a>

	<div class="leadings_ctn forum" style="padding:10px;">
		<h3>Предложи новость</h3><div style="clear:both;"></div>
		<form id="atn_forma" enctype="multipart/form-data" method="POST" action="/includes/ajax/atn_mode.php">
		<div class="forminputs"><label for="f_name">Имя:</label>
		<input type="text" name="name" id="f_name" /><br />
		</div><div class="forminputs"><label for="f_phone">Телефон:</label>
		<input type="text" name="phone" id="f_phone" /><br />
		</div><div class="forminputs"><label for="f_email">E-mail:</label>
		<input type="text" name="email" id="f_email" /><br />
		</div><div class="forminputs"><label for="f_photo">Изображение:</label>
			<input type="file" class="f_photo" name="photo[]" id="f_photo" accept="image/*" /><br />
			<span id="add_photo">[ Добавить еще ]</span><br>
</div><div class="forminputs">
<label for="f_video">Видео:</label>
			<input type="file" class="f_video" name="f_video" id="f_video" accept="video/*" /><br />
</div><div class="forminputs">
		<label for="d_text">Текст:</label>
		<textarea name="text" id="d_text" onKeyDown="limitText(document.getElementById(this.id), document.getElementById('countdown'), 3000);" onKeyUp="limitText(document.getElementById(this.id), document.getElementById('countdown'),3000);"></textarea><br />
		<font size="1" style="font-size:13px;">(Максимум символов: 3000)<br> 
Осталось <input readonly type="text" name="countdown" id="countdown" size="4" value="3000" style="width:50px;"> символов</font>
</div><div class="forminputs"><br><label>Captcha:</label> <span id="cp">2+3</span> = <input style="width:50px;" type="text" size="5" name="captcha" id="f_captcha" /><br>
		<input type="button" name="send" id="f_send" class="f_send" value="Отправить"><br>
		<span id="f_stat"></span>
</div>
		</form>
	</div>

</div>
</div>
<div class="flybox2" id="flybox">
 <a href="javascript:PopUpShow()"></a>
	</div>





 </main><footer class="clearfix"> 
	<div class="hidden-xs">
	<div class="content-banner" style="display:block !important;float:none;text-align:center;padding:0;">
<a href="/bitrix/rk.php?id=157&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B157%5D+%5BTV_EURO%5D+%D0%BE%D1%84+%D1%8E%D1%82%D1%83%D0%B1+%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB&amp;goto=https%3A%2F%2Fwww.youtube.com%2Fchannel%2FUCY2El4Cu6pPS785ofpN9m8w%3Fsub_confirmation%3D1" target="_blank" ><img alt="" title="" src="/upload/rk/210/210bfdd1cb65bdc7ec7baf5c9459ddcc.jpg" width="1170" height="100" style="border:0;" /></a></div></div>

		<div class="row_mobile nav hidden-sm hidden-md hidden-lg"> 
		<ul class="menu"> 
			<li><a href="/news/" >Новости</a></li>
			<li><a href="/programms/" >Программа тв</a></li>
			<li><a href="/videogallery/" >Видео</a></li>
			<li><a href="/special/" >Спецпроекты</a></li>
		</ul>
	</div>

	<div class="nav hidden-xs">
		<div class="container">             
			<div class="row">
			<ul class="main-menu col-sm-24">
			<li class="menu_i active"><a href="/news/" class="selected">Агентство новостей</a></li>
				<li class="menu_i"><a href="/televidenie/">Телевидение</a></li>
				<li class="menu_i"><a href="/radio/">Радио</a></li>
				<li class="menu_i"><a href="/special/">Спецпроекты</a></li>
				<li class="menu_i"><a href="/leaders/">Ведущие</a></li>
				<li class="menu_i"><a href="/about/">О компании</a></li>
	</ul>
			</div>
		</div>
	</div>

	<div class="container">       
		<div class="block col-xs-16 col-sm-12 col-md-10" style="padding-bottom:10px;"><a href="/" class="logo" ><img src="/bitrix/templates/tvr-ru1/images/mini_logo.png" class="img-responsive" /></a>
			<p>Белтелерадиокомпания</p>
			<p>2000-2017 &copy; Все права защищены.</p>
		</div>
		<div style="font-size: 14px;font: 400 14px 'PT Sans', sans-serif;color: #58595b;" class="block col-xs-16 col-sm-12 col-md-8">
				При любом использовании материалов активная гиперссылка на tvr.by обязательна.
		</div>
		<div style="float: right;margin-right: 15px;">
			<a href="/" class="logo" ><img src="/images/tvr_small.png" class="img-responsive" /></a>
		</div>



	</div>
</footer> 
    
    




<!-- Facebook Pixel Code -->
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1328828603811829&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


<!-- Yandex.Metrika counter -->
<noscript><div><img src="//mc.yandex.ru/watch/13961581" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript">if(!window.BX)window.BX={message:function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1486135480','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'7684a4e306a034e376e3838865df7add'});</script><script type="text/javascript" src="/bitrix/cache/js/s1/tvr-ru1/kernel_main/kernel_main.js?1486091793384591"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_db.min.js?14860917055062"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_frame_cache.min.js?148060344611191"></script>
<script type="text/javascript" src="/bitrix/js/main/jquery/jquery-1.8.3.min.js?141113062893636"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/session.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/utils.js','/bitrix/templates/tvr-ru1/components/bitrix/catalog.section/TVR-EXCLUSIVE/script.js','/bitrix/templates/tvr-ru1/components/bitrix/news/TVR-ATN/bitrix/news.detail/.default/script.js','/bitrix/templates/tvr-ru1/js/jquery.min.js','/bitrix/templates/tvr-ru1/js/tabs1.js','/bitrix/templates/tvr-ru1/js/jquery-ui.min.js','/bitrix/templates/tvr-ru1/js/jquery.waitforimages.js','/bitrix/templates/tvr-ru1/js/jquery.ui.datepicker-ru.js','/bitrix/templates/tvr-ru1/js/jquery.formstyler.min.js','/bitrix/templates/tvr-ru1/js/slick.min.js','/bitrix/templates/tvr-ru1/js/jquery.easing.1.3.min.js','/bitrix/templates/tvr-ru1/js/jquery.lcarousel.min.js','/bitrix/templates/tvr-ru1/js/jquery.cslide.js','/bitrix/templates/tvr-ru1/js/all.min.js','/bitrix/templates/tvr-ru1/js/date-ru.js','/bitrix/templates/tvr-ru1/js/tvset.js','/bitrix/templates/tvr-ru1/js/lightbox.min.js','/bitrix/templates/tvr-ru1/js/photogallery.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/bitrix/templates/tvr-ru1/components/bitrix/breadcrumb/TVR-BREADCRUMBS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/SPECIALPROJECTS_MENU/style.css','/bitrix/components/bitrix/player/templates/.default/style.css','/bitrix/templates/tvr-ru1/components/bitrix/catalog.section/TVR-EXCLUSIVE/style.css','/bitrix/templates/tvr-ru1/components/bitrix/player/TVR-PLAYER-CURRENT/style.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-NEWS-ARCHIVE/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-ONLINE/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-COMPANY-NEWS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news/TVR-ATN/bitrix/news.detail/.default/style.css','/bitrix/templates/tvr-ru1/components/ngtrk/player.online/ONLINE-NEWS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-NEWS-DETAIL-BELOW-NEWS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-NEWS-DETAIL-BELOW-SOB/style.css','/bitrix/templates/tvr-ru1/css/lightbox.css','/bitrix/templates/tvr-ru1/css/jquery-ui.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-TOP-RIGHT/style.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-MAIN-MENU-TOP/style.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-MENU-BOTTOM/style.css','/bitrix/templates/tvr-ru1/styles.css','/bitrix/templates/tvr-ru1/template_styles.css']); </script>
<script type="text/javascript" src="/tv/up/uppodhtml5.js"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/tvr-ru1/template_736a335756359c0dc3b7c089c5b03e51/template_736a335756359c0dc3b7c089c5b03e51.js?1485341737299264"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/tvr-ru1/page_6b0281eec1f5c61f77b1178b5fe23cca/page_6b0281eec1f5c61f77b1178b5fe23cca.js?148534173826597"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "17a1766ed26e979daa0e28a4efcfc90d"]); _ba.push(["host", "www.tvr.by"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>




<script>
    $(document).ready(function(){
        //Скрыть PopUp при загрузке страницы    
        PopUpHide();
    });
    //Функция отображения PopUp
    function PopUpShow(){
        $("#flybox_forma").show();

    }
    //Функция скрытия PopUp
    function PopUpHide(){
        $("#flybox_forma").hide();
$("#lightbox").hide();

    }
</script>
<script type="text/javascript">
	var ua = navigator.userAgent.toLowerCase();
	var flashInstalled = false;
	if (typeof(navigator.plugins)!="undefined" && typeof(navigator.plugins["Shockwave Flash"]) == "object"){
		flashInstalled = true;
	} else if (typeof window.ActiveXObject != "undefined") {
		try {
			if (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) {
				flashInstalled = true;
			}
		} catch(e) {};
	};
	if(ua.indexOf("iphone") != -1 || ua.indexOf("ipad") != -1 || ua.indexOf("android") != -1 || ua.indexOf("windows phone") != -1 || ua.indexOf("blackberry") != -1){
	//if(1){
		this.videoplayer1 = new Uppod({
			m      : "video",
			file   : "http://www.tvr.by/upload/video/06_2__(1).mp4",
			uid    : "BTEX750867_div",
			poster : "/upload/iblock/3c3/3c377a45d726364932bb53e62b330d9c.jpg",
			w :  320,
			h : 200
		});
		} else {

window.bxPlayerOnloadBTEX750867 = function(config)
{
	if (typeof config != 'object')
		config = {'file':'/upload/video/06_2__(1).mp4','height':'199','width':'242','dock':true,'id':'BTEX750867','controlbar':'bottom','players':[{'type':'html5'},{'type':'flash','src':'/bitrix/components/bitrix/player/mediaplayer/player'}],'image':'/upload/iblock/3c3/3c377a45d726364932bb53e62b330d9c.jpg','logo.hide':'true','skin':'/bitrix/components/bitrix/player/mediaplayer/skins/glow/glow.zip','bufferlength':'3','plugins':[],'provider':'video','abouttext':'1С-Битрикс: Медиа-плеер','aboutlink':'http://www.1c-bitrix.ru/products/cms/features/mediaplayer.php'};

	jwplayer("BTEX750867_div").setup(config);

		jwplayer("BTEX750867_div").onReady(function()
	{
		try{
			var pWmode = BX.findChild(BX("BTEX750867_div"), {tagName: "PARAM", attribute: {name: "wmode"}});
			if (pWmode)
				pWmode.value = "window";

			var pEmbed = BX.findChild(BX("BTEX750867_div"), {tagName: "EMBED"});
			if (pEmbed && pEmbed.setAttribute)
				pEmbed.setAttribute("wmode", "window");
		}catch(e){}
	});
	};

if (window.jwplayer) // jw script already loaded
{
	setTimeout(bxPlayerOnloadBTEX750867, 100);
}
else
{
	BX.addCustomEvent(window, "onPlayerJWScriptLoad", function(){setTimeout(bxPlayerOnloadBTEX750867, 100);});
	if (!window.bPlayerJWScriptLoaded)
	{
		window.bPlayerJWScriptLoaded = true;
		// load jw scripts once
		BX.loadScript('/bitrix/components/bitrix/player/mediaplayer/jwplayer.js', function(){setTimeout(function()
		{
			BX.onCustomEvent(window, "onPlayerJWScriptLoad");
		}, 100);});
	}
}
		}
</script>



<script type="text/javascript">
	var ua = navigator.userAgent.toLowerCase();
	var flashInstalled = false;
	if (typeof(navigator.plugins)!="undefined" && typeof(navigator.plugins["Shockwave Flash"]) == "object"){
		flashInstalled = true;
	} else if (typeof window.ActiveXObject != "undefined") {
		try {
			if (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) {
				flashInstalled = true;
			}
		} catch(e) {};
	};
	if(ua.indexOf("iphone") != -1 || ua.indexOf("ipad") != -1 || ua.indexOf("android") != -1 || ua.indexOf("windows phone") != -1 || ua.indexOf("blackberry") != -1){
	//if(1){
		this.videoplayer1 = new Uppod({
			m      : "video",
			file   : "http://www.tvr.by/upload/video/14_(36).mp4",
			uid    : "BTEX749301_div",
			poster : "/upload/iblock/243/2435ba4f8fb9470584a69935b7280465.jpg",
			w :  320,
			h : 200
		});
		} else {

window.bxPlayerOnloadBTEX749301 = function(config)
{
	if (typeof config != 'object')
		config = {'file':'/upload/video/14_(36).mp4','height':'199','width':'242','dock':true,'id':'BTEX749301','controlbar':'bottom','players':[{'type':'html5'},{'type':'flash','src':'/bitrix/components/bitrix/player/mediaplayer/player'}],'image':'/upload/iblock/243/2435ba4f8fb9470584a69935b7280465.jpg','logo.hide':'true','skin':'/bitrix/components/bitrix/player/mediaplayer/skins/glow/glow.zip','bufferlength':'3','plugins':[],'provider':'video','abouttext':'1С-Битрикс: Медиа-плеер','aboutlink':'http://www.1c-bitrix.ru/products/cms/features/mediaplayer.php'};

	jwplayer("BTEX749301_div").setup(config);

		jwplayer("BTEX749301_div").onReady(function()
	{
		try{
			var pWmode = BX.findChild(BX("BTEX749301_div"), {tagName: "PARAM", attribute: {name: "wmode"}});
			if (pWmode)
				pWmode.value = "window";

			var pEmbed = BX.findChild(BX("BTEX749301_div"), {tagName: "EMBED"});
			if (pEmbed && pEmbed.setAttribute)
				pEmbed.setAttribute("wmode", "window");
		}catch(e){}
	});
	};

if (window.jwplayer) // jw script already loaded
{
	setTimeout(bxPlayerOnloadBTEX749301, 100);
}
else
{
	BX.addCustomEvent(window, "onPlayerJWScriptLoad", function(){setTimeout(bxPlayerOnloadBTEX749301, 100);});
	if (!window.bPlayerJWScriptLoaded)
	{
		window.bPlayerJWScriptLoaded = true;
		// load jw scripts once
		BX.loadScript('/bitrix/components/bitrix/player/mediaplayer/jwplayer.js', function(){setTimeout(function()
		{
			BX.onCustomEvent(window, "onPlayerJWScriptLoad");
		}, 100);});
	}
}
		}
</script>



<script type="text/javascript">
	var ua = navigator.userAgent.toLowerCase();
	var flashInstalled = false;
	if (typeof(navigator.plugins)!="undefined" && typeof(navigator.plugins["Shockwave Flash"]) == "object"){
		flashInstalled = true;
	} else if (typeof window.ActiveXObject != "undefined") {
		try {
			if (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) {
				flashInstalled = true;
			}
		} catch(e) {};
	};
	if(ua.indexOf("iphone") != -1 || ua.indexOf("ipad") != -1 || ua.indexOf("android") != -1 || ua.indexOf("windows phone") != -1 || ua.indexOf("blackberry") != -1){
	//if(1){
		this.videoplayer1 = new Uppod({
			m      : "video",
			file   : "http://www.tvr.by/upload/video/30012102_(1).mp4",
			uid    : "BTEX758102_div",
			poster : "/upload/iblock/f0b/f0b585f8594bc8f71ef4b8e269256db3.jpg",
			w :  320,
			h : 200
		});
		} else {

window.bxPlayerOnloadBTEX758102 = function(config)
{
	if (typeof config != 'object')
		config = {'file':'/upload/video/30012102_(1).mp4','height':'199','width':'242','dock':true,'id':'BTEX758102','controlbar':'bottom','players':[{'type':'html5'},{'type':'flash','src':'/bitrix/components/bitrix/player/mediaplayer/player'}],'image':'/upload/iblock/f0b/f0b585f8594bc8f71ef4b8e269256db3.jpg','logo.hide':'true','skin':'/bitrix/components/bitrix/player/mediaplayer/skins/glow/glow.zip','bufferlength':'3','plugins':[],'provider':'video','abouttext':'1С-Битрикс: Медиа-плеер','aboutlink':'http://www.1c-bitrix.ru/products/cms/features/mediaplayer.php'};

	jwplayer("BTEX758102_div").setup(config);

		jwplayer("BTEX758102_div").onReady(function()
	{
		try{
			var pWmode = BX.findChild(BX("BTEX758102_div"), {tagName: "PARAM", attribute: {name: "wmode"}});
			if (pWmode)
				pWmode.value = "window";

			var pEmbed = BX.findChild(BX("BTEX758102_div"), {tagName: "EMBED"});
			if (pEmbed && pEmbed.setAttribute)
				pEmbed.setAttribute("wmode", "window");
		}catch(e){}
	});
	};

if (window.jwplayer) // jw script already loaded
{
	setTimeout(bxPlayerOnloadBTEX758102, 100);
}
else
{
	BX.addCustomEvent(window, "onPlayerJWScriptLoad", function(){setTimeout(bxPlayerOnloadBTEX758102, 100);});
	if (!window.bPlayerJWScriptLoaded)
	{
		window.bPlayerJWScriptLoaded = true;
		// load jw scripts once
		BX.loadScript('/bitrix/components/bitrix/player/mediaplayer/jwplayer.js', function(){setTimeout(function()
		{
			BX.onCustomEvent(window, "onPlayerJWScriptLoad");
		}, 100);});
	}
}
		}
</script>



<script type="text/javascript">
	var ua = navigator.userAgent.toLowerCase();
	var flashInstalled = false;
	if (typeof(navigator.plugins)!="undefined" && typeof(navigator.plugins["Shockwave Flash"]) == "object"){
		flashInstalled = true;
	} else if (typeof window.ActiveXObject != "undefined") {
		try {
			if (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) {
				flashInstalled = true;
			}
		} catch(e) {};
	};
	if(ua.indexOf("iphone") != -1 || ua.indexOf("ipad") != -1 || ua.indexOf("android") != -1 || ua.indexOf("windows phone") != -1 || ua.indexOf("blackberry") != -1){
	//if(1){
		this.videoplayer1 = new Uppod({
			m      : "video",
			file   : "http://www.tvr.by/upload/video/16012115.mp4",
			uid    : "BTEX740190_div",
			poster : "/upload/iblock/be3/be34a65487c5ad0e00326660917accee.jpg",
			w :  320,
			h : 200
		});
		} else {

window.bxPlayerOnloadBTEX740190 = function(config)
{
	if (typeof config != 'object')
		config = {'file':'/upload/video/16012115.mp4','height':'199','width':'242','dock':true,'id':'BTEX740190','controlbar':'bottom','players':[{'type':'html5'},{'type':'flash','src':'/bitrix/components/bitrix/player/mediaplayer/player'}],'image':'/upload/iblock/be3/be34a65487c5ad0e00326660917accee.jpg','logo.hide':'true','skin':'/bitrix/components/bitrix/player/mediaplayer/skins/glow/glow.zip','bufferlength':'3','plugins':[],'provider':'video','abouttext':'1С-Битрикс: Медиа-плеер','aboutlink':'http://www.1c-bitrix.ru/products/cms/features/mediaplayer.php'};

	jwplayer("BTEX740190_div").setup(config);

		jwplayer("BTEX740190_div").onReady(function()
	{
		try{
			var pWmode = BX.findChild(BX("BTEX740190_div"), {tagName: "PARAM", attribute: {name: "wmode"}});
			if (pWmode)
				pWmode.value = "window";

			var pEmbed = BX.findChild(BX("BTEX740190_div"), {tagName: "EMBED"});
			if (pEmbed && pEmbed.setAttribute)
				pEmbed.setAttribute("wmode", "window");
		}catch(e){}
	});
	};

if (window.jwplayer) // jw script already loaded
{
	setTimeout(bxPlayerOnloadBTEX740190, 100);
}
else
{
	BX.addCustomEvent(window, "onPlayerJWScriptLoad", function(){setTimeout(bxPlayerOnloadBTEX740190, 100);});
	if (!window.bPlayerJWScriptLoaded)
	{
		window.bPlayerJWScriptLoaded = true;
		// load jw scripts once
		BX.loadScript('/bitrix/components/bitrix/player/mediaplayer/jwplayer.js', function(){setTimeout(function()
		{
			BX.onCustomEvent(window, "onPlayerJWScriptLoad");
		}, 100);});
	}
}
		}
</script>



<script type="text/javascript">
	var ua = navigator.userAgent.toLowerCase();
	var flashInstalled = false;
	if (typeof(navigator.plugins)!="undefined" && typeof(navigator.plugins["Shockwave Flash"]) == "object"){
		flashInstalled = true;
	} else if (typeof window.ActiveXObject != "undefined") {
		try {
			if (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) {
				flashInstalled = true;
			}
		} catch(e) {};
	};
	if(ua.indexOf("iphone") != -1 || ua.indexOf("ipad") != -1 || ua.indexOf("android") != -1 || ua.indexOf("windows phone") != -1 || ua.indexOf("blackberry") != -1){
	//if(1){
		this.videoplayer1 = new Uppod({
			m      : "video",
			file   : "http://www.tvr.by/upload/video/16012114.mp4",
			uid    : "BTEX740188_div",
			poster : "/upload/iblock/0d1/0d1099fc619fa861b3ffd95f9a03aeec.jpg",
			w :  320,
			h : 200
		});
		} else {

window.bxPlayerOnloadBTEX740188 = function(config)
{
	if (typeof config != 'object')
		config = {'file':'/upload/video/16012114.mp4','height':'199','width':'242','dock':true,'id':'BTEX740188','controlbar':'bottom','players':[{'type':'html5'},{'type':'flash','src':'/bitrix/components/bitrix/player/mediaplayer/player'}],'image':'/upload/iblock/0d1/0d1099fc619fa861b3ffd95f9a03aeec.jpg','logo.hide':'true','skin':'/bitrix/components/bitrix/player/mediaplayer/skins/glow/glow.zip','bufferlength':'3','plugins':[],'provider':'video','abouttext':'1С-Битрикс: Медиа-плеер','aboutlink':'http://www.1c-bitrix.ru/products/cms/features/mediaplayer.php'};

	jwplayer("BTEX740188_div").setup(config);

		jwplayer("BTEX740188_div").onReady(function()
	{
		try{
			var pWmode = BX.findChild(BX("BTEX740188_div"), {tagName: "PARAM", attribute: {name: "wmode"}});
			if (pWmode)
				pWmode.value = "window";

			var pEmbed = BX.findChild(BX("BTEX740188_div"), {tagName: "EMBED"});
			if (pEmbed && pEmbed.setAttribute)
				pEmbed.setAttribute("wmode", "window");
		}catch(e){}
	});
	};

if (window.jwplayer) // jw script already loaded
{
	setTimeout(bxPlayerOnloadBTEX740188, 100);
}
else
{
	BX.addCustomEvent(window, "onPlayerJWScriptLoad", function(){setTimeout(bxPlayerOnloadBTEX740188, 100);});
	if (!window.bPlayerJWScriptLoaded)
	{
		window.bPlayerJWScriptLoaded = true;
		// load jw scripts once
		BX.loadScript('/bitrix/components/bitrix/player/mediaplayer/jwplayer.js', function(){setTimeout(function()
		{
			BX.onCustomEvent(window, "onPlayerJWScriptLoad");
		}, 100);});
	}
}
		}
</script>



<script type="text/javascript" src="/plugines/uppod/swfobject.js"></script>
<script type="text/javascript" src="/plugines/uppod/uppod-0.8.7.js"></script>


<script type="text/javascript">

	var channel_name = "Сегодня Беларусь и Пакистан отмечают 23-летие установления дипломатических отношений";
	var uid = "tvr_news";
	var poster = "/upload/resize_cache/iblock/17c/396_285_1d58b1a406f0816833b4c31cba6cddc1b/17c24011c24400b79cb6ac256fe77701.jpg";
	var width = 400;
	var height = 290;

	var url_to_xml_preroll = "http://ads.adfox.ru/239538/getCode?p1=bvrwb&p2=felu&pfc=a&pfb=a&plp=a&pli=a&pop=a&puid1=&puid2=&puid3=&puid4=&puid6=&puid8=&puid11=&puid12=&puid21=&puid22=&puid27=&puid33=&puid51=&puid52=&puid55=";

	/* -------------------------------------------------------------------------------------------------- */
	var ua = navigator.userAgent.toLowerCase();
	var flashInstalled = false;
	if (typeof(navigator.plugins)!="undefined" && typeof(navigator.plugins["Shockwave Flash"]) == "object"){
		flashInstalled = true;
	} else if (typeof window.ActiveXObject != "undefined") {
		try {
			if (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) {
				flashInstalled = true;
			}
		} catch(e) {};
	};
	if(ua.indexOf("iphone") != -1 || ua.indexOf("ipad") != -1 || ua.indexOf("android") != -1 || ua.indexOf("windows phone") != -1 || ua.indexOf("blackberry") != -1){
		//if(1) { 
		this.videoplayer = new Uppod({
			m      : "video",
			file   : "/upload/video/03020703_(1).mp4",        
			uid    : "tvr_news",
			poster : "/upload/resize_cache/iblock/17c/396_285_1d58b1a406f0816833b4c31cba6cddc1b/17c24011c24400b79cb6ac256fe77701.jpg",
			w      : width,
			h      : height,
			auto   : "metadata",
			comment     : channel_name,
			showname    : 1,
			urlprotect  : "tvr.by",
			controls : "play,time_play,time_all,start,line,volume,volbarline,full,buffer,run_volume",
			pro:1,
			cntrlhide : 0
		});
	} else {
		if(!flashInstalled){
			document.getElementById(""+uid+"").innerHTML="<a href=http://www.adobe.com/go/getflashplayer>Требуется обновить Flash-плеер</a>";
		} else {   
			var flashvars = {
				"m"           : "video",
				"file"        : "/upload/video/03020703_(1).mp4",
				"st"          : "6N9MnjRHG54ZkxsHvC9V2xy1UaF8kSnenjnHvC9HGxk5kf91kxtHOjt8nIuN0NnetSVHUamb35WHkayL0dJNnjRHtiVVnHVH05JbkfyHkayL0dJNnjRHtCn8n5yBGi98fc9z0Hne6N9j0aWL3Hnen5k5k5k5kH9JvC9BUxz4GdFI31nHOHnsvan+PCJ50ambPHn8n5yBGi98fakz0dVHOI8H2xyL0HnenjEHvC94k5UHOHnWvjYHXSVH3dJ1GdwNk5FZkSnenjAHvC9j0azMkxmbU5Gh0iuRUQnHOjA8n5DHOjTbyCVH3a4ZnjRHtjtlvQDbtHn8n5Wh053HOH9NGSn8n59IUaJ80cnHOH95k5k5k5UHvC9j0amb35J83NnenIu8UfZ8U5Fj2NWb2xz4fcu8UfZ80d4BkSWb2xz4faF80CWa0aWz0xY8G5J8U5FN0d4BkSW5GxW8viybUf9bvi9z04Ja0aWz0xYHvC9BUxz4GdFI31EHOHnsk5JBGCAD3a4ekQbLtQTLPjWHPHn8nIyR0cGBUxz4njRWvC9j0IoN0FJNGxmXG5J8Gxz4nj7pn5yL0dJNnjRHk5k5k5k5nIb8nI3HOjYVtCVHUamb35WX3coh3ITHOI8HU5GXUSnetClWySVHU53HOHnWnHVHU5GX3aDHOHnWnIzJ",
				"uid"         : uid,
				"comment"     : channel_name,
				"poster"      : poster,
				"h"           : height,
				"w"           : width,
				"showname"    : 1,
				"urlprotect"  : "tvr.by",
				"controls"    : "play,time_play,time_all,start,line,volume,volbarline,full,buffer,run_volume",
								"vast_loading_timeout" : 1,
				"vast_preroll_pauseonclick" : 0,
				"vast_random"  : 0,
				"vast_preroll" : url_to_xml_preroll
							};
			var params = {uid:uid, bgcolor:"#ffffff", wmode:"window", allowFullScreen:"true", allowScriptAccess:"always"}; 
			swfobject.embedSWF("/plugines/uppod/uppod.swf", uid, "400", "290", "10.0.0.0", false, flashvars, params); 
		}
	}
</script>







<script id="js-mpf-mediator-init" data-counter="2819680" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>




<script>

function limitText(limitField, limitCount, limitNum) {
	if (limitField.value.length > limitNum) {
		limitField.value = limitField.value.substring(0, limitNum);
	} else {
		limitCount.value = limitNum - limitField.value.length;
	}
}


function getRandomArbitary(min, max) {
	return Math.random() * (max - min) + min;
}

var res_captcha = 0;
function GenCaptcha() {
	var c1 = getRandomArbitary(0, 10);
	var c2 = getRandomArbitary(0, 10);
	document.getElementById('cp').innerHTML = Math.floor(c1) + " + " + Math.floor(c2);
	res_captcha = Math.floor(c1) + Math.floor(c2);
}

$(document).ready(function(){
	GenCaptcha();

	var files = new Array();
	$('input[type=file]').on('change', function(){
		c = 0;
		files[c++] = this.files;
	});

	$('#add_photo').click(function(){
		$(this).before('<input type="file" class="f_photo" name="photo[]" accept="image/*" /><br />');
		$('.f_photo').styler();
	});

	$('#email').blur(function() {
		if($(this).val() != '') {
			var pattern = /^([a-z0-9_\.-])+@[a-z0-9-]+\.([a-z]{2,4}\.)?[a-z]{2,4}$/i;
				if(pattern.test($(this).val())){
					$(this).css({'border' : '1px solid #569b44'});
					$('#valid').text('Верно');
				} else {
					$(this).css({'border' : '1px solid #ff0000'});
					$('#valid').text('Не верно');
				}
			} else {
				$(this).css({'border' : '1px solid #ff0000'});
				$('#valid').text('Поле email не должно быть пустым');
			}
		});


	$('#f_send').click(function(){
		var name    = $('#f_name').val();
		var phone   = $('#f_phone').val();
		var email   = $('#f_email').val();
		var text    = $('#d_text').val();
		var captcha = $('#f_captcha').val();

		if(captcha != res_captcha) {
			$('#f_captcha').css('border', '1px red solid');
			return false;
		} else {
			$('#f_captcha').css('border', '1px solid #ddd');
		}

		if(email == '') {
			$('#f_email').css('border', '1px red solid');
			return false;
		} else {
			$('#f_email').css('border', '1px solid #ddd');
		}
		var images = $('.f_photo');
		var video = $('.f_video');

		fd = new FormData();
				//fd.append("video", $('.f_video'));
		fd.append("send", 'ok');
		fd.append("text", text);
		fd.append("email", email);
		fd.append("phone", phone);
		fd.append("name", name);
		
		$.each($("input[type='file']")[0].files, function(key, value){
			fd.append(key, value);
		});
	
		console.log($('#f_video')[0].files);
		fd.append('mvideo', $('#f_video')[0].files[0]);
	
		BX.showWait('f_send');
		$.ajax({
				url    : "/includes/ajax/atn_mode.php",
				type : "POST",
				processData: false,
				contentType: false,
				data : fd
			}).done(function(data){
				$('#f_stat').html("Ваше сообщение принято. Благодарим за внимание!");
				$('#f_name').val();
				$('#f_phone').val();
				$('#f_email').val();
				$('#d_text').val();
				$('#f_captcha').val();
				res_captcha = 0;
				BX.closeWait();
				console.log(data);
			});
		});
});
</script>

<script>
	//sendFile
$(document).ready(function(){

$.fn.scrollView = function () {
  return this.each(function () {
    $('html, body').animate({
      scrollTop: $(this).offset().top
    }, 1000);
  });
}


	$("#zonaVideo").click(function(e){
		e.preventDefault();
		$('#sendFile').scrollView();
		$('#sendFile').click();
	});
});






$(document).ready(function(){

        var $menu = $("#menu2");

        $(window).scroll(function(){
            if ( $(this).scrollTop() > 100 && $menu.hasClass("default") ){
                $menu.fadeOut('fast',function(){
                    $(this).removeClass("default")
                           .addClass("fixed transbg")
                           .fadeIn('fast');
                });
            } else if($(this).scrollTop() <= 100 && $menu.hasClass("fixed")) {
                $menu.fadeOut('fast',function(){
                    $(this).removeClass("fixed transbg")
                           .addClass("default")
                           .fadeIn('fast');
                });
            }
        });//scroll

        $menu.hover(
            function(){
                if( $(this).hasClass('fixed') ){
                    $(this).removeClass('transbg');
                }
            },
            function(){
                if( $(this).hasClass('fixed') ){
                    $(this).addClass('transbg');
                }
            });//hover
    });//jQuery








</script>

<script>
$(function(){
	var current_scroll = 0;
	var section = new Array();
	var loading = false;

	$(window).on('scroll', function() {
		var section_block = $('.lazy').height();
		urr = null;
		if((($(window).scrollTop()+$(window).height())+850)>=$(document).height()){
			urr = $('.ajax-pager-link').attr('href');

			if(loading == false){
				loading = true;

			if(jQuery.inArray(urr, section) < 0 && typeof urr != 'undefined') {
				$.ajax({
					url : $('.ajax-pager-link').attr('href'),
					async: true,
					cache: false,
					dataType: "html",
					type : "POST",
					beforSend : function(){
						//$('.reloader').show();
					}
				}).done(function(data){
					$('.ajax-pager-wrap').remove();
					$('.lazy').append(data);
					section.push(urr);
					loading = false;
					//$('.reloader').hide();
				});
			}}
		}
	});
});
</script>



<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1328828603811829');
fbq('track', 'PageView');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23403115-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter13961581 = new Ya.Metrika({id:13961581,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
</body>
</html>