<!DOCTYPE html>
<html>
	<head>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="icon" href="favicon.ico" type="image/x-icon"/>
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
		<title>Во Дворце Республики сегодня пройдет Главная елка страны</title>
        
		
		<meta name="google-site-verification" content="-lGMie-Nl91QD_HEpG2ct8S9NLO--NGqfMy8JYm87Ug" />
		<meta name="cmsmagazine" content="72e97e7097b471fbb8be0e3edcad2862" />
		<!--[if lt IE 9]>
									<link rel="stylesheet" href="/bitrix/templates/tvr-ru1/css/ie.css">
		<![endif]-->
		<link rel="alternate" title="Новости АТН RSS" href="http://www.tvr.by/news/rss/" type="application/rss+xml">
		<link rel="alternate" title="Новости Белтелерадиокомпании RSS" href="http://www.tvr.by/company/novosti-kompanii/rss/" type="application/rss+xml">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Общество / Во Дворце Республики сегодня пройдет Главная елка страны У Палацы Рэспублікі сёння пройдзе  Галоўная ёлка краіны / Children’s New Year party to take place at Palace of Republic today" />
<meta name="description" content="Общество / Во Дворце Республики сегодня пройдет Главная елка страны У Палацы Рэспублікі сёння пройдзе  Галоўная ёлка краіны / Children’s New Year party to take place at Palace of Republic today" />
<script type="text/javascript" data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="/bitrix/cache/css/s1/tvr-ru1/kernel_main/kernel_main.css?148239344344417" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/tvr-ru1/page_86fe09225ea62df0024c232725adc7e4/page_86fe09225ea62df0024c232725adc7e4.css?148239342136169" type="text/css"  rel="stylesheet" />
<link href="/bitrix/panel/main/popup.min.css?148060299520704" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/tvr-ru1/template_e689beca8c075f568392d187152e017c/template_e689beca8c075f568392d187152e017c.css?148239342137200" type="text/css"  data-template-style="true"  rel="stylesheet" />



<meta property="og:url" content="http://www.tvr.by/news/obshchestvo/vo_dvortse_respubliki_segodnya_proydet_glavnaya_elka_strany_1212/" />
<meta property="og:title" content="Во Дворце Республики сегодня пройдет Главная елка страны" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://www.tvr.by/upload/iblock/e20/e20adb0568a734826283ffc339c01e5f.jpg" />
<meta property="og:description" content="Кульминация новогодней благотворительной акции &quot;Наши дети&quot;. Во Дворце Республики сегодня пройдет Главная елка страны. На праздник со всей Беларуси приехали победители олимпиад, лидеры общественных объединений, ребята из многодетных семей, дети-сироты и оставшиеся без попечения родителей - всего более 2 000 человек." />
<meta property="og:site_name" content="Белтелерадиокомпания" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@www_tvr_by"/>
<meta name="twitter:creator" content="@www_tvr_by"/>
<meta name="twitter:title" content="Во Дворце Республики сегодня пройдет Главная елка страны"/>
<meta name="twitter:description" content="Кульминация новогодней благотворительной акции &quot;Наши дети&quot;. Во Дворце Республики сегодня пройдет Главная елка страны. На праздник со всей Беларуси приехали победители олимпиад, лидеры общественных объединений, ребята из многодетных семей, дети-сироты и оставшиеся без попечения родителей - всего более 2 000 человек." />
<meta name="twitter:url" content="http://www.tvr.by/news/obshchestvo/vo_dvortse_respubliki_segodnya_proydet_glavnaya_elka_strany_1212/" />
<meta name="twitter:image" content="http://www.tvr.by/upload/iblock/e20/e20adb0568a734826283ffc339c01e5f.jpg" />



		<meta http-equiv="Cache-control" content="public">
		<meta name="geo.placename" content="Минск, Беларусь" />
		<meta name="geo.position" content="53.9045400;27.5615240" />
		<meta name="geo.region" content="BY-город Минск" />
		<meta name="ICBM" content="53.9045400, 27.5615240" />
		<meta name='wmail-verification' content='c33bd0997810e7c7eab66fed34d653e8' />

        <meta name="google-site-verification" content="cUEj6M15j1YvaG-VeH1fRRewnV_zt5SRKu7GEqGUooo" />
        
        
        <link rel="stylesheet" href="/bitrix/templates/tvr-ru1/css/bootstrap.min.css">
    	<link rel="stylesheet" href="/bitrix/templates/tvr-ru1/css/main.css">

		                
                        
        
                                        
    
                                                               		         





	</head>

<body>
	<div id="panel"></div>
	<div class="body-container container">


		
<div class="container-fluid"  style="overflow: hidden">
			<div class="hidden-xs row banner">
		  
		</div>
	</div>


<header role="banner">
	<section class="header_top">
		<div class="container">
			<div class="row">

				<div class="row_left hidden-xs col-sm-8 col-md-12">
					<a href="/" class="header_logo col-sm-24 col-md-10">
						<img src="/bitrix/templates/tvr-ru1/images/main_logo.png" class="img-responsive" alt="Белтелерадиокомпания">
					</a>

					<div class="header_info col-md-14 hidden-sm">
						<a href="/" class="row_name">Белтелерадиокомпания</a>
						<span class="row_date hidden-xs"></span>
					</div>
					<div class="clear"></div>
				</div>

				<div class="row_right col-xs-8 col-sm-16 col-md-12 hidden-xs">
					<div class="row line">
						<div class="search i hidden-xs">
						<div class="search-form">
	<form action="/search/">
		<input type="text" value="Поиск" name="q" >
		<input type="submit" value="" class="icon-1" name="s">
			</form>
</div>						</div>
					<ul class="list">
						<li class="list_i"><a href="/bel/">Бел</a></li>
						<li class="list_i active"><a href="/">Рус</a></li>
						<li class="list_i"><a href="/eng/">Eng</a></li>
					</ul>
				</div>

	<div class="row line">
			<ul class="items hidden-xs">
														<li class="items_i i"> <a href="/programms/"> <span class="icon-2"></span>Программа ТВ</a></li>
																			<li class="items_i i"> <a href="/videogallery/"> <span class="icon-3"></span>Видео</a></li>
																			<li class="items_i i"> <a href="/photogallery/"> <span class="icon-4"></span>Фото</a></li>
								</ul>
	</div>
	<div class="clear"></div>
</div>

<div class="row_mobile col-xs-24 hidden-sm hidden-md hidden-lg">
	<a href="/" class="header_logo">
		<img src="/bitrix/templates/tvr-ru1/images/main_logo.png" class="img-responsive">
	</a>

	<div class="row_mobile_ctn">
		<a href="/" class="row_name">Белтелерадиокомпания</a>
		<ul class="list">
			<li class="list_i"><a href="/bel/">Бел</a></li>
			<li class="list_i active"><a href="/">Рус</a></li>
			<li class="list_i"><a href="/eng/">Eng</a></li>
		</ul>

		 <ul class="mobs">
			 <li class="mob i"><a href="https://play.google.com/store/apps/details?id=by.tvr.ngtrk" target="_blank" class="icon-5"></a></li>
			 		</ul> 

		<ul class="social">
			<li class="i"><a href="http://vk.com/belteleradiocompany" class="icon-9"></a></li>
			<li class="i"><a href="http://www.facebook.com/Belteleradiocompany" class="icon-8"></a></li>
			<li class="i"><a href="http://www.odnoklassniki.ru/belteleradiocompany" class="icon-11"></a></li>
			<li class="i"><a href="http://twitter.com/@www_tvr_by" class="icon-12"></a></li>
		</ul>
	</div>
</div>
</div>
</div>
</section>

	<nav role="navigation" class="clearfix">
		
<style>
#menu {width: 100%;}
#menu2.default {
	width:1168px;
	background-color: #58595b;
}
#menu2.fixed {
	position:fixed;
	top:0;
	width:1168px;
	max-width:1168px;
	margin: 0 auto;
	background-color: #58595b;
	vertical-align: middle;
	display: table;
	-moz-box-shadow: 5px 5px 20px #333;
	-webkit-box-shadow: 5px 5px 20px #333;
	box-shadow: 5px 5px 20px #333;
	z-index:999999;
}
</style>
<div id="menu2" class="default">
<ul class="main-menu hidden-xs">
						<li class="menu_i active"><a href="/news/">Агентство новостей<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/events/news/"><nobr>Новости</nobr></a></li><li><a href="/events/proekty-atn/"><nobr>Проекты АТН</nobr></a></li><li><a href="/events/online-konferentsiya/"><nobr>Онлайн-конференция</nobr></a></li><li><a href="/events/sobytiya/"><nobr>События</nobr></a></li><li><a href="/events/ob-agentstve/"><nobr>Об агентстве</nobr></a></li><li><a href="/events/direktsiya-internet-novostey/"><nobr>Дирекция интернет-новостей</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/televidenie/">Телевидение<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/televidenie/belarus-1/"><nobr>Беларусь 1</nobr></a></li><li><a href="/televidenie/belarus-2/"><nobr>Беларусь 2</nobr></a></li><li><a href="/televidenie/belarus-3/"><nobr>Беларусь 3</nobr></a></li><li><a href="/televidenie/belarus-5/"><nobr>Беларусь 5</nobr></a></li><li><a href="/televidenie/belarus-24/"><nobr>Беларусь 24</nobr></a></li><li><a href="/televidenie/ntv-belarus/"><nobr>НТВ-Беларусь</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/radio/">Радио<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/radio/1-kanal/"><nobr>1 канал</nobr></a></li><li><a href="/radio/radio-belarus/"><nobr>Радио &quot;Беларусь&quot;</nobr></a></li><li><a href="/radio/kanal-kultura/"><nobr>Канал &quot;Культура&quot;</nobr></a></li><li><a href="/radio/radio-stalitsa/"><nobr>Радио &quot;Сталіца&quot;</nobr></a></li><li><a href="/radio/radius-fm/"><nobr>&quot;Радиус FM&quot;</nobr></a></li><li><a href="/radio/studiya-zvukozapisi-belorusskogo-radio/"><nobr>Студия звукозаписи</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/special/">Спецпроекты<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/special/evrovidenie-2017/"><nobr>&quot;Евровидение-2017&quot;</nobr></a></li><li><a href="/special/detskoe-evrovidenie-2016/"><nobr>Детское &quot;Евровидение 2016&quot;</nobr></a></li><li><a href="/special/slavyanskiy-bazar-2016/"><nobr>&quot;Славянский базар - 2016&quot;</nobr></a></li><li><a href="/special/bt-60-nasha-istoriya/"><nobr>&quot;БТ - 60. Наша история&quot;</nobr></a></li><li><a href="/special/vnimanie-kasting8613/"><nobr>Внимание, кастинг!</nobr></a></li><li><a href="/special/lIstapad-2016/"><nobr>&quot;Лістапад 2016&quot;</nobr></a></li><li><a href="/special/70-letie-pobedy/"><nobr>70-летие Победы</nobr></a></li><li><a href="/special/ya-mogu/"><nobr>Я могу!</nobr></a></li><li><a href="/special/lyub-ts-belarus/"><nobr>Любіць Беларусь!</nobr></a></li><li><a href="/special/triumf-geroyam-sporta-2014/"><nobr>Триумф. Героям спорта 2014</nobr></a></li><li><a href="/special/televershina/"><nobr>&quot;Телевершина&quot;</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/leaders/">Ведущие</a></li>
									<li class="menu_i"><a href="/about/">О компании</a></li>
				<li class="menu_i" style="visibility:none;"><a href="/company/uslugi/glavnaya-direktsiya-prodazh-i-marketinga/">Реклама</a></li>
	</ul>
</div>








		<ul class="mobs col-sm-1 col-md-1 hidden-xs"style="width: 2.16666667%;">
			<li class="mob i"><a href="https://play.google.com/store/apps/details?id=by.tvr.ngtrk" target="_blank" class="icon-5"></a></li>
					</ul>

		<ul class="social hidden-xs hidden-sm" style="width:12%;">
			<!-- <li class="i"><a target="_blank" href="https://www.youtube.com/user/Belteleradiocompany">in</a></li> -->
			<li class="i"><a target="_blank" href="https://www.instagram.com/belteleradiocompany/" class="icon-37"></a></li>
			<li class="i"><a target="_blank" href="http://vk.com/belteleradiocompany" class="icon-9"></a></li>
			<li class="i"><a target="_blank" href="http://www.facebook.com/Belteleradiocompany" class="icon-8"></a></li>
			<li class="i"><a target="_blank" href="http://www.odnoklassniki.ru/belteleradiocompany" class="icon-11"></a></li>
			<li class="i"><a target="_blank" href="http://twitter.com/@www_tvr_by" class="icon-12"></a></li>
		</ul>

		<div class="row_mobile hidden-sm hidden-md hidden-lg">
			<ul class="menu clearfix ">
				<li><a href="/news/">Новости</a></li>
				<li><a href="/programms/">Программа тв</a></li>
				<li><a href="/videogallery/">Видео</a></li>
				<li><a href="/special/evrovidenie-2015/">Спецпроекты</a></li>
			</ul>
		</div>
	</nav>

	<div class="container-fluid"  style="overflow: hidden">
		<div class="hidden-xs row banner">
				<div class="content-banner" style="display:block !important;float:none;text-align:center;padding:0;">
<noindex><a href="/bitrix/rk.php?id=354&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B354%5D+%5BTOP1%5D+%D0%BC%D0%B0%D0%BD%D0%B5%D0%B5%D0%B2+%D0%BB%D0%B0%D0%B2%D1%80%D0%BE%D0%B2+%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5&amp;goto=http%3A%2F%2Fwww.tvr.by%2Fevents%2Fproekty-atn%2Fmakey-i-lavrov-o-politike%2F" rel="nofollow"><img alt="" title="" src="/upload/rk/4c1/4c19643538d9e472aa33a2c57b526fdb.jpg" width="1184" height="102" style="border:0;" /></a></noindex></div>				</div>
	</div>

	<div class="header_bot clearfix hidden-xs">
		<ul class="container hovered_image cnl-image-list uk-tv-block">
			<li class="col-sm-2 cnl-image-list__el"><a href="/televidenie/belarus-1/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-1.png" alt="Беларусь 1"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a href="/televidenie/belarus-2/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-2.png" alt="Беларусь 2"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a href="/televidenie/belarus-3/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-3.png" alt="Беларусь 3"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a href="/televidenie/index.php#bel4-ancor"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-b4.png" alt="Беларусь 4"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a href="/televidenie/belarus-5/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-4.png" alt="Беларусь 5"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a href="/televidenie/belarus-24/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-5.png" alt="Беларусь 24"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a href="/televidenie/ntv-belarus/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-6.png" alt="НТВ Беларусь"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a href="/radio/1-kanal/"><img src="/bitrix/templates/tvr-ru1/images/channels/r1.png" alt="Радио 1"></a></li>
			<li class="col-sm-2 cnl-image-list__el" style="width:10%;"><a href="/radio/kanal-kultura/"><img src="/bitrix/templates/tvr-ru1/images/channels/r2.png" alt="Радио Культура"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a target="_blank" href="http://www.radiobelarus.tvr.by/"><img src="/bitrix/templates/tvr-ru1/images/channels/r3.png" alt="Радио Беларусь"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a target="_blank" href="/radio/radio-stalitsa/"><img src="/bitrix/templates/tvr-ru1/images/channels/r4.png" alt="Радио Столица"></a></li>
			<li class="col-sm-2 cnl-image-list__el" style="width:10%;"><a target="_blank" href="http://www.radiusfm.by/"><img src="/bitrix/templates/tvr-ru1/images/channels/r5.png" alt="Радиус ФМ"></a></li>
		</ul>
	</div>
</header>
 <main role="main" class="container"> 	 
  <div class="row"> 	 
    <div class="col-md-24 clearfix"> 	 		<div class="breadcrumbs"><a href="/" title="Главная">Главная</a><span class="separator">&gt;&gt;</span><a href="/news/" title="Агентство теленовостей">Агентство теленовостей</a><span class="separator">&gt;&gt;</span><a href="/news/obshchestvo/" title="Общество">Общество</a><span class="separator">&gt;&gt;</span><span>Во Дворце Республики сегодня пройдет Главная елка страны</span></div> 	 	 	</div>
   	<aside class="hidden-xs col-sm-8 col-md-6"> 	 
      <div class="heading"> 	 	 
        <h3 class="h3">Агентство новостей</h3>
       	 </div>
     	 
      <div class="leadings"> 	 	 
        <div class="leadings_ctn"> 			 
<!-- <ul class="leadings_list no-images"> -->
<ul class="channels-list list-toggle list-toggled">

	

		


			 <li class="channel i active"><a href="/events/news/">Новости</a></li>
	


	

		


			 <li class="channel i"><a href="/events/proekty-atn/">Проекты АТН</a></li>
	


	

		


			 <li class="channel i"><a href="/events/online-konferentsiya/">Онлайн-конференция</a></li>
	


	

		


			 <li class="channel i"><a href="/events/sobytiya/">События</a></li>
	


	

		


			 <li class="channel i"><a href="/events/ob-agentstve/">Об агентстве</a></li>
	


	

																																																							


			 <li class="channel i"><a href="/direktsiya-internet-novostey/">Дирекция интернет-новостей</a><ul class="dropdown" style="display: block;"><li class="item"><a href="/direktsiya-internet-novostey/poluchi-leshcha/">&quot;Получи леща!&quot;</a></li><li class="item"><a href="/direktsiya-internet-novostey/kozel-pro-futbol/">&quot;Козел про футбол&quot;</a></li><li class="item"><a href="/direktsiya-internet-novostey/made-by/">MADE.BY</a></li><li class="item"><a href="/direktsiya-internet-novostey/drugoy-sport/">Другой спорт</a></li></ul></li>
	

</ul>
 	 	</div>
       	 </div>









     		 	 	   <div class="image-link image-banner banner-middle" style="text-align:center;height:auto;">
</div> 		 		 		  <style>
	.b_left img { max-width:100%; }
</style>
<div class="b_left">
</div>
<br />  <div class="image-link image-banner banner-middle" style="text-align:center;height:auto;">
<noindex><a href="/bitrix/rk.php?id=355&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B355%5D+%5B100%5D+%D0%BC%D0%B0%D0%BD%D0%B5%D0%B9+%D0%BB%D0%B0%D0%B2%D1%80%D0%BE%D0%B2+%D1%81%D0%BC%D0%BE%D0%BB&amp;goto=http%3A%2F%2Fwww.tvr.by%2Fevents%2Fproekty-atn%2Fmakey-i-lavrov-o-politike%2F" rel="nofollow"><img alt="" title="" src="/upload/rk/151/151283989cef92aa870ff5dc71dda494.jpg" width="396" height="285" style="border:0;" /></a></noindex></div>  <div class="image-link image-banner banner-middle" style="text-align:center;height:auto;">
</div>  
 
  

<!-- Block slider-->
 	 
      <div class="sld2 mt15-0"> 	 	 
        <div class="base-box-head"> 	 	 
          <h3 class="base-box-head__title">Эксклюзив</h3>
         	 	</div>
       	 		 					 




<div class="video-item">


<div id="BTEX716870_div" style="width:100% !important;"></div>
    
  <a href="/news/kultura/eksklyuzivnoe_intervyu_s_dolfom_lundgrenom/" class="item_caption">Эксклюзивное интервью с  Дольфом Лундгреном</a>
    </div>



<div class="video-item">


<div id="BTEX713958_div" style="width:100% !important;"></div>
    
  <a href="/news/kultura/chitaem_bogdanovicha/" class="item_caption">Читаем Богдановича</a>
    </div>



<div class="video-item">


<div id="BTEX713933_div" style="width:100% !important;"></div>
    
  <a href="/news/obshchestvo/intervyu_s_zamestitelem_premer_ministra_belarusi_nataley_kochanovoy_12/" class="item_caption">Премьер-министр Беларуси Наталья Кочанова	о борьбе с социальным иждивенчеством</a>
    </div>



<div class="video-item">


<div id="BTEX713944_div" style="width:100% !important;"></div>
    
  <a href="/news/kultura/okean_elzy_vyzval_okean_emotsiy/" class="item_caption">&quot;Океан Эльзы&quot; вызвал океан эмоций</a>
    </div>



<div class="video-item">


<div id="BTEX713951_div" style="width:100% !important;"></div>
    
  <a href="/news/sport/v_belarusi_zakryli_futbolnyy_sezon/" class="item_caption">В Беларуси закрыли футбольный сезон</a>
    </div>
 	 </div>
     		 	 		 		 		 
      <div class="gray_block news_archive"> 		 	 
        <div class="heading clearfix"> 		 	 
          <h3 class="h3">Архив новостей</h3>
         			 		 	</div>
       		 <form method="GET" action="/news/" border="0" class="form-archive">

<select name="section">

				<option value="">Новости</option>
		
				<option value="prezident">Президент</option>
		
				<option value="politika">Политика</option>
		
				<option value="ekonomika">Экономика</option>
		
			<option selected="selected" value="obshchestvo">Общество</option>
			
				<option value="kultura">Культура</option>
		
				<option value="sport">Спорт</option>
		
				<option value="chp">ЧП</option>
		
				<option value="v_mire">В мире</option>
		
				<option value="novosti_regiona">Новости региона</option>
		
				<option value="glavnyy-efir">Главный эфир</option>
		
				<option value="kra_na">Краіна</option>
		

</select>
 

<input type="hidden" id="tvr-archive" name="date" value="" /> 		 	 

          <div class="calendar"></div>
         		 	</form> 		 </div>
     	  
<div style="clear: both;"></div>
	<div class="anone-box anonse-box_transparent">
		<div class="anonse-box-head">
			<h3 class="anonse-box-head__title">Онлайн-конференция</h3>
		</div>
		<div class="anonse-box-ctn" style="position:relative;z-index:995;">
						<a href="/events/online-konferentsiya/" class="image">
				                <img
					class="img-responsive"
					border="0"
			 		src="/upload/resize_cache/iblock/80b/263_197_1/80b3f1dd2974a5134ec510d2e4fd1ddf.jpg"
					alt="Онлайн-конференция с официальным представителем МВД Георгием Евчаром"
					title="Онлайн-конференция с официальным представителем МВД Георгием Евчаром"
				/>
			</a>
						<div class="anonse-box-info">
				<a href="/events/online-konferentsiya/" class="anonse-box-info__title">Онлайн-конференция с официальным представителем МВД Георгием Евчаром</a>
				<span class="anonse-box-info__date">22 декабря 12:00</span>
			</div>
		</div>
	</div>



<hr>
<div style="font: bold 12px 'Open Sans', sans-serif;text-align:right;text-decoration:underline;position:relative;z-index:995;"><a href="/online-archive/">Все конференции</a></div><hr> <div class="anonse-box anonse-box_transparent" style="position:relative;z-index:995;">
	<div class="heading"><h3 class="h3">Новости компании</h3></div>
				<div class="anonse-box-model" id="bx_651765591_717401">
			<div class="anonse-box-image">
												<a href="/company/novosti-kompanii/premera-spektaklya-pisma-vozvrashchennye-iz-nebytiya-na-belorusskom-radio/" class="anonse-box-image__link">
						<img class="img-responsive" src="/upload/resize_cache/iblock/d81/41_40_1/d81bc2473ec0fdf9cc5404b3c6c68533.jpg" alt="" title="" />
										</a><span class="anonse-box-image__date">22.12.2016</span>
					</div>
		<a class="anonse-box-model__desc" href="/company/novosti-kompanii/premera-spektaklya-pisma-vozvrashchennye-iz-nebytiya-na-belorusskom-radio/">В завершении Года культуры специально к 120-летию Кондрата Крапивы 26-27 декабря Первый национальный канал Белорусского радио представит премьеру постановочного проекта - спектакль "Письма, возвращенные &nbsp;из небытия...".</a>
	</div>
			<div class="anonse-box-model" id="bx_651765591_717216">
			<div class="anonse-box-image">
												<a href="/company/novosti-kompanii/ambitsioznye-plany-belteleradiokompanii/" class="anonse-box-image__link">
						<img class="img-responsive" src="/upload/resize_cache/iblock/797/41_40_1/7972cd3c09e70758c7a935cc9f9ac2f4.jpg" alt="" title="" />
										</a><span class="anonse-box-image__date">21.12.2016</span>
					</div>
		<a class="anonse-box-model__desc" href="/company/novosti-kompanii/ambitsioznye-plany-belteleradiokompanii/">Белтелерадиокомпания строит амбициозные планы на грядущий год. Три грандиозных проекта представит уже в первой половине 2017 года телеканал "Беларусь 1".</a>
	</div>
			<div class="anonse-box-model" id="bx_651765591_717107">
			<div class="anonse-box-image">
												<a href="/company/novosti-kompanii/novogodnie-syurprizy-ot-belteleradiokompanii/" class="anonse-box-image__link">
						<img class="img-responsive" src="/upload/resize_cache/iblock/e1c/41_40_1/e1c9079019a34f0faf9c2b659e0c7bff.jpg" alt="" title="" />
										</a><span class="anonse-box-image__date">20.12.2016</span>
					</div>
		<a class="anonse-box-model__desc" href="/company/novosti-kompanii/novogodnie-syurprizy-ot-belteleradiokompanii/">Каналы медиахолдинга подготовились к Новому году и запаслись эксклюзивными прямыми трансляциями, праздничными концертами, нашумевшими кинопремьерами и другими сюрпризами, которые способны удивить даже очень искушенного телезрителя-гурмана.</a>
	</div>
</div>  </aside> 








      <article class="main-article col-sm-16 col-md-17">
        <div class="gr_head">Общество			<div class="actions"><!-- <a href="#"><span class="news"></span>Подписка на новости</a> --> <a href="javascript:void(0)" data-toggle="modal" data-target="#myRSS"><span class="rss"></span>RSS</a></div>
        </div>
        <div class="article-image">





			<div style="position: absolute;display:none;">
	<img src="/upload/resize_cache/iblock/e20/286_205_1d58b1a406f0816833b4c31cba6cddc1b/e20adb0568a734826283ffc339c01e5f.jpg" alt="Во Дворце Республики сегодня пройдет Главная елка страны" title="Во Дворце Республики сегодня пройдет Главная елка страны" style="width:400px;height:268px;" />
</div>
			<div style="clear:both;"></div>





<div id="tvr_news" style="width:400px;height:290px;"></div>

			
				<div style="clear: both;"></div><a href="/upload/video/23121201_(2).mp4" class="item_download i"> 
			<span class="icon-25"></span>Скачать
			</a>




<a href="javascript:void(0)" class="item_download i" id="care">Поделиться</a>



<div class="block" style="display:none;">
	<input style="width:100%;color:#000;font-size:12px;" type="text" value='<iframe src="http://www.tvr.by/news/news.php?id=717486" width="420" height="310" align="left"></iframe>'>
</div>




			
<ul class="social">
	<li class="i"><a href="javascript:void(0)" onclick="Share.vkontakte('http://www.tvr.by/news/obshchestvo/vo_dvortse_respubliki_segodnya_proydet_glavnaya_elka_strany_1212//','Во Дворце Республики сегодня пройдет Главная елка страны', 'http://www.tvr.by/upload/iblock/e20/e20adb0568a734826283ffc339c01e5f.jpg', '')" rel="nofollow" class="icon-9"></a></li>
	<li class="i"><a href="javascript:void(0)" onclick="Share.facebook('http://www.tvr.by/news/obshchestvo/vo_dvortse_respubliki_segodnya_proydet_glavnaya_elka_strany_1212//','Во Дворце Республики сегодня пройдет Главная елка страны', 'http://www.tvr.by/upload/iblock/e20/e20adb0568a734826283ffc339c01e5f.jpg', '')" rel="nofollow" class="icon-8"></a></li>
	<li class="i"><a href="javascript:void(0)" onclick="Share.odnoklassniki('http://www.tvr.by/news/obshchestvo/vo_dvortse_respubliki_segodnya_proydet_glavnaya_elka_strany_1212//','/')" rel="nofollow" class="icon-11"></a></li>
	<li class="i"><a href="javascript:void(0)" onclick="Share.twitter('http://www.tvr.by/news/obshchestvo/vo_dvortse_respubliki_segodnya_proydet_glavnaya_elka_strany_1212//','Во Дворце Республики сегодня пройдет Главная елка страны')" rel="nofollow" class="icon-12"></a></li>
</ul>
</div>



		  <p>23 Декабря 2016 

 12:00</p>

<h1 style="margin-top:0px;text-align:left;font-size: 22px;">Во Дворце Республики сегодня пройдет Главная елка страны</h1>



		  <span class="js-mediator-article" style="text-align:justify;"><p>
	 Кульминация новогодней благотворительной акции "Наши дети". Во Дворце Республики сегодня пройдет Главная елка страны. На праздник со всей Беларуси приехали победители олимпиад, лидеры общественных объединений, ребята из многодетных семей, дети-сироты и оставшиеся без попечения родителей - всего более 2 000 человек.
</p>
<p>
	 Общенациональный марафон добра дарит тепло и подарки ребятам по всей стране. Так, ребят из Осиповичской школы-интерната для детей с нарушением функций опорно-двигательного аппарата поздравил заместитель генерального прокурора Александр Лашин. Более 60 воспитанников учреждения, которые сейчас находятся на реабилитации, 20 из них — дети-сироты, получили от ведомства праздничные подарки. Внимание взрослых в канун Нового года особо важно для них. Прокуратура уже свыше 10 лет шефствует над этой школой.
</p>
<p>
</p></span>
	<span class="over">&nbsp;</span>

		  <div class="tags" style="margin-top: 15px;">
			        </div>
        <div class="mini"> 
          <div class="similar __default row">
<div class="heading clearfix">
            <h3 class="h3">Другие новости</h3>
			  </div>
			  <div style="clear:both;"></div>
				<div>
			<div class="js-check-lines">
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_717480">
							<a href="/news/obshchestvo/samyy_finansovo_gramotnyy_starsheklassnik_zhivet_v_breste/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/568/568e4f9350a4dd425d58879505a1c2b3.jpg" alt="Самый финансово грамотный старшеклассник живет в Бресте Самы дасведчаны ў фінансах старшакласнік жыве ў Брэсце " title="Самый финансово грамотный старшеклассник живет в Бресте" />
			</a>
			<span class="item_info">
		23.12.2016 12:15		  / Общество</span>
	<a href="/news/obshchestvo/samyy_finansovo_gramotnyy_starsheklassnik_zhivet_v_breste/" class="item_name">Самый финансово грамотный старшеклассник живет в Бресте</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_717485">
							<a href="/news/obshchestvo/peremeny_v_kodekse_o_sudoustroystve_povysyat_effektivnost_sistemy/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/3d2/3d21927b6716dd77cfd8d4f6180415ba.jpg" alt="Перемены в Кодексе о судоустройстве повысят эффективность системы Перамены ў Кодэксе аб судаўладкаванні павысяць эфектыўнасць сістэмы " title="Перемены в Кодексе о судоустройстве повысят эффективность системы" />
			</a>
			<span class="item_info">
		23.12.2016 12:12		  / Общество</span>
	<a href="/news/obshchestvo/peremeny_v_kodekse_o_sudoustroystve_povysyat_effektivnost_sistemy/" class="item_name">Перемены в Кодексе о судоустройстве повысят эффективность системы</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_717457">
							<a href="/news/obshchestvo/neobychnyy_prazdnichnyy_avtobus_poyavilsya_v_gomele/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/8a1/8a131078e255407e1eb3560ea5f01845.jpg" alt="Необычный праздничный автобус появился в Гомеле Незвычайны святочны аўтобус з'явіўся ў Гомелі Unusual New Year bus launches in Gomel" title="Необычный праздничный автобус появился в Гомеле" />
			</a>
			<span class="item_info">
		23.12.2016 08:06		  / Общество</span>
	<a href="/news/obshchestvo/neobychnyy_prazdnichnyy_avtobus_poyavilsya_v_gomele/" class="item_name">Необычный праздничный автобус появился в Гомеле</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_717456">
							<a href="/news/obshchestvo/novaya_vrachebnaya_ambulatoriya_otkrylas_v_vitebske/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/3c9/3c9ae8bb92d120f2ab596cee563fa024.jpg" alt="Новая врачебная амбулатория открылась в Витебске Новая ўрачэбная амбулаторыя адкрылася ў Віцебску " title="Новая врачебная амбулатория открылась в Витебске" />
			</a>
			<span class="item_info">
		23.12.2016 08:04		  / Общество</span>
	<a href="/news/obshchestvo/novaya_vrachebnaya_ambulatoriya_otkrylas_v_vitebske/" class="item_name">Новая врачебная амбулатория открылась в Витебске</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_717447">
							<a href="/news/obshchestvo/andrey_skorokhod_v_proekte_nashi/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/469/4698261d4227e438b709506a3b8794fd.jpg" alt="Андрей Скороход в проекте &quot;Наши&quot; Андрэй Скараход у праекце &quot;Нашы&quot; " title="Андрей Скороход в проекте &quot;Наши&quot;" />
			</a>
			<span class="item_info">
		23.12.2016 07:14		  / Общество</span>
	<a href="/news/obshchestvo/andrey_skorokhod_v_proekte_nashi/" class="item_name">Андрей Скороход в проекте &quot;Наши&quot;</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_717452">
							<a href="/news/obshchestvo/aktsiya_nashi_deti_posetila_vileyskuyu_spetsshkolu_internat_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/29e/29e42ae5c142cb704770b70f4f66dc23.jpg" alt="Акция &quot;Наши дети&quot; посетила вилейскую  спецшколу-интернат  Акцыя &quot;Нашы дзеці&quot; наведала вілейскую  спецшколу-інтэрнат  " title="Акция &quot;Наши дети&quot; посетила вилейскую  спецшколу-интернат " />
			</a>
			<span class="item_info">
		23.12.2016 07:13		  / Общество</span>
	<a href="/news/obshchestvo/aktsiya_nashi_deti_posetila_vileyskuyu_spetsshkolu_internat_/" class="item_name">Акция &quot;Наши дети&quot; посетила вилейскую  спецшколу-интернат </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_717453">
							<a href="/news/obshchestvo/v_vetke_otkryli_detskiy_dom_semeynogo_tipa_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/839/83923feb5d11371d2ec5b6e1b2ca5b1c.jpg" alt="В Ветке открыли детский дом семейного типа  У Ветцы адкрылі дзіцячы дом сямейнага тыпу  Family-type orphanage opens in Vetka" title="В Ветке открыли детский дом семейного типа " />
			</a>
			<span class="item_info">
		23.12.2016 07:11		  / Общество</span>
	<a href="/news/obshchestvo/v_vetke_otkryli_detskiy_dom_semeynogo_tipa_/" class="item_name">В Ветке открыли детский дом семейного типа </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_717451">
							<a href="/news/obshchestvo/v_minske_i_oblastyakh_prodolzhayut_rabotu_pryamye_telefonnye_linii24/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/c93/c93f04ccb208218ec1a6ce5ca6d8fc36.jpg" alt="В Минске и областях продолжают  работу прямые телефонные линии У Мінску і абласцях прадаўжаюць  працу прамыя тэлефонныя лініі " title="В Минске и областях продолжают  работу прямые телефонные линии" />
			</a>
			<span class="item_info">
		23.12.2016 07:09		  / Общество</span>
	<a href="/news/obshchestvo/v_minske_i_oblastyakh_prodolzhayut_rabotu_pryamye_telefonnye_linii24/" class="item_name">В Минске и областях продолжают  работу прямые телефонные линии</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_717424">
							<a href="/news/obshchestvo/talantlivykh_i_odarennykh_detey_soberet_glavnaya_elka_strany_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/7cc/7cc667bf72df8d0c249b88915d48565c.jpg" alt="Талантливых и одаренных детей  соберет  главная елка страны  Таленавітых і адораных дзяцей  збярэ  галоўная ёлка краіны  " title="Талантливых и одаренных детей  соберет  главная елка страны " />
			</a>
			<span class="item_info">
		22.12.2016 19:04		  / Общество</span>
	<a href="/news/obshchestvo/talantlivykh_i_odarennykh_detey_soberet_glavnaya_elka_strany_/" class="item_name">Талантливых и одаренных детей  соберет  главная елка страны </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_717421">
							<a href="/news/obshchestvo/minchanka_lidiya_soloveva_segodnya_otmechaet_vekovoy_yubiley_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/5a3/5a3dbdf69e6b33833654e892f1d22941.jpg" alt="Минчанка Лидия  Соловьева сегодня отмечает вековой юбилей  Мінчанка Лідзія  Салаўёва сёння адзначае векавы юбілей  " title="Минчанка Лидия  Соловьева сегодня отмечает вековой юбилей " />
			</a>
			<span class="item_info">
		22.12.2016 18:45		  / Общество</span>
	<a href="/news/obshchestvo/minchanka_lidiya_soloveva_segodnya_otmechaet_vekovoy_yubiley_/" class="item_name">Минчанка Лидия  Соловьева сегодня отмечает вековой юбилей </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_717409">
							<a href="/news/obshchestvo/na_granitse_v_veshchakh_belorusa_nashli_serebryanyy_chaynik_xix_veka/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/25a/25a7971c45571ce52afaf4e1babc6740.jpg" alt="На границе в вещах белоруса нашли серебряный чайник XIX века  " title="На границе в вещах белоруса нашли серебряный чайник XIX века" />
			</a>
			<span class="item_info">
		22.12.2016 15:30		  / Общество</span>
	<a href="/news/obshchestvo/na_granitse_v_veshchakh_belorusa_nashli_serebryanyy_chaynik_xix_veka/" class="item_name">На границе в вещах белоруса нашли серебряный чайник XIX века</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_717391">
							<a href="/news/obshchestvo/novogodniy_ekspress_privezet_srazu_v_gosti_k_dedu_morozu/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/c9d/c9d2c1ac9c18db079f411b2b568c0655.jpg" alt="Новогодний экспресс привезет сразу в гости к Деду Морозу Навагодні экспрэс прывязе адразу ў госці да Дзеда Мароза " title="Новогодний экспресс привезет сразу в гости к Деду Морозу" />
			</a>
			<span class="item_info">
		22.12.2016 15:26		  / Общество</span>
	<a href="/news/obshchestvo/novogodniy_ekspress_privezet_srazu_v_gosti_k_dedu_morozu/" class="item_name">Новогодний экспресс привезет сразу в гости к Деду Морозу</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_717408">
							<a href="/news/obshchestvo/segodnya_v_minske_razvernulis_elochnye_yarmarki/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/fec/fec7b5a7a650dcb89534206206feb119.jpg" alt="Сегодня в Минске развернулись елочные ярмарки Сёння ў Мінску разгарнуліся елачныя кірмашы " title="Сегодня в Минске развернулись елочные ярмарки" />
			</a>
			<span class="item_info">
		22.12.2016 15:23		  / Общество</span>
	<a href="/news/obshchestvo/segodnya_v_minske_razvernulis_elochnye_yarmarki/" class="item_name">Сегодня в Минске развернулись елочные ярмарки</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_717404">
							<a href="/news/obshchestvo/novogodnyaya_blagotvoritelnaya_aktsiya_v_sredney_shkole_nomer_91/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/66d/66d21424e5299af696341e88a5ab1a1c.jpg" alt="Новогодняя благотворительная акция в средней школе номер 91 Навагодняя дабрачынная акцыя ў сярэдняй школе нумар 91 " title="Новогодняя благотворительная акция в средней школе номер 91" />
			</a>
			<span class="item_info">
		22.12.2016 15:20		  / Общество</span>
	<a href="/news/obshchestvo/novogodnyaya_blagotvoritelnaya_aktsiya_v_sredney_shkole_nomer_91/" class="item_name">Новогодняя благотворительная акция в средней школе номер 91</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_717407">
							<a href="/news/obshchestvo/kafedra_sportivnoy_inzhenerii_bntu_gotovit_unikalnykh_spetsialistov_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/3be/3bed11cc4f1eaf1a6282f87b7e22b352.jpg" alt="Кафедра спортивной инженерии БНТУ готовит уникальных специалистов  Кафедра спартыўнай інжынерыі БНТУ рыхтуе унiкальных спецыялістаў  " title="Кафедра спортивной инженерии БНТУ готовит уникальных специалистов " />
			</a>
			<span class="item_info">
		22.12.2016 15:17		  / Общество</span>
	<a href="/news/obshchestvo/kafedra_sportivnoy_inzhenerii_bntu_gotovit_unikalnykh_spetsialistov_/" class="item_name">Кафедра спортивной инженерии БНТУ готовит уникальных специалистов </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_717399">
							<a href="/news/obshchestvo/v_minske_sobralis_vedushchie_predstaviteli_silovykh_vedomstv/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/0de/0deb046844c066fc583417a830f405cc.jpg" alt="В Минске  собрались ведущие представители силовых ведомств У Мінску  сабраліся вядучыя прадстаўнікі сілавых ведамстваў Minsk brought together leading representatives of law enforcement agencies" title="В Минске  собрались ведущие представители силовых ведомств" />
			</a>
			<span class="item_info">
		22.12.2016 15:10		  / Общество</span>
	<a href="/news/obshchestvo/v_minske_sobralis_vedushchie_predstaviteli_silovykh_vedomstv/" class="item_name">В Минске  собрались ведущие представители силовых ведомств</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_717393">
							<a href="/news/obshchestvo/bolet_za_svoyu_komandu_eto_odno_a_agressiya_drugoe/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/ea3/ea3e745658b681bb4dc26c018971a939.jpg" alt="Болеть за свою команду - это одно, а агрессия - другое  " title="Болеть за свою команду - это одно, а агрессия - другое" />
			</a>
			<span class="item_info">
		22.12.2016 14:00		  / Общество</span>
	<a href="/news/obshchestvo/bolet_za_svoyu_komandu_eto_odno_a_agressiya_drugoe/" class="item_name">Болеть за свою команду - это одно, а агрессия - другое</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_717390">
							<a href="/news/obshchestvo/otkrytaya_mkad_2_budet_besplatnoy/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/f21/f21d0815517362f50489f8db111e4016.jpg" alt="Открытая МКАД-2 будет бесплатной  " title="Открытая МКАД-2 будет бесплатной" />
			</a>
			<span class="item_info">
		22.12.2016 14:00		  / Общество</span>
	<a href="/news/obshchestvo/otkrytaya_mkad_2_budet_besplatnoy/" class="item_name">Открытая МКАД-2 будет бесплатной</a>
</div>
</div>
			</div>
	</div>
        </div>
        <!-- Block slider-->
        <div class="block-slider clearfix text-slider">
          <div class="heading clearfix">
            <h3 class="h3">События</h3>
            <!-- Slider controls-->
            <!-- <div class="controls">
              <div class="controls_left i"><span class="icon-16"></span></div>
              <div class="controls_right i"><span class="icon-17"></span></div>
            </div> -->
          </div>
          <!-- Slider wrap-->
          <div class="slider_wrap">
            <!-- Slide container-->
            <div class="slide_ctn row">
              <!-- Slide item-->
	<div class="slide_item col-xs-24 col-md-8" id="bx_3485106786_701254">
	<span class="item_date" style="margin-bottom: 0px;">
		17.11.2016	</span>
	<a href="/events/sobytiya/press-konferentsiya-prezidenta-respubliki-belarus-a-g-lukashenko-zhurnalistam-rossiyskikh-regionalny2016/" class="item_caption" style="text-align:left; margin-top: 3px;">
		Пресс-конференция Президента Республики Беларусь А.Г. Лукашенко журналистам российских региональных средств массовой информации (телеверсия)	</a>
</div>
	<div class="slide_item col-xs-24 col-md-8" id="bx_3485106786_696447">
	<span class="item_date" style="margin-bottom: 0px;">
		11.11.2016	</span>
	<a href="/events/sobytiya/tseremoniya-ofitsialnoy-vstrechi-prezidenta-respubliki-belarus-a-g-lukashenko-i-prezidenta-turtsii/" class="item_caption" style="text-align:left; margin-top: 3px;">
		Церемония официальной встречи Президента Республики Беларусь А.Г.Лукашенко и Президента Турции	</a>
</div>
	<div class="slide_item col-xs-24 col-md-8" id="bx_3485106786_678291">
	<span class="item_date" style="margin-bottom: 0px;">
		07.10.2016	</span>
	<a href="/events/sobytiya/televersiya-obrashcheniya-prezidenta-k-deputatam-i-senatoram-pyatogo-i-shestogo-sozyvov-/" class="item_caption" style="text-align:left; margin-top: 3px;">
		Обращение Президента Республики Беларусь А.Г.Лукашенко к депутатам Палаты представителей и членам Совета Республики Национального собрания Республики Беларусь пятого и шестого созывов  (телеверсия)	</a>
</div>


            </div>
          </div>
        </div>
      </article>








<!-- RSS MODAL -->
<div class="modal fade" id="myRSS" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
        <h4 class="modal-title" id="myModalLabel">RSS ЛЕНТА</h4>
      </div>
      <div class="modal-body">
        Для подписки на RSS-канал скопируйте ссылку в ваш RSS-агрегатор.
		  <br /><br />
		  <img src="/images/ajax/rss.gif" alt=""> <a href="/news/rss/">Лента новостей</a><br />
		  <img src="/images/ajax/rss.gif" alt=""> <a href="/news/obshchestvo/rss/">Лента новостей / Общество</a><br />
		  <img src="/images/ajax/rss.gif" alt=""> <a href="/news/rss/">Новости компании</a>
		  <br /><br />
		Если Ваш браузер не поддерживает работу с форматом RSS, Вы можете использовать 
		бесплатное программное обеспечение, например, FeedReader.
	</div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Закрыть</button>
      </div>
    </div>
  </div>
</div>




<!-- <p><a href="/news/">Возврат к списку</a></p> -->
 </div>
<style>
.forum label {font-weight: normal;}
.forum input[type="text"] {width:100%;margin-bottom:5px;}
.forum textarea {width: 100%;height: 90px;}
#f_stat {color: green;font-size: 14px;}

	#atn_forma input[type="file"] {width: 100% !important;}

	#atn_forma #f_photo-styler, #atn_forma #f_video-styler, .jq-file.f_photo {width: 100%;}
	#atn_forma .jq-file__name {width: 100%;}
	#add_photo {
    position: relative;
    float: right;
    font-size: 12px;
		cursor: pointer;
		text-decoration: underline;
}

	#add_photo:hover {text-decoration: none;}
</style>

<div class="b-popup" id="flybox_forma">
<div class="flybox_forma b-popup-content">
  <a class="close_popup" href="javascript:PopUpHide()">X</a>

	<div class="leadings_ctn forum" style="padding:10px;">
		<h3>Предложи новость</h3><div style="clear:both;"></div>
		<form id="atn_forma" enctype="multipart/form-data" method="POST" action="/includes/ajax/atn_mode.php">
		<div class="forminputs"><label for="f_name">Имя:</label>
		<input type="text" name="name" id="f_name" /><br />
		</div><div class="forminputs"><label for="f_phone">Телефон:</label>
		<input type="text" name="phone" id="f_phone" /><br />
		</div><div class="forminputs"><label for="f_email">E-mail:</label>
		<input type="text" name="email" id="f_email" /><br />
		</div><div class="forminputs"><label for="f_photo">Изображение:</label>
			<input type="file" class="f_photo" name="photo[]" id="f_photo" accept="image/*" /><br />
			<span id="add_photo">[ Добавить еще ]</span><br>
</div><div class="forminputs">
<label for="f_video">Видео:</label>
			<input type="file" class="f_video" name="f_video" id="f_video" accept="video/*" /><br />
</div><div class="forminputs">
		<label for="d_text">Текст:</label>
		<textarea name="text" id="d_text" onKeyDown="limitText(document.getElementById(this.id), document.getElementById('countdown'), 3000);" onKeyUp="limitText(document.getElementById(this.id), document.getElementById('countdown'),3000);"></textarea><br />
		<font size="1" style="font-size:13px;">(Максимум символов: 3000)<br> 
Осталось <input readonly type="text" name="countdown" id="countdown" size="4" value="3000" style="width:50px;"> символов</font>
</div><div class="forminputs"><br><label>Captcha:</label> <span id="cp">2+3</span> = <input style="width:50px;" type="text" size="5" name="captcha" id="f_captcha" /><br>
		<input type="button" name="send" id="f_send" class="f_send" value="Отправить"><br>
		<span id="f_stat"></span>
</div>
		</form>
	</div>

</div>
</div>
<div class="flybox2" id="flybox">
 <a href="javascript:PopUpShow()"></a>
	</div>





 </main><footer class="clearfix"> 
	<div class="hidden-xs">
	<div class="content-banner" style="display:block !important;float:none;text-align:center;padding:0;">
<a href="/bitrix/rk.php?id=157&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B157%5D+%5BTV_EURO%5D+%D0%BE%D1%84+%D1%8E%D1%82%D1%83%D0%B1+%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB&amp;goto=https%3A%2F%2Fwww.youtube.com%2Fchannel%2FUCY2El4Cu6pPS785ofpN9m8w%3Fsub_confirmation%3D1" target="_blank" ><img alt="" title="" src="/upload/rk/210/210bfdd1cb65bdc7ec7baf5c9459ddcc.jpg" width="1170" height="100" style="border:0;" /></a></div></div>

		<div class="row_mobile nav hidden-sm hidden-md hidden-lg"> 
		<ul class="menu"> 
			<li><a href="/news/" >Новости</a></li>
			<li><a href="/programms/" >Программа тв</a></li>
			<li><a href="/videogallery/" >Видео</a></li>
			<li><a href="/special/" >Спецпроекты</a></li>
		</ul>
	</div>

	<div class="nav hidden-xs">
		<div class="container">             
			<div class="row">
			<ul class="main-menu col-sm-24">
			<li class="menu_i active"><a href="/news/" class="selected">Агентство новостей</a></li>
				<li class="menu_i"><a href="/televidenie/">Телевидение</a></li>
				<li class="menu_i"><a href="/radio/">Радио</a></li>
				<li class="menu_i"><a href="/special/">Спецпроекты</a></li>
				<li class="menu_i"><a href="/leaders/">Ведущие</a></li>
				<li class="menu_i"><a href="/about/">О компании</a></li>
	</ul>
			</div>
		</div>
	</div>

	<div class="container">       
		<div class="block col-xs-16 col-sm-12 col-md-10" style="padding-bottom:10px;"><a href="/" class="logo" ><img src="/bitrix/templates/tvr-ru1/images/mini_logo.png" class="img-responsive" /></a>
			<p>Белтелерадиокомпания</p>
			<p>2000-2016 &copy; Все права защищены.</p>
		</div>
		<div style="font-size: 14px;font: 400 14px 'PT Sans', sans-serif;color: #58595b;" class="block col-xs-16 col-sm-12 col-md-8">
				При любом использовании материалов активная гиперссылка на tvr.by обязательна.
		</div>
		<div style="float: right;margin-right: 15px;">
			<a href="/" class="logo" ><img src="/images/tvr_small.png" class="img-responsive" /></a>
		</div>



	</div>
</footer> 
    
    




<!-- Facebook Pixel Code -->
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1328828603811829&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


<!-- Yandex.Metrika counter -->
<noscript><div><img src="//mc.yandex.ru/watch/13961581" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript">if(!window.BX)window.BX={message:function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1482491524','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'ff2db261f57f9470d42c014629f492f6'});</script><script type="text/javascript" src="/bitrix/cache/js/s1/tvr-ru1/kernel_main/kernel_main.js?1482393517279015"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_db.min.js?14806034185048"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_frame_cache.min.js?148060344611191"></script>
<script type="text/javascript" src="/bitrix/js/main/jquery/jquery-1.8.3.min.js?141113062893636"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js?148060349073556','/bitrix/js/main/core/core_ajax.js?148060345121031','/bitrix/js/main/json/json2.min.js?14111306283467','/bitrix/js/main/core/core_ls.js?14806027847365','/bitrix/js/main/core/core_fx.js?14806027779592','/bitrix/js/main/core/core_popup.js?148060344829812','/bitrix/js/main/core/core_window.js?148060341874754','/bitrix/js/main/core/core_date.js?148060344634241','/bitrix/js/main/session.js?14806027772511','/bitrix/js/main/utils.js?148060277719858','/bitrix/templates/tvr-ru1/components/bitrix/catalog.section/TVR-EXCLUSIVE/script.js?148060507425558','/bitrix/templates/tvr-ru1/components/bitrix/news/TVR-ATN/bitrix/news.detail/.default/script.js?1482224619213','/bitrix/templates/tvr-ru1/js/jquery.min.js?148060387995786','/bitrix/templates/tvr-ru1/js/tabs1.js?14806038801167','/bitrix/templates/tvr-ru1/js/jquery-ui.min.js?148060387940106','/bitrix/templates/tvr-ru1/js/jquery.waitforimages.js?14806038801910','/bitrix/templates/tvr-ru1/js/jquery.ui.datepicker-ru.js?14806038791077','/bitrix/templates/tvr-ru1/js/jquery.formstyler.min.js?148060387918729','/bitrix/templates/tvr-ru1/js/slick.min.js?148060388032049','/bitrix/templates/tvr-ru1/js/jquery.easing.1.3.min.js?14806038793524','/bitrix/templates/tvr-ru1/js/jquery.lcarousel.min.js?14806038796426','/bitrix/templates/tvr-ru1/js/jquery.cslide.js?14806038792435','/bitrix/templates/tvr-ru1/js/all.min.js?148060387978695','/bitrix/templates/tvr-ru1/js/date-ru.js?1480603879806','/bitrix/templates/tvr-ru1/js/tvset.js?14806038804103','/bitrix/templates/tvr-ru1/js/lightbox.min.js?14806038807733','/bitrix/templates/tvr-ru1/js/photogallery.js?1480603880473']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css?14806027772854','/bitrix/js/main/core/css/core_popup.css?148060345129699','/bitrix/js/main/core/css/core_date.css?14806034469657','/bitrix/templates/tvr-ru1/components/bitrix/breadcrumb/TVR-BREADCRUMBS/style.css?1414977622947','/bitrix/templates/tvr-ru1/components/bitrix/menu/SPECIALPROJECTS_MENU/style.css?1414978580626','/bitrix/components/bitrix/player/templates/.default/style.css?1411130620124','/bitrix/templates/tvr-ru1/components/bitrix/catalog.section/TVR-EXCLUSIVE/style.css?148060507426812','/bitrix/templates/tvr-ru1/components/bitrix/player/TVR-PLAYER-CURRENT/style.css?1481707798261','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-NEWS-ARCHIVE/style.css?1414978612626','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-ONLINE/style.css?1414978960150','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-COMPANY-NEWS/style.css?1414978936150','/bitrix/templates/tvr-ru1/components/bitrix/news/TVR-ATN/bitrix/news.detail/.default/style.css?14822248961029','/bitrix/templates/tvr-ru1/components/ngtrk/player.online/ONLINE-NEWS/style.css?1479109749215','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-NEWS-DETAIL-BELOW-NEWS/style.css?1449588265150','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-NEWS-DETAIL-BELOW-SOB/style.css?1414978959150','/bitrix/templates/tvr-ru1/css/lightbox.css?14806038803465','/bitrix/templates/tvr-ru1/css/jquery-ui.css?148060388028364','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-TOP-RIGHT/style.css?14149786491014','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-MAIN-MENU-TOP/style.css?14582243131014','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-MENU-BOTTOM/style.css?1414978606626','/bitrix/templates/tvr-ru1/styles.css?1441788351355','/bitrix/templates/tvr-ru1/template_styles.css?1441788351261']); </script>
<script type="text/javascript" src="/tv/up/uppodhtml5.js"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/tvr-ru1/template_736a335756359c0dc3b7c089c5b03e51/template_736a335756359c0dc3b7c089c5b03e51.js?1482393421299264"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/tvr-ru1/page_6b0281eec1f5c61f77b1178b5fe23cca/page_6b0281eec1f5c61f77b1178b5fe23cca.js?148239342126597"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "17a1766ed26e979daa0e28a4efcfc90d"]); _ba.push(["host", "www.tvr.by"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>




<script>
    $(document).ready(function(){
        //Скрыть PopUp при загрузке страницы    
        PopUpHide();
    });
    //Функция отображения PopUp
    function PopUpShow(){
        $("#flybox_forma").show();

    }
    //Функция скрытия PopUp
    function PopUpHide(){
        $("#flybox_forma").hide();
$("#lightbox").hide();

    }
</script>
<script type="text/javascript">
	var ua = navigator.userAgent.toLowerCase();
	var flashInstalled = false;
	if (typeof(navigator.plugins)!="undefined" && typeof(navigator.plugins["Shockwave Flash"]) == "object"){
		flashInstalled = true;
	} else if (typeof window.ActiveXObject != "undefined") {
		try {
			if (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) {
				flashInstalled = true;
			}
		} catch(e) {};
	};
	if(ua.indexOf("iphone") != -1 || ua.indexOf("ipad") != -1 || ua.indexOf("android") != -1 || ua.indexOf("windows phone") != -1 || ua.indexOf("blackberry") != -1){
	//if(1){
		this.videoplayer1 = new Uppod({
			m      : "video",
			file   : "http://www.tvr.by/upload/video/17_(9).mp4",
			uid    : "BTEX716870_div",
			poster : "/upload/iblock/ebc/ebcac2955854428097b419f7e9841529.jpg",
			w :  320,
			h : 200
		});
		} else {

window.bxPlayerOnloadBTEX716870 = function(config)
{
	if (typeof config != 'object')
		config = {'file':'/upload/video/17_(9).mp4','height':'199','width':'242','dock':true,'id':'BTEX716870','controlbar':'bottom','players':[{'type':'html5'},{'type':'flash','src':'/bitrix/components/bitrix/player/mediaplayer/player'}],'image':'/upload/iblock/ebc/ebcac2955854428097b419f7e9841529.jpg','logo.hide':'true','skin':'/bitrix/components/bitrix/player/mediaplayer/skins/glow/glow.zip','bufferlength':'3','plugins':[],'provider':'video','abouttext':'1С-Битрикс: Медиа-плеер','aboutlink':'http://www.1c-bitrix.ru/products/cms/features/mediaplayer.php'};

	jwplayer("BTEX716870_div").setup(config);

		jwplayer("BTEX716870_div").onReady(function()
	{
		try{
			var pWmode = BX.findChild(BX("BTEX716870_div"), {tagName: "PARAM", attribute: {name: "wmode"}});
			if (pWmode)
				pWmode.value = "window";

			var pEmbed = BX.findChild(BX("BTEX716870_div"), {tagName: "EMBED"});
			if (pEmbed && pEmbed.setAttribute)
				pEmbed.setAttribute("wmode", "window");
		}catch(e){}
	});
	};

if (window.jwplayer) // jw script already loaded
{
	setTimeout(bxPlayerOnloadBTEX716870, 100);
}
else
{
	BX.addCustomEvent(window, "onPlayerJWScriptLoad", function(){setTimeout(bxPlayerOnloadBTEX716870, 100);});
	if (!window.bPlayerJWScriptLoaded)
	{
		window.bPlayerJWScriptLoaded = true;
		// load jw scripts once
		BX.loadScript('/bitrix/components/bitrix/player/mediaplayer/jwplayer.js', function(){setTimeout(function()
		{
			BX.onCustomEvent(window, "onPlayerJWScriptLoad");
		}, 100);});
	}
}
		}
</script>



<script type="text/javascript">
	var ua = navigator.userAgent.toLowerCase();
	var flashInstalled = false;
	if (typeof(navigator.plugins)!="undefined" && typeof(navigator.plugins["Shockwave Flash"]) == "object"){
		flashInstalled = true;
	} else if (typeof window.ActiveXObject != "undefined") {
		try {
			if (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) {
				flashInstalled = true;
			}
		} catch(e) {};
	};
	if(ua.indexOf("iphone") != -1 || ua.indexOf("ipad") != -1 || ua.indexOf("android") != -1 || ua.indexOf("windows phone") != -1 || ua.indexOf("blackberry") != -1){
	//if(1){
		this.videoplayer1 = new Uppod({
			m      : "video",
			file   : "http://www.tvr.by/upload/video/bogdanovich.mp4",
			uid    : "BTEX713958_div",
			poster : "/upload/iblock/dc1/dc18482eba147962dea10aa826a8a614.jpg",
			w :  320,
			h : 200
		});
		} else {

window.bxPlayerOnloadBTEX713958 = function(config)
{
	if (typeof config != 'object')
		config = {'file':'/upload/video/bogdanovich.mp4','height':'199','width':'242','dock':true,'id':'BTEX713958','controlbar':'bottom','players':[{'type':'html5'},{'type':'flash','src':'/bitrix/components/bitrix/player/mediaplayer/player'}],'image':'/upload/iblock/dc1/dc18482eba147962dea10aa826a8a614.jpg','logo.hide':'true','skin':'/bitrix/components/bitrix/player/mediaplayer/skins/glow/glow.zip','bufferlength':'3','plugins':[],'provider':'video','abouttext':'1С-Битрикс: Медиа-плеер','aboutlink':'http://www.1c-bitrix.ru/products/cms/features/mediaplayer.php'};

	jwplayer("BTEX713958_div").setup(config);

		jwplayer("BTEX713958_div").onReady(function()
	{
		try{
			var pWmode = BX.findChild(BX("BTEX713958_div"), {tagName: "PARAM", attribute: {name: "wmode"}});
			if (pWmode)
				pWmode.value = "window";

			var pEmbed = BX.findChild(BX("BTEX713958_div"), {tagName: "EMBED"});
			if (pEmbed && pEmbed.setAttribute)
				pEmbed.setAttribute("wmode", "window");
		}catch(e){}
	});
	};

if (window.jwplayer) // jw script already loaded
{
	setTimeout(bxPlayerOnloadBTEX713958, 100);
}
else
{
	BX.addCustomEvent(window, "onPlayerJWScriptLoad", function(){setTimeout(bxPlayerOnloadBTEX713958, 100);});
	if (!window.bPlayerJWScriptLoaded)
	{
		window.bPlayerJWScriptLoaded = true;
		// load jw scripts once
		BX.loadScript('/bitrix/components/bitrix/player/mediaplayer/jwplayer.js', function(){setTimeout(function()
		{
			BX.onCustomEvent(window, "onPlayerJWScriptLoad");
		}, 100);});
	}
}
		}
</script>



<script type="text/javascript">
	var ua = navigator.userAgent.toLowerCase();
	var flashInstalled = false;
	if (typeof(navigator.plugins)!="undefined" && typeof(navigator.plugins["Shockwave Flash"]) == "object"){
		flashInstalled = true;
	} else if (typeof window.ActiveXObject != "undefined") {
		try {
			if (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) {
				flashInstalled = true;
			}
		} catch(e) {};
	};
	if(ua.indexOf("iphone") != -1 || ua.indexOf("ipad") != -1 || ua.indexOf("android") != -1 || ua.indexOf("windows phone") != -1 || ua.indexOf("blackberry") != -1){
	//if(1){
		this.videoplayer1 = new Uppod({
			m      : "video",
			file   : "http://www.tvr.by/upload/video/02_(469).mp4",
			uid    : "BTEX713933_div",
			poster : "/upload/iblock/108/108e040b86d355e505e56df708eab7f3.jpg",
			w :  320,
			h : 200
		});
		} else {

window.bxPlayerOnloadBTEX713933 = function(config)
{
	if (typeof config != 'object')
		config = {'file':'/upload/video/02_(469).mp4','height':'199','width':'242','dock':true,'id':'BTEX713933','controlbar':'bottom','players':[{'type':'html5'},{'type':'flash','src':'/bitrix/components/bitrix/player/mediaplayer/player'}],'image':'/upload/iblock/108/108e040b86d355e505e56df708eab7f3.jpg','logo.hide':'true','skin':'/bitrix/components/bitrix/player/mediaplayer/skins/glow/glow.zip','bufferlength':'3','plugins':[],'provider':'video','abouttext':'1С-Битрикс: Медиа-плеер','aboutlink':'http://www.1c-bitrix.ru/products/cms/features/mediaplayer.php'};

	jwplayer("BTEX713933_div").setup(config);

		jwplayer("BTEX713933_div").onReady(function()
	{
		try{
			var pWmode = BX.findChild(BX("BTEX713933_div"), {tagName: "PARAM", attribute: {name: "wmode"}});
			if (pWmode)
				pWmode.value = "window";

			var pEmbed = BX.findChild(BX("BTEX713933_div"), {tagName: "EMBED"});
			if (pEmbed && pEmbed.setAttribute)
				pEmbed.setAttribute("wmode", "window");
		}catch(e){}
	});
	};

if (window.jwplayer) // jw script already loaded
{
	setTimeout(bxPlayerOnloadBTEX713933, 100);
}
else
{
	BX.addCustomEvent(window, "onPlayerJWScriptLoad", function(){setTimeout(bxPlayerOnloadBTEX713933, 100);});
	if (!window.bPlayerJWScriptLoaded)
	{
		window.bPlayerJWScriptLoaded = true;
		// load jw scripts once
		BX.loadScript('/bitrix/components/bitrix/player/mediaplayer/jwplayer.js', function(){setTimeout(function()
		{
			BX.onCustomEvent(window, "onPlayerJWScriptLoad");
		}, 100);});
	}
}
		}
</script>



<script type="text/javascript">
	var ua = navigator.userAgent.toLowerCase();
	var flashInstalled = false;
	if (typeof(navigator.plugins)!="undefined" && typeof(navigator.plugins["Shockwave Flash"]) == "object"){
		flashInstalled = true;
	} else if (typeof window.ActiveXObject != "undefined") {
		try {
			if (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) {
				flashInstalled = true;
			}
		} catch(e) {};
	};
	if(ua.indexOf("iphone") != -1 || ua.indexOf("ipad") != -1 || ua.indexOf("android") != -1 || ua.indexOf("windows phone") != -1 || ua.indexOf("blackberry") != -1){
	//if(1){
		this.videoplayer1 = new Uppod({
			m      : "video",
			file   : "http://www.tvr.by/upload/video/13_(42).mp4",
			uid    : "BTEX713944_div",
			poster : "/upload/iblock/080/080604fb1a5fa324ee37fc9e352a9af4.jpg",
			w :  320,
			h : 200
		});
		} else {

window.bxPlayerOnloadBTEX713944 = function(config)
{
	if (typeof config != 'object')
		config = {'file':'/upload/video/13_(42).mp4','height':'199','width':'242','dock':true,'id':'BTEX713944','controlbar':'bottom','players':[{'type':'html5'},{'type':'flash','src':'/bitrix/components/bitrix/player/mediaplayer/player'}],'image':'/upload/iblock/080/080604fb1a5fa324ee37fc9e352a9af4.jpg','logo.hide':'true','skin':'/bitrix/components/bitrix/player/mediaplayer/skins/glow/glow.zip','bufferlength':'3','plugins':[],'provider':'video','abouttext':'1С-Битрикс: Медиа-плеер','aboutlink':'http://www.1c-bitrix.ru/products/cms/features/mediaplayer.php'};

	jwplayer("BTEX713944_div").setup(config);

		jwplayer("BTEX713944_div").onReady(function()
	{
		try{
			var pWmode = BX.findChild(BX("BTEX713944_div"), {tagName: "PARAM", attribute: {name: "wmode"}});
			if (pWmode)
				pWmode.value = "window";

			var pEmbed = BX.findChild(BX("BTEX713944_div"), {tagName: "EMBED"});
			if (pEmbed && pEmbed.setAttribute)
				pEmbed.setAttribute("wmode", "window");
		}catch(e){}
	});
	};

if (window.jwplayer) // jw script already loaded
{
	setTimeout(bxPlayerOnloadBTEX713944, 100);
}
else
{
	BX.addCustomEvent(window, "onPlayerJWScriptLoad", function(){setTimeout(bxPlayerOnloadBTEX713944, 100);});
	if (!window.bPlayerJWScriptLoaded)
	{
		window.bPlayerJWScriptLoaded = true;
		// load jw scripts once
		BX.loadScript('/bitrix/components/bitrix/player/mediaplayer/jwplayer.js', function(){setTimeout(function()
		{
			BX.onCustomEvent(window, "onPlayerJWScriptLoad");
		}, 100);});
	}
}
		}
</script>



<script type="text/javascript">
	var ua = navigator.userAgent.toLowerCase();
	var flashInstalled = false;
	if (typeof(navigator.plugins)!="undefined" && typeof(navigator.plugins["Shockwave Flash"]) == "object"){
		flashInstalled = true;
	} else if (typeof window.ActiveXObject != "undefined") {
		try {
			if (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) {
				flashInstalled = true;
			}
		} catch(e) {};
	};
	if(ua.indexOf("iphone") != -1 || ua.indexOf("ipad") != -1 || ua.indexOf("android") != -1 || ua.indexOf("windows phone") != -1 || ua.indexOf("blackberry") != -1){
	//if(1){
		this.videoplayer1 = new Uppod({
			m      : "video",
			file   : "http://www.tvr.by/upload/video/10_(85).mp4",
			uid    : "BTEX713951_div",
			poster : "/upload/iblock/bcb/bcb5b9b0dd51d30aeea1432a5124ae2e.jpg",
			w :  320,
			h : 200
		});
		} else {

window.bxPlayerOnloadBTEX713951 = function(config)
{
	if (typeof config != 'object')
		config = {'file':'/upload/video/10_(85).mp4','height':'199','width':'242','dock':true,'id':'BTEX713951','controlbar':'bottom','players':[{'type':'html5'},{'type':'flash','src':'/bitrix/components/bitrix/player/mediaplayer/player'}],'image':'/upload/iblock/bcb/bcb5b9b0dd51d30aeea1432a5124ae2e.jpg','logo.hide':'true','skin':'/bitrix/components/bitrix/player/mediaplayer/skins/glow/glow.zip','bufferlength':'3','plugins':[],'provider':'video','abouttext':'1С-Битрикс: Медиа-плеер','aboutlink':'http://www.1c-bitrix.ru/products/cms/features/mediaplayer.php'};

	jwplayer("BTEX713951_div").setup(config);

		jwplayer("BTEX713951_div").onReady(function()
	{
		try{
			var pWmode = BX.findChild(BX("BTEX713951_div"), {tagName: "PARAM", attribute: {name: "wmode"}});
			if (pWmode)
				pWmode.value = "window";

			var pEmbed = BX.findChild(BX("BTEX713951_div"), {tagName: "EMBED"});
			if (pEmbed && pEmbed.setAttribute)
				pEmbed.setAttribute("wmode", "window");
		}catch(e){}
	});
	};

if (window.jwplayer) // jw script already loaded
{
	setTimeout(bxPlayerOnloadBTEX713951, 100);
}
else
{
	BX.addCustomEvent(window, "onPlayerJWScriptLoad", function(){setTimeout(bxPlayerOnloadBTEX713951, 100);});
	if (!window.bPlayerJWScriptLoaded)
	{
		window.bPlayerJWScriptLoaded = true;
		// load jw scripts once
		BX.loadScript('/bitrix/components/bitrix/player/mediaplayer/jwplayer.js', function(){setTimeout(function()
		{
			BX.onCustomEvent(window, "onPlayerJWScriptLoad");
		}, 100);});
	}
}
		}
</script>



<script type="text/javascript" src="/plugines/uppod/swfobject.js"></script>
<script type="text/javascript" src="/plugines/uppod/uppod-0.8.7.js"></script>


<script type="text/javascript">

	var channel_name = "Во Дворце Республики сегодня пройдет Главная елка страны";
	var uid = "tvr_news";
	var poster = "/upload/resize_cache/iblock/e20/286_205_1d58b1a406f0816833b4c31cba6cddc1b/e20adb0568a734826283ffc339c01e5f.jpg";
	var width = 400;
	var height = 290;

	var url_to_xml_preroll = "http://ads.adfox.ru/239538/getCode?p1=bvrwb&p2=felu&pfc=a&pfb=a&plp=a&pli=a&pop=a&puid1=&puid2=&puid3=&puid4=&puid6=&puid8=&puid11=&puid12=&puid21=&puid22=&puid27=&puid33=&puid51=&puid52=&puid55=";

	/* -------------------------------------------------------------------------------------------------- */
	var ua = navigator.userAgent.toLowerCase();
	var flashInstalled = false;
	if (typeof(navigator.plugins)!="undefined" && typeof(navigator.plugins["Shockwave Flash"]) == "object"){
		flashInstalled = true;
	} else if (typeof window.ActiveXObject != "undefined") {
		try {
			if (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) {
				flashInstalled = true;
			}
		} catch(e) {};
	};
	if(ua.indexOf("iphone") != -1 || ua.indexOf("ipad") != -1 || ua.indexOf("android") != -1 || ua.indexOf("windows phone") != -1 || ua.indexOf("blackberry") != -1){
		//if(1) { 
		this.videoplayer = new Uppod({
			m      : "video",
			file   : "/upload/video/23121201_(2).mp4",        
			uid    : "tvr_news",
			poster : "/upload/resize_cache/iblock/e20/286_205_1d58b1a406f0816833b4c31cba6cddc1b/e20adb0568a734826283ffc339c01e5f.jpg",
			w      : width,
			h      : height,
			auto   : "metadata",
			comment     : channel_name,
			showname    : 1,
			urlprotect  : "tvr.by",
			controls : "play,time_play,time_all,start,line,volume,volbarline,full,buffer,run_volume",
			pro:1,
			cntrlhide : 0
		});
	} else {
		if(!flashInstalled){
			document.getElementById(""+uid+"").innerHTML="<a href=http://www.adobe.com/go/getflashplayer>Требуется обновить Flash-плеер</a>";
		} else {   
			var flashvars = {
				"m"           : "video",
				"file"        : "/upload/video/23121201_(2).mp4",
				"st"          : "6N9MnjRHG54ZkxsHvC9V2xy1UaF8kSnenjnHvC9HGxk5kf91kxtHOjt8nIuN0NnetSVHUamb35WHkayL0dJNnjRHtiVVnHVH05JbkfyHkayL0dJNnjRHtCn8n5yBGi98fc9z0Hne6N9j0aWL3Hnen5k5k5k5kH9JvC9BUxz4GdFI31nHOHnsvan+PCJ50ambPHn8n5yBGi98fakz0dVHOI8H2xyL0HnenjEHvC94k5UHOHnWvjYHXSVH3dJ1GdwNk5FZkSnenjAHvC9j0azMkxmbU5Gh0iuRUQnHOjA8n5DHOjTbyCVH3a4ZnjRHtjtlvQDbtHn8n5Wh053HOH9NGSn8n59IUaJ80cnHOH95k5k5k5UHvC9j0amb35J83NnenIu8UfZ8U5Fj2NWb2xz4fcu8UfZ80d4BkSWb2xz4faF80CWa0aWz0xY8G5J8U5FN0d4BkSW5GxW8viybUf9bvi9z04Ja0aWz0xYHvC9BUxz4GdFI31EHOHnsk5JBGCAD3a4ekQbLtQTLPjWHPHn8nIyR0cGBUxz4njRWvC9j0IoN0FJNGxmXG5J8Gxz4nj7pn5yL0dJNnjRHk5k5k5k5nIb8nI3HOjYVtCVHUamb35WX3coh3ITHOI8HU5GXUSnetClWySVHU53HOHnWnHVHU5GX3aDHOHnWnIzJ",
				"uid"         : uid,
				"comment"     : channel_name,
				"poster"      : poster,
				"h"           : height,
				"w"           : width,
				"showname"    : 1,
				"urlprotect"  : "tvr.by",
				"controls"    : "play,time_play,time_all,start,line,volume,volbarline,full,buffer,run_volume",
								"vast_loading_timeout" : 1,
				"vast_preroll_pauseonclick" : 0,
				"vast_random"  : 0,
				"vast_preroll" : url_to_xml_preroll
							};
			var params = {uid:uid, bgcolor:"#ffffff", wmode:"window", allowFullScreen:"true", allowScriptAccess:"always"}; 
			swfobject.embedSWF("/plugines/uppod/uppod.swf", uid, "400", "290", "10.0.0.0", false, flashvars, params); 
		}
	}
</script>







<script id="js-mpf-mediator-init" data-counter="2819680" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>




<script>

function limitText(limitField, limitCount, limitNum) {
	if (limitField.value.length > limitNum) {
		limitField.value = limitField.value.substring(0, limitNum);
	} else {
		limitCount.value = limitNum - limitField.value.length;
	}
}


function getRandomArbitary(min, max) {
	return Math.random() * (max - min) + min;
}

var res_captcha = 0;
function GenCaptcha() {
	var c1 = getRandomArbitary(0, 10);
	var c2 = getRandomArbitary(0, 10);
	document.getElementById('cp').innerHTML = Math.floor(c1) + " + " + Math.floor(c2);
	res_captcha = Math.floor(c1) + Math.floor(c2);
}

$(document).ready(function(){
	GenCaptcha();

	var files = new Array();
	$('input[type=file]').on('change', function(){
		c = 0;
		files[c++] = this.files;
	});

	$('#add_photo').click(function(){
		$(this).before('<input type="file" class="f_photo" name="photo[]" accept="image/*" /><br />');
		$('.f_photo').styler();
	});

	$('#email').blur(function() {
		if($(this).val() != '') {
			var pattern = /^([a-z0-9_\.-])+@[a-z0-9-]+\.([a-z]{2,4}\.)?[a-z]{2,4}$/i;
				if(pattern.test($(this).val())){
					$(this).css({'border' : '1px solid #569b44'});
					$('#valid').text('Верно');
				} else {
					$(this).css({'border' : '1px solid #ff0000'});
					$('#valid').text('Не верно');
				}
			} else {
				$(this).css({'border' : '1px solid #ff0000'});
				$('#valid').text('Поле email не должно быть пустым');
			}
		});


	$('#f_send').click(function(){
		var name    = $('#f_name').val();
		var phone   = $('#f_phone').val();
		var email   = $('#f_email').val();
		var text    = $('#d_text').val();
		var captcha = $('#f_captcha').val();

		if(captcha != res_captcha) {
			$('#f_captcha').css('border', '1px red solid');
			return false;
		} else {
			$('#f_captcha').css('border', '1px solid #ddd');
		}

		if(email == '') {
			$('#f_email').css('border', '1px red solid');
			return false;
		} else {
			$('#f_email').css('border', '1px solid #ddd');
		}
		var images = $('.f_photo');
		var video = $('.f_video');

		fd = new FormData();
				//fd.append("video", $('.f_video'));
		fd.append("send", 'ok');
		fd.append("text", text);
		fd.append("email", email);
		fd.append("phone", phone);
		fd.append("name", name);
		
		$.each($("input[type='file']")[0].files, function(key, value){
			fd.append(key, value);
		});
	
		console.log($('#f_video')[0].files);
		fd.append('mvideo', $('#f_video')[0].files[0]);
	
		BX.showWait('f_send');
		$.ajax({
				url    : "/includes/ajax/atn_mode.php",
				type : "POST",
				processData: false,
				contentType: false,
				data : fd
			}).done(function(data){
				$('#f_stat').html("Ваше сообщение принято. Благодарим за внимание!");
				$('#f_name').val();
				$('#f_phone').val();
				$('#f_email').val();
				$('#d_text').val();
				$('#f_captcha').val();
				res_captcha = 0;
				BX.closeWait();
				console.log(data);
			});
		});
});
</script>

<script>
	//sendFile
$(document).ready(function(){

$.fn.scrollView = function () {
  return this.each(function () {
    $('html, body').animate({
      scrollTop: $(this).offset().top
    }, 1000);
  });
}


	$("#zonaVideo").click(function(e){
		e.preventDefault();
		$('#sendFile').scrollView();
		$('#sendFile').click();
	});
});






$(document).ready(function(){

        var $menu = $("#menu2");

        $(window).scroll(function(){
            if ( $(this).scrollTop() > 100 && $menu.hasClass("default") ){
                $menu.fadeOut('fast',function(){
                    $(this).removeClass("default")
                           .addClass("fixed transbg")
                           .fadeIn('fast');
                });
            } else if($(this).scrollTop() <= 100 && $menu.hasClass("fixed")) {
                $menu.fadeOut('fast',function(){
                    $(this).removeClass("fixed transbg")
                           .addClass("default")
                           .fadeIn('fast');
                });
            }
        });//scroll

        $menu.hover(
            function(){
                if( $(this).hasClass('fixed') ){
                    $(this).removeClass('transbg');
                }
            },
            function(){
                if( $(this).hasClass('fixed') ){
                    $(this).addClass('transbg');
                }
            });//hover
    });//jQuery








</script>

<script>
$(function(){
	var current_scroll = 0;
	var section = new Array();
	var loading = false;

	$(window).on('scroll', function() {
		var section_block = $('.lazy').height();
		urr = null;
		if((($(window).scrollTop()+$(window).height())+850)>=$(document).height()){
			urr = $('.ajax-pager-link').attr('href');

			if(loading == false){
				loading = true;

			if(jQuery.inArray(urr, section) < 0 && typeof urr != 'undefined') {
				$.ajax({
					url : $('.ajax-pager-link').attr('href'),
					async: true,
					cache: false,
					dataType: "html",
					type : "POST",
					beforSend : function(){
						//$('.reloader').show();
					}
				}).done(function(data){
					$('.ajax-pager-wrap').remove();
					$('.lazy').append(data);
					section.push(urr);
					loading = false;
					//$('.reloader').hide();
				});
			}}
		}
	});
});
</script>



<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1328828603811829');
fbq('track', 'PageView');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23403115-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter13961581 = new Ya.Metrika({id:13961581,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
</body>
</html>