<!DOCTYPE html>
<html>
	<head>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="icon" href="favicon.ico" type="image/x-icon"/>
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
		<title>Туристический фестиваль на Августовском канале продлится весь уикенд </title>
        
		
		<meta name="google-site-verification" content="-lGMie-Nl91QD_HEpG2ct8S9NLO--NGqfMy8JYm87Ug" />
		<meta name="cmsmagazine" content="72e97e7097b471fbb8be0e3edcad2862" />
		<!--[if lt IE 9]>
									<link rel="stylesheet" href="/bitrix/templates/tvr-ru1/css/ie.css">
		<![endif]-->
		<link rel="alternate" title="Новости АТН RSS" href="http://www.tvr.by/news/rss/" type="application/rss+xml">
		<link rel="alternate" title="Новости Белтелерадиокомпании RSS" href="http://www.tvr.by/company/novosti-kompanii/rss/" type="application/rss+xml">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Общество / Туристический фестиваль на Августовском канале продлится весь уикенд  Турыстычны фэст на Аўгустоўскім канале прадоўжыцца ўвесь уікэнд  / " />
<meta name="description" content="Общество / Туристический фестиваль на Августовском канале продлится весь уикенд  Турыстычны фэст на Аўгустоўскім канале прадоўжыцца ўвесь уікэнд  / " />
<script type="text/javascript" data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="/bitrix/cache/css/s1/tvr-ru1/kernel_main/kernel_main.css?149070014444417" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/tvr-ru1/page_36319c4a4dc74e8e75f563cf23f9c16b/page_36319c4a4dc74e8e75f563cf23f9c16b.css?149070011777588" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/tvr-ru1/template_e689beca8c075f568392d187152e017c/template_e689beca8c075f568392d187152e017c.css?149070011537200" type="text/css"  data-template-style="true"  rel="stylesheet" />



<meta property="og:url" content="http://www.tvr.by/news/obshchestvo/turisticheskiy_festival_na_avgustovskom_kanale_prodlitsya_ves_uikend_/" />
<meta property="og:title" content="Туристический фестиваль на Августовском канале продлится весь уикенд " />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://www.tvr.by/upload/iblock/bc2/bc2ece6323cb82f0988b627d15b41cc0.jpg" />
<meta property="og:description" content="Слалом и марафон по гродненским рекам на байдарках. Туристы из Беларуси, Польши, России и Украины открыли сегодня новый сезон на Августовском канале" />
<meta property="og:site_name" content="Белтелерадиокомпания" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@www_tvr_by"/>
<meta name="twitter:creator" content="@www_tvr_by"/>
<meta name="twitter:title" content="Туристический фестиваль на Августовском канале продлится весь уикенд "/>
<meta name="twitter:description" content="Слалом и марафон по гродненским рекам на байдарках. Туристы из Беларуси, Польши, России и Украины открыли сегодня новый сезон на Августовском канале" />
<meta name="twitter:url" content="http://www.tvr.by/news/obshchestvo/turisticheskiy_festival_na_avgustovskom_kanale_prodlitsya_ves_uikend_/" />
<meta name="twitter:image" content="http://www.tvr.by/upload/iblock/bc2/bc2ece6323cb82f0988b627d15b41cc0.jpg" />



		<meta http-equiv="Cache-control" content="public">
		<meta name="geo.placename" content="Минск, Беларусь" />
		<meta name="geo.position" content="53.9045400;27.5615240" />
		<meta name="geo.region" content="BY-город Минск" />
		<meta name="ICBM" content="53.9045400, 27.5615240" />
		<meta name='wmail-verification' content='c33bd0997810e7c7eab66fed34d653e8' />

        <meta name="google-site-verification" content="cUEj6M15j1YvaG-VeH1fRRewnV_zt5SRKu7GEqGUooo" />
        
        
        <link rel="stylesheet" href="/bitrix/templates/tvr-ru1/css/bootstrap.min.css">
    	<link rel="stylesheet" href="/bitrix/templates/tvr-ru1/css/main.css">

		                
                        
        
                                        
    
                                                               		         





	</head>

<body>
	<div id="panel"></div>
	<div class="body-container container">


		
<div class="container-fluid"  style="overflow: hidden">
			<div class="hidden-xs row banner">
		 			<div class="content-banner" style="display:block !important;float:none;text-align:center;padding:0;">
</div> 
		</div>
	</div>


<header role="banner">
	<section class="header_top">
		<div class="container">
			<div class="row">

				<div class="row_left hidden-xs col-sm-8 col-md-12">
					<a href="/" class="header_logo col-sm-24 col-md-10">
						<img src="/bitrix/templates/tvr-ru1/images/main_logo.png" class="img-responsive" alt="Белтелерадиокомпания">
					</a>

					<div class="header_info col-md-14 hidden-sm">
						<a href="/" class="row_name">Белтелерадиокомпания</a>
						<span class="row_date hidden-xs"></span>
					</div>
					<div class="clear"></div>
				</div>

				<div class="row_right col-xs-8 col-sm-16 col-md-12 hidden-xs">
					<div class="row line">
						<div class="search i hidden-xs">
						<div class="search-form">
	<form action="/search/">
		<input type="text" value="Поиск" name="q" >
		<input type="submit" value="" class="icon-1" name="s">
			</form>
</div>						</div>
					<ul class="list">
						<li class="list_i"><a href="/bel/">Бел</a></li>
						<li class="list_i active"><a href="/">Рус</a></li>
						<li class="list_i"><a href="/eng/">Eng</a></li>
					</ul>
				</div>

	<div class="row line">
			<ul class="items hidden-xs">
														<li class="items_i i"> <a href="/programms/"> <span class="icon-2"></span>Программа ТВ</a></li>
																			<li class="items_i i"> <a href="/videogallery/"> <span class="icon-3"></span>Видео</a></li>
																			<li class="items_i i"> <a href="/photogallery/"> <span class="icon-4"></span>Фото</a></li>
								</ul>
	</div>
	<div class="clear"></div>
</div>

<div class="row_mobile col-xs-24 hidden-sm hidden-md hidden-lg">
	<a href="/" class="header_logo">
		<img src="/bitrix/templates/tvr-ru1/images/main_logo.png" class="img-responsive">
	</a>

	<div class="row_mobile_ctn">
		<a href="/" class="row_name">Белтелерадиокомпания</a>
		<ul class="list">
			<li class="list_i"><a href="/bel/">Бел</a></li>
			<li class="list_i active"><a href="/">Рус</a></li>
			<li class="list_i"><a href="/eng/">Eng</a></li>
		</ul>

		 <ul class="mobs">
			 <li class="mob i"><a href="https://play.google.com/store/apps/details?id=by.tvr.ngtrk" target="_blank" class="icon-5"></a></li>
			 		</ul> 

		<ul class="social">
			<li class="i"><a href="http://vk.com/belteleradiocompany" class="icon-9"></a></li>
			<li class="i"><a href="http://www.facebook.com/Belteleradiocompany" class="icon-8"></a></li>
			<li class="i"><a href="http://www.odnoklassniki.ru/belteleradiocompany" class="icon-11"></a></li>
			<li class="i"><a href="http://twitter.com/@www_tvr_by" class="icon-12"></a></li>
		</ul>
	</div>
</div>
</div>
</div>
</section>

	<nav role="navigation" class="clearfix">
		
<style>
#menu {width: 100%;}
#menu2.default {
	width:1168px;
	background-color: #58595b;
}
#menu2.fixed {
	position:fixed;
	top:0;
	width:1168px;
	max-width:1168px;
	margin: 0 auto;
	background-color: #58595b;
	vertical-align: middle;
	display: table;
	-moz-box-shadow: 5px 5px 20px #333;
	-webkit-box-shadow: 5px 5px 20px #333;
	box-shadow: 5px 5px 20px #333;
	z-index:999999;
}
</style>
<div id="menu2" class="default">
<ul class="main-menu hidden-xs">
						<li class="menu_i active"><a href="/news/">Агентство новостей<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/events/news/"><nobr>Новости</nobr></a></li><li><a href="/events/proekty-atn/"><nobr>Проекты АТН</nobr></a></li><li><a href="/events/online-konferentsiya/"><nobr>Онлайн-конференция</nobr></a></li><li><a href="/events/sobytiya/"><nobr>События</nobr></a></li><li><a href="/events/spetsproekty-atn/"><nobr>Спецпроекты АТН</nobr></a></li><li><a href="/events/ob-agentstve/"><nobr>Об агентстве</nobr></a></li><li><a href="/events/direktsiya-internet-novostey/"><nobr>Дирекция интернет-новостей</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/televidenie/">Телевидение<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/televidenie/belarus-1/"><nobr>Беларусь 1</nobr></a></li><li><a href="/televidenie/belarus-2/"><nobr>Беларусь 2</nobr></a></li><li><a href="/televidenie/belarus-3/"><nobr>Беларусь 3</nobr></a></li><li><a href="/televidenie/belarus-5/"><nobr>Беларусь 5</nobr></a></li><li><a href="/televidenie/belarus-24/"><nobr>Беларусь 24</nobr></a></li><li><a href="/televidenie/ntv-belarus/"><nobr>НТВ-Беларусь</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/radio/">Радио<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/radio/1-kanal/"><nobr>1 канал</nobr></a></li><li><a href="/radio/radio-belarus/"><nobr>Радио &quot;Беларусь&quot;</nobr></a></li><li><a href="/radio/kanal-kultura/"><nobr>Канал &quot;Культура&quot;</nobr></a></li><li><a href="/radio/radio-stalitsa/"><nobr>Радио &quot;Сталіца&quot;</nobr></a></li><li><a href="/radio/radius-fm/"><nobr>&quot;Радиус FM&quot;</nobr></a></li><li><a href="/radio/studiya-zvukozapisi-belorusskogo-radio/"><nobr>Студия звукозаписи</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/special/">Спецпроекты<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/special/evrovidenie-2017/"><nobr>&quot;Евровидение-2017&quot;</nobr></a></li><li><a href="/special/detskoe-evrovidenie-2016/"><nobr>Детское &quot;Евровидение 2016&quot;</nobr></a></li><li><a href="/special/triumf-geroyam-sporta/"><nobr>Триумф. Героям спорта 2016</nobr></a></li><li><a href="/special/slavyanskiy-bazar-2016/"><nobr>&quot;Славянский базар - 2016&quot;</nobr></a></li><li><a href="/special/bt-60-nasha-istoriya/"><nobr>&quot;БТ - 60. Наша история&quot;</nobr></a></li><li><a href="/special/vnimanie-kasting8613/"><nobr>Внимание, кастинг!</nobr></a></li><li><a href="/special/lIstapad-2016/"><nobr>&quot;Лістапад 2016&quot;</nobr></a></li><li><a href="/special/70-letie-pobedy/"><nobr>70-летие Победы</nobr></a></li><li><a href="/special/ya-mogu/"><nobr>Я могу!</nobr></a></li><li><a href="/special/lyub-ts-belarus/"><nobr>Любіць Беларусь!</nobr></a></li><li><a href="/special/televershina/"><nobr>&quot;Телевершина&quot;</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/leaders/">Ведущие</a></li>
									<li class="menu_i"><a href="/about/">О компании</a></li>
				<li class="menu_i" style="visibility:none;"><a href="/company/uslugi/glavnaya-direktsiya-prodazh-i-marketinga/">Реклама</a></li>
	</ul>
</div>








		<ul class="mobs col-sm-1 col-md-1 hidden-xs"style="width: 2.16666667%;">
			<li class="mob i"><a href="https://play.google.com/store/apps/details?id=by.tvr.ngtrk" target="_blank" class="icon-5"></a></li>
					</ul>

		<ul class="social hidden-xs hidden-sm" style="width:12%;">
			<!-- <li class="i"><a target="_blank" href="https://www.youtube.com/user/Belteleradiocompany">in</a></li> -->
			<li class="i"><a target="_blank" href="https://www.instagram.com/belteleradiocompany/" class="icon-37"></a></li>
			<li class="i"><a target="_blank" href="http://vk.com/belteleradiocompany" class="icon-9"></a></li>
			<li class="i"><a target="_blank" href="http://www.facebook.com/Belteleradiocompany" class="icon-8"></a></li>
			<li class="i"><a target="_blank" href="http://www.odnoklassniki.ru/belteleradiocompany" class="icon-11"></a></li>
			<li class="i"><a target="_blank" href="http://twitter.com/@www_tvr_by" class="icon-12"></a></li>
		</ul>

		<div class="row_mobile hidden-sm hidden-md hidden-lg">
			<ul class="menu clearfix ">
				<li><a href="/news/">Новости</a></li>
				<li><a href="/programms/">Программа тв</a></li>
				<li><a href="/videogallery/">Видео</a></li>
				<li><a href="/special/evrovidenie-2015/">Спецпроекты</a></li>
			</ul>
		</div>
	</nav>

	<div class="container-fluid"  style="overflow: hidden">
		<div class="hidden-xs row banner">
				<div class="content-banner" style="display:block !important;float:none;text-align:center;padding:0;">
<noindex><a href="/bitrix/rk.php?id=396&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B396%5D+%5BTOP1%5D+%D0%B4%D0%B5%D0%BB%D0%BE+%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8&amp;goto=http%3A%2F%2Fwww.tvr.by%2Fevents%2Fproekty-atn%2Fdelo-zhizni%2F" rel="nofollow"><img alt="" title="" src="/upload/rk/040/0402cf0da6bddd9b11da3549cbbb92fe.jpg" width="1170" height="100" style="border:0;" /></a></noindex></div>				</div>
	</div>

	<div class="header_bot clearfix hidden-xs">
		<ul class="container hovered_image cnl-image-list uk-tv-block">
			<li class="col-sm-2 cnl-image-list__el"><a href="/televidenie/belarus-1/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-1.png" alt="Беларусь 1"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a href="/televidenie/belarus-2/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-2.png" alt="Беларусь 2"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a href="/televidenie/belarus-3/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-3.png" alt="Беларусь 3"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a href="/televidenie/index.php#bel4-ancor"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-b4.png" alt="Беларусь 4"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a href="/televidenie/belarus-5/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-4.png" alt="Беларусь 5"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a href="/televidenie/belarus-24/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-5.png" alt="Беларусь 24"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a href="/televidenie/ntv-belarus/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-6.png" alt="НТВ Беларусь"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a href="/radio/1-kanal/"><img src="/bitrix/templates/tvr-ru1/images/channels/r1.png" alt="Радио 1"></a></li>
			<li class="col-sm-2 cnl-image-list__el" style="width:10%;"><a href="/radio/kanal-kultura/"><img src="/bitrix/templates/tvr-ru1/images/channels/r2.png" alt="Радио Культура"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a target="_blank" href="http://www.radiobelarus.tvr.by/"><img src="/bitrix/templates/tvr-ru1/images/channels/r3.png" alt="Радио Беларусь"></a></li>
			<li class="col-sm-2 cnl-image-list__el"><a target="_blank" href="/radio/radio-stalitsa/"><img src="/bitrix/templates/tvr-ru1/images/channels/r4.png" alt="Радио Столица"></a></li>
			<li class="col-sm-2 cnl-image-list__el" style="width:10%;"><a target="_blank" href="http://www.radiusfm.by/"><img src="/bitrix/templates/tvr-ru1/images/channels/r5.png" alt="Радиус ФМ"></a></li>
		</ul>
	</div>
</header>
 <main role="main" class="container"> 	 
  <div class="row"> 	 
    <div class="col-md-24 clearfix"> 	 		<div class="breadcrumbs"><a href="/" title="Главная">Главная</a><span class="separator">&gt;&gt;</span><a href="/news/" title="Агентство теленовостей">Агентство теленовостей</a><span class="separator">&gt;&gt;</span><a href="/news/obshchestvo/" title="Общество">Общество</a><span class="separator">&gt;&gt;</span><span>Туристический фестиваль на Августовском канале продлится весь уикенд </span></div> 	 	 	</div>
   	<aside class="hidden-xs col-sm-8 col-md-6"> 	 
      <div class="heading"> 	 	 
        <h3 class="h3">Агентство новостей</h3>
       	 </div>
     	 
      <div class="leadings"> 	 	 
        <div class="leadings_ctn"> 			 
<!-- <ul class="leadings_list no-images"> -->
<ul class="channels-list list-toggle list-toggled">

	

		


			 <li class="channel i active"><a href="/events/news/">Новости</a></li>
	


	

		


			 <li class="channel i"><a href="/events/proekty-atn/">Проекты АТН</a></li>
	


	

		


			 <li class="channel i"><a href="/events/online-konferentsiya/">Онлайн-конференция</a></li>
	


	

		


			 <li class="channel i"><a href="/events/sobytiya/">События</a></li>
	


	

		


			 <li class="channel i"><a href="/events/spetsproekty-atn/">Спецпроекты АТН</a></li>
	


	

		


			 <li class="channel i"><a href="/events/ob-agentstve/">Об агентстве</a></li>
	


	

																																																																		


			 <li class="channel i"><a href="/direktsiya-internet-novostey/">Дирекция интернет-новостей</a><ul class="dropdown" style="display: block;"><li class="item"><a href="/direktsiya-internet-novostey/poluchi-leshcha/">&quot;Получи леща!&quot;</a></li><li class="item"><a href="/direktsiya-internet-novostey/kozel-pro-futbol/">&quot;Козел про футбол&quot;</a></li><li class="item"><a href="/direktsiya-internet-novostey/made-by/">MADE.BY</a></li><li class="item"><a href="/direktsiya-internet-novostey/drugoy-sport/">Другой спорт</a></li><li class="item"><a href="/direktsiya-internet-novostey/top-net/">ТОП_net</a></li></ul></li>
	

</ul>
 	 	</div>
       	 </div>









     		 	 	   <div class="image-link image-banner banner-middle" style="text-align:center;height:auto;">
<noindex><a href="/bitrix/rk.php?id=375&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B375%5D+%5BNEW_LEFT_2%5D+%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F+%D0%BC%D0%B8%D0%BB%D0%B8%D1%86%D0%B8%D0%B8+%D0%B2+%D0%BB%D0%B8%D1%86%D0%B0%D1%85+%D0%BC%D0%B0%D0%BB&amp;goto=http%3A%2F%2Fwww.tvr.by%2Fevents%2Fspetsproekty-atn%2Fistoriya-militsii-v-litsakh%2F" rel="nofollow"><img alt="" title="" src="/upload/rk/b58/b58a8b0862e3907e885e74596c0c7a42.jpg" width="286" height="100" style="border:0;" /></a></noindex></div> 		 		 		  <style>
	.b_left img { max-width:100%; }
</style>
<div class="b_left">
</div>
<br />  <div class="image-link image-banner banner-middle" style="text-align:center;height:auto;">
</div>  <div class="image-link image-banner banner-middle" style="text-align:center;height:auto;">
</div>  
 
  

<!-- Block slider-->
 	 
      <div class="sld2 mt15-0"> 	 	 
        <div class="base-box-head"> 	 	 
          <h3 class="base-box-head__title">Эксклюзив</h3>
         	 	</div>
       	 		 					 




<div class="video-item">
		<video id="BTEX787215" class="video-js vjs-default-skin vjs-big-play-centered" width="242" height="199" controls>

			<source src="/upload/video/08_(192).mp4" type="video/mp4">
		</video><noscript>В вашем браузере отключен JavaScript</noscript>
	    
  <a href="/news/politika/eksklyuzivnoe_intervyu_s_predstavitelem_pase_andrea_rigoni/" class="item_caption">Эксклюзивное интервью с представителем ПАСЕ Андреа Ригони</a>
    </div>



<div class="video-item">
		<video id="BTEX783965" class="video-js vjs-default-skin vjs-big-play-centered" width="242" height="199" controls>

			<source src="/upload/video/05_(490).mp4" type="video/mp4">
		</video><noscript>В вашем браузере отключен JavaScript</noscript>
	    
  <a href="/news/obshchestvo/gost_programmy_ministr_truda_i_sotsialnoy_zashchity_irina_kostevich_/" class="item_caption">Гость программы - Министр труда и социальной защиты Ирина Костевич </a>
    </div>



<div class="video-item">
		<video id="BTEX783961" class="video-js vjs-default-skin vjs-big-play-centered" width="242" height="199" controls>

			<source src="/upload/video/01_(554).mp4" type="video/mp4">
		</video><noscript>В вашем браузере отключен JavaScript</noscript>
	    
  <a href="/news/obshchestvo/glavnyy_efir_v_studii_virtualnoy_realnosti/" class="item_caption">&quot;Главный эфир&quot; в студии виртуальной реальности</a>
    </div>



<div class="video-item">
		<video id="BTEX776238" class="video-js vjs-default-skin vjs-big-play-centered" width="242" height="199" controls>

			<source src="/upload/video/11_(70).mp4" type="video/mp4">
		</video><noscript>В вашем браузере отключен JavaScript</noscript>
	    
  <a href="/news/obshchestvo/o_voli_k_pobede_v_studii_aleksey_talay/" class="item_caption">О воле к победе. В студии Алексей Талай</a>
    </div>



<div class="video-item">
		<video id="BTEX772362" class="video-js vjs-default-skin vjs-big-play-centered" width="242" height="199" controls>

			<source src="/upload/video/05032114.mp4" type="video/mp4">
		</video><noscript>В вашем браузере отключен JavaScript</noscript>
	    
  <a href="/news/sport/intervyu_s_glavnym_trenerom_sbornoy_belarusi_po_futbolu_igorem_kriushenko/" class="item_caption">Интервью с главным тренером сборной Беларуси по футболу Игорем Криушенко</a>
    </div>
 	 </div>
     		 	 		 		 		 
      <div class="gray_block news_archive"> 		 	 
        <div class="heading clearfix"> 		 	 
          <h3 class="h3">Архив новостей</h3>
         			 		 	</div>
       		 <form method="GET" action="/news/" border="0" class="form-archive">

<select name="section">

				<option value="">Новости</option>
		
				<option value="prezident">Президент</option>
		
				<option value="politika">Политика</option>
		
				<option value="ekonomika">Экономика</option>
		
			<option selected="selected" value="obshchestvo">Общество</option>
			
				<option value="kultura">Культура</option>
		
				<option value="sport">Спорт</option>
		
				<option value="chp">ЧП</option>
		
				<option value="v_mire">В мире</option>
		
				<option value="novosti_regiona">Новости региона</option>
		
				<option value="glavnyy-efir">Главный эфир</option>
		
				<option value="kra_na">Краіна</option>
		

</select>
 

<input type="hidden" id="tvr-archive" name="date" value="" /> 		 	 

          <div class="calendar"></div>
         		 	</form> 		 </div>
     	  
<div style="clear: both;"></div>
	<div class="anone-box anonse-box_transparent">
		<div class="anonse-box-head">
			<h3 class="anonse-box-head__title">Онлайн-конференция</h3>
		</div>
		<div class="anonse-box-ctn" style="position:relative;z-index:995;">
						<a href="/events/online-konferentsiya/" class="image">
				                <img
					class="img-responsive"
					border="0"
			 		src="/upload/resize_cache/iblock/b6b/263_197_1/b6bd348023b34bab647c73315d4f72bb.jpg"
					alt="Онлайн-конференция с главным акушером-гинекологом Минздрава и директором РНПЦ &quot;Мать и дитя&quot;"
					title="Онлайн-конференция с главным акушером-гинекологом Минздрава и директором РНПЦ &quot;Мать и дитя&quot;"
				/>
			</a>
						<div class="anonse-box-info">
				<a href="/events/online-konferentsiya/" class="anonse-box-info__title">Онлайн-конференция с главным акушером-гинекологом Минздрава и директором РНПЦ &quot;Мать и дитя&quot;</a>
				<span class="anonse-box-info__date">30 марта 12:00</span>
			</div>
		</div>
	</div>



<hr>
<div style="font: bold 12px 'Open Sans', sans-serif;text-align:right;text-decoration:underline;position:relative;z-index:995;"><a href="/online-archive/">Все конференции</a></div><hr> <div class="anonse-box anonse-box_transparent" style="position:relative;z-index:995;">
	<div class="heading"><h3 class="h3">Новости компании</h3></div>
				<div class="anonse-box-model" id="bx_651765591_789880">
			<div class="anonse-box-image">
												<a href="/company/novosti-kompanii/gost-proekta-mastera-i-kumiry-ivan-matskevich/" class="anonse-box-image__link">
						<img class="img-responsive" src="/upload/resize_cache/iblock/75c/41_40_1/75c40f4dfcea5a6c22d59257e32a9a0e.jpg" alt="" title="" />
										</a><span class="anonse-box-image__date">02.04.2017</span>
					</div>
		<a class="anonse-box-model__desc" href="/company/novosti-kompanii/gost-proekta-mastera-i-kumiry-ivan-matskevich/">8 апреля в эфире телеканала вниманию зрителей будет представлен очередной выпуск проекта &quot;Мастера и кумиры&quot;. Гостем программы станет известный актер театра и кино, заслуженный артист Беларуси Иван Мацкевич, который скоро отметит 70-летний юбилей.</a>
	</div>
			<div class="anonse-box-model" id="bx_651765591_789850">
			<div class="anonse-box-image">
												<a href="/company/novosti-kompanii/1-aprelya-proydut-semki-vizitki-gruppy-naviband/" class="anonse-box-image__link">
						<img class="img-responsive" src="/upload/resize_cache/iblock/53b/41_40_1/53bb44ae0bbe7a658878083649980d41.jpg" alt="" title="" />
										</a><span class="anonse-box-image__date">31.03.2017</span>
					</div>
		<a class="anonse-box-model__desc" href="/company/novosti-kompanii/1-aprelya-proydut-semki-vizitki-gruppy-naviband/">Белтелерадиокомпания продолжает подготовку к Международному конкурсу песни &quot;Евровидение-2017&quot;. 1 апреля пройдут съемки визитки официального представителя Беларуси на крупнейшем песенном форуме - группы NaviBand.</a>
	</div>
			<div class="anonse-box-model" id="bx_651765591_789854">
			<div class="anonse-box-image">
												<a href="/company/novosti-kompanii/v-programme-telekanala-belarus-5-proizoshli-izmeneniya/" class="anonse-box-image__link">
						<img class="img-responsive" src="/upload/resize_cache/iblock/4e1/41_40_1/4e125bd04e07b506cc7a0ebf4cd72ac1.jpg" alt="" title="" />
										</a><span class="anonse-box-image__date">31.03.2017</span>
					</div>
		<a class="anonse-box-model__desc" href="/company/novosti-kompanii/v-programme-telekanala-belarus-5-proizoshli-izmeneniya/">В связи с окончанием матчей чемпионата Беларуси по хоккею, а также финальных серий в конференциях Континентальной хоккейной лиги в программе телеканала &quot;Беларусь 5&quot; произошли изменения.</a>
	</div>
</div>  </aside> 








      <article class="main-article col-sm-16 col-md-17">
        <div class="gr_head">Общество			<div class="actions"><!-- <a href="#"><span class="news"></span>Подписка на новости</a> --> <a href="javascript:void(0)" data-toggle="modal" data-target="#myRSS"><span class="rss"></span>RSS</a></div>
        </div>
        <div class="article-image">





			<div style="position: absolute;display:none;">
	<img src="/upload/resize_cache/iblock/bc2/396_285_1d58b1a406f0816833b4c31cba6cddc1b/bc2ece6323cb82f0988b627d15b41cc0.jpg" alt="Туристический фестиваль на Августовском канале продлится весь уикенд " title="Туристический фестиваль на Августовском канале продлится весь уикенд " style="width:400px;height:268px;" />
</div>
			<div style="clear:both;"></div>





<div id="tvr_news" style="width:400px;height:290px;"></div>

			
				<div style="clear: both;"></div><a href="/upload/video/08_(199).mp4" class="item_download i"> 
			<span class="icon-25"></span>Скачать
			</a>




<a href="javascript:void(0)" class="item_download i" id="care">Поделиться</a>



<div class="block1" style="display:none;">
	<input style="width:100%;color:#000;font-size:12px;" type="text" value='<iframe src="http://www.tvr.by/news/news.php?id=789966" width="420" height="310" align="left"></iframe>'>
</div>




			
<ul class="social">
	<li class="i"><a href="javascript:void(0)" onclick="Share.vkontakte('http://www.tvr.by/news/obshchestvo/turisticheskiy_festival_na_avgustovskom_kanale_prodlitsya_ves_uikend_//','Туристический фестиваль на Августовском канале продлится весь уикенд ', 'http://www.tvr.by/upload/iblock/bc2/bc2ece6323cb82f0988b627d15b41cc0.jpg', '')" rel="nofollow" class="icon-9"></a></li>
	<li class="i"><a href="javascript:void(0)" onclick="Share.facebook('http://www.tvr.by/news/obshchestvo/turisticheskiy_festival_na_avgustovskom_kanale_prodlitsya_ves_uikend_//','Туристический фестиваль на Августовском канале продлится весь уикенд ', 'http://www.tvr.by/upload/iblock/bc2/bc2ece6323cb82f0988b627d15b41cc0.jpg', '')" rel="nofollow" class="icon-8"></a></li>
	<li class="i"><a href="javascript:void(0)" onclick="Share.odnoklassniki('http://www.tvr.by/news/obshchestvo/turisticheskiy_festival_na_avgustovskom_kanale_prodlitsya_ves_uikend_//','/')" rel="nofollow" class="icon-11"></a></li>
	<li class="i"><a href="javascript:void(0)" onclick="Share.twitter('http://www.tvr.by/news/obshchestvo/turisticheskiy_festival_na_avgustovskom_kanale_prodlitsya_ves_uikend_//','Туристический фестиваль на Августовском канале продлится весь уикенд ')" rel="nofollow" class="icon-12"></a></li>
</ul>
</div>



		  <p>1 Апреля 2017 

 21:20</p>

<h1 style="margin-top:0px;text-align:left;font-size: 22px;">Туристический фестиваль на Августовском канале продлится весь уикенд </h1>



		  <span class="js-mediator-article" style="text-align:justify;">
<p style="text-align: justify;">Слалом и марафон по гродненским рекам на байдарках. Туристы из Беларуси, Польши, России и Украины открыли сегодня новый сезон на Августовском канале.</p>
 
<p style="text-align: justify;">Более 300 человек приняли участие в традиционном (42-м) международном фестивале "Неманская весна". Программу этого туристического праздника организаторы разрабатывали специально. Байдарочные маршруты подбирали как для профессионалов, так и для туристов-любителей. К слову, из года в год количество гостей фестиваля только растет. По признанию представителей польской команды, большую роль в этом сыграл и безвизовый режим на Августовском канале.</p>
 
<p style="text-align: justify;">Туристический фестиваль на Августовском канале продлится весь уикенд. Участники будут соревноваться в длинных заплывах на акватории самого канала, а также пройдет конкурс слалома по реке Осташанке. Финалом "Неманской весны" станет водный марафон с элементами ориентирования. Маршрут рассчитан на 12 километров по фактически безлюдной местности на реке Черная Ганча.</p>
</span>
		  



	<span class="over">&nbsp;</span>

		  <div class="tags" style="margin-top: 15px;">
			        </div>
        <div class="mini"> 
          <div class="similar __default row">
<div class="heading clearfix">
            <h3 class="h3">Другие новости</h3>
			  </div>
			  <div style="clear:both;"></div>
				<div>
			<div class="js-check-lines">
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_789986">
							<a href="/news/obshchestvo/bronzovuyu_lyagushku_puteshestvennitsu_vernuli_na_tsentralnuyu_ulitsu_grodno/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/952/95289b75e2d438fc81d8bf675ba75d0b.jpg" alt="Бронзовую лягушку-путешественницу вернули на центральную улицу Гродно Бронзавую жабу-падарожніцу вярнулі на цэнтральную вуліцу Гродна " title="Бронзовую лягушку-путешественницу вернули на центральную улицу Гродно Бронзавую жабу-падарожніцу вярнулі на цэнтральную вуліцу Гродна " />
			</a>
			<span class="item_info">
		02.04.2017 15:07		  / Общество</span>
	<a href="/news/obshchestvo/bronzovuyu_lyagushku_puteshestvennitsu_vernuli_na_tsentralnuyu_ulitsu_grodno/" class="item_name">Бронзовую лягушку-путешественницу вернули на центральную улицу Гродно</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_789972">
							<a href="/news/obshchestvo/glavnyy_efir_segodnya_v_21_00/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/34e/34efa1ee96999724c2f30b96dff62c19.jpg" alt="&quot;Главный эфир&quot; сегодня в 21:00 &quot;Галоўны эфір&quot; сёння ў 21:00 " title="&quot;Главный эфир&quot; сегодня в 21:00 &quot;Галоўны эфір&quot; сёння ў 21:00 " />
			</a>
			<span class="item_info">
		02.04.2017 09:05		  / Общество</span>
	<a href="/news/obshchestvo/glavnyy_efir_segodnya_v_21_00/" class="item_name">&quot;Главный эфир&quot; сегодня в 21:00</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_789973">
							<a href="/news/obshchestvo/pozdravit_drug_druga_s_prazdnikom_sobralis_predstaviteli_parlamentskogo_sobraniya_belarusi_i_rossii_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/8d3/8d3eac32bb71e6493f04929f73f025eb.jpg" alt="Поздравить друг друга с праздником собрались представители Парламентского собрания Беларуси и России  Павіншаваць адно аднаго са святам сабраліся  прадстаўнікі Парламенцкага сходу Беларусі і Расіі  " title="Поздравить друг друга с праздником собрались представители Парламентского собрания Беларуси и России  Павіншаваць адно аднаго са святам сабраліся  прадстаўнікі Парламенцкага сходу Беларусі і Расіі  " />
			</a>
			<span class="item_info">
		02.04.2017 09:04		  / Общество</span>
	<a href="/news/obshchestvo/pozdravit_drug_druga_s_prazdnikom_sobralis_predstaviteli_parlamentskogo_sobraniya_belarusi_i_rossii_/" class="item_name">Поздравить друг друга с праздником собрались представители Парламентского собрания Беларуси и России </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_789971">
							<a href="/news/obshchestvo/pozdravleniya_belorusam_i_rossiyanam_prikhodyat_iz_kosmosa/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/559/5597f85c02532fc90d9fe037212ec8be.jpg" alt="Поздравления белорусам и россиянам приходят из космоса Віншаванні беларусам і расіянам прыходзяць з космасу " title="Поздравления белорусам и россиянам приходят из космоса Віншаванні беларусам і расіянам прыходзяць з космасу " />
			</a>
			<span class="item_info">
		02.04.2017 09:03		  / Общество</span>
	<a href="/news/obshchestvo/pozdravleniya_belorusam_i_rossiyanam_prikhodyat_iz_kosmosa/" class="item_name">Поздравления белорусам и россиянам приходят из космоса</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_789978">
							<a href="/news/obshchestvo/nasha_sistema_monitoringa_v_sfere_logistiki_pozvolyaet_distantsionno_kontrolirovat_melchayshie_prots/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/0f6/0f65e8f93d4218db4efc624aec2b0629.jpg" alt="Наша система мониторинга в сфере логистики позволяет дистанционно контролировать мельчайшие процессы Наша сістэма маніторынгу ў сферы лагістыкі дазваляе дыстанцыйна кантраляваць самыя малыя працэсы " title="Наша система мониторинга в сфере логистики позволяет дистанционно контролировать мельчайшие процессы Наша сістэма маніторынгу ў сферы лагістыкі дазваляе дыстанцыйна кантраляваць самыя малыя працэсы " />
			</a>
			<span class="item_info">
		01.04.2017 21:22		  / Общество</span>
	<a href="/news/obshchestvo/nasha_sistema_monitoringa_v_sfere_logistiki_pozvolyaet_distantsionno_kontrolirovat_melchayshie_prots/" class="item_name">Наша система мониторинга в сфере логистики позволяет дистанционно контролировать мельчайшие процессы</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_789967">
							<a href="/news/obshchestvo/prepyatstviya_i_bezdorozhe_vo_imya_dobra/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/68a/68a3d202d7d8677a2a571ec17cc2da3e.jpg" alt="Препятствия и бездорожье во имя добра Перашкоды і бездарожжа ў імя дабра " title="Препятствия и бездорожье во имя добра Перашкоды і бездарожжа ў імя дабра " />
			</a>
			<span class="item_info">
		01.04.2017 21:21		  / Общество</span>
	<a href="/news/obshchestvo/prepyatstviya_i_bezdorozhe_vo_imya_dobra/" class="item_name">Препятствия и бездорожье во имя добра</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_789964">
							<a href="/news/obshchestvo/naveli_poryadok_i_vspomnili_geroev_pionery_v_skidele/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/98d/98d3bc66150713a45e526a3637bc614c.jpg" alt="Навели порядок и вспомнили героев пионеры в Скиделе Навялі парадак і ўспомнілі герояў піянеры ў Скідалі " title="Навели порядок и вспомнили героев пионеры в Скиделе Навялі парадак і ўспомнілі герояў піянеры ў Скідалі " />
			</a>
			<span class="item_info">
		01.04.2017 21:16		  / Общество</span>
	<a href="/news/obshchestvo/naveli_poryadok_i_vspomnili_geroev_pionery_v_skidele/" class="item_name">Навели порядок и вспомнили героев пионеры в Скиделе</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_789961">
							<a href="/news/obshchestvo/na_85_m_godu_zhizni_ne_stalo_vydayushchegosya_sovetskogo_poeta_evgeniya_evtushenko_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/2db/2db3a9d5f60ecea5f5594176c6a397eb.jpg" alt="На 85-м году жизни не стало выдающегося советского поэта  Евгения Евтушенко  На 85-м годзе жыцця не стала выбітнага савецкага паэта  Яўгена Еўтушэнкі  " title="На 85-м году жизни не стало выдающегося советского поэта  Евгения Евтушенко  На 85-м годзе жыцця не стала выбітнага савецкага паэта  Яўгена Еўтушэнкі  " />
			</a>
			<span class="item_info">
		01.04.2017 21:11		  / Общество</span>
	<a href="/news/obshchestvo/na_85_m_godu_zhizni_ne_stalo_vydayushchegosya_sovetskogo_poeta_evgeniya_evtushenko_/" class="item_name">На 85-м году жизни не стало выдающегося советского поэта  Евгения Евтушенко </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_789959">
							<a href="/news/obshchestvo/belorusy_prinyali_uchastie_v_ozelenenii_rodnogo_kraya_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/ee6/ee630d83ad412511baee8d7ae9c9f47d.jpg" alt="Белорусы  приняли участие в озеленении родного края  Беларусы  прынялі ўдзел у азеляненні роднага краю  " title="Белорусы  приняли участие в озеленении родного края  Беларусы  прынялі ўдзел у азеляненні роднага краю  " />
			</a>
			<span class="item_info">
		01.04.2017 21:10		  / Общество</span>
	<a href="/news/obshchestvo/belorusy_prinyali_uchastie_v_ozelenenii_rodnogo_kraya_/" class="item_name">Белорусы  приняли участие в озеленении родного края </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_789944">
							<a href="/news/obshchestvo/v_belarusi_startovala_nedelya_lesa/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/0b3/0b3aa6a2b68e4957eef3fbb43b757155.jpg" alt="В Беларуси стартовала  Неделя леса У Беларусі стартаваў  Тыдзень лесу Belarus launches Forest Week" title="В Беларуси стартовала  Неделя леса У Беларусі стартаваў  Тыдзень лесу Belarus launches Forest Week" />
			</a>
			<span class="item_info">
		01.04.2017 15:10		  / Общество</span>
	<a href="/news/obshchestvo/v_belarusi_startovala_nedelya_lesa/" class="item_name">В Беларуси стартовала  Неделя леса</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_789915">
							<a href="/news/obshchestvo/o_sereznom_i_ne_tolko_smotrite_v_klube_redaktorov_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/9c0/9c0767234d5493cf49fa0a93b87bf041.jpg" alt="Сегодня сразу после &quot;Панорамы&quot; смотрите в &quot;Клубе редакторов&quot;  Сення адразу пасля &quot;Панарамы&quot; глядзіце ў &quot;Клубе рэдактараў&quot;  " title="Сегодня сразу после &quot;Панорамы&quot; смотрите в &quot;Клубе редакторов&quot;  Сення адразу пасля &quot;Панарамы&quot; глядзіце ў &quot;Клубе рэдактараў&quot;  " />
			</a>
			<span class="item_info">
		01.04.2017 15:09		  / Общество</span>
	<a href="/news/obshchestvo/o_sereznom_i_ne_tolko_smotrite_v_klube_redaktorov_/" class="item_name">Сегодня сразу после &quot;Панорамы&quot; смотрите в &quot;Клубе редакторов&quot; </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_789951">
							<a href="/news/obshchestvo/zavtra_dnem_po_stolitse_do_20_tepla_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/f4b/f4bcd09eca123312d033ac31b35eae61.jpg" alt="Завтра днем по столице  до 20 тепла  Заўтра днём па сталіцы  да 20 цяпла  " title="Завтра днем по столице  до 20 тепла  Заўтра днём па сталіцы  да 20 цяпла  " />
			</a>
			<span class="item_info">
		01.04.2017 15:08		  / Общество</span>
	<a href="/news/obshchestvo/zavtra_dnem_po_stolitse_do_20_tepla_/" class="item_name">Завтра днем по столице  до 20 тепла </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_789950">
							<a href="/news/obshchestvo/kometa_ryadom_s_zemley/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/92a/92a5e7a170d7ee31203e58436f550928.jpg" alt="Комета рядом с Землей Камета побач з Зямлёй " title="Комета рядом с Землей Камета побач з Зямлёй " />
			</a>
			<span class="item_info">
		01.04.2017 15:07		  / Общество</span>
	<a href="/news/obshchestvo/kometa_ryadom_s_zemley/" class="item_name">Комета рядом с Землей</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_789946">
							<a href="/news/obshchestvo/alleyu_iz_95_sazhentsev_sosen_vysadili_segodnya_shkolniki_mogileva/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/3cf/3cf8c9531f4b3de57f67cea36adb8be5.jpg" alt="Аллею из 95 саженцев сосен высадили сегодня школьники Могилева Алею з 95 саджанцаў хвой высадзілі сёння школьнікі Магілёва " title="Аллею из 95 саженцев сосен высадили сегодня школьники Могилева Алею з 95 саджанцаў хвой высадзілі сёння школьнікі Магілёва " />
			</a>
			<span class="item_info">
		01.04.2017 15:03		  / Общество</span>
	<a href="/news/obshchestvo/alleyu_iz_95_sazhentsev_sosen_vysadili_segodnya_shkolniki_mogileva/" class="item_name">Аллею из 95 саженцев сосен высадили сегодня школьники Могилева</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_789943">
							<a href="/news/obshchestvo/otkryt_novyy_sezon_na_avgustovskom_kanale_/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/655/6550cd082fad9ac70b3ea0fb575623bf.jpg" alt="Открыт новый сезон на Августовском канале  Адкрыты новы сезон на Аўгустоўскім канале  New season opens at Augustow Canal" title="Открыт новый сезон на Августовском канале  Адкрыты новы сезон на Аўгустоўскім канале  New season opens at Augustow Canal" />
			</a>
			<span class="item_info">
		01.04.2017 15:01		  / Общество</span>
	<a href="/news/obshchestvo/otkryt_novyy_sezon_na_avgustovskom_kanale_/" class="item_name">Открыт новый сезон на Августовском канале </a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_789940">
							<a href="/news/obshchestvo/pozabotitsya_o_bezopasnosti_svoikh_blizkikh/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/f2a/f2a7285677175a6451b17f50c59ff39b.jpg" alt="Позаботиться о безопасности своих близких Паклапаціцца аб бяспецы сваіх блізкіх " title="Позаботиться о безопасности своих близких Паклапаціцца аб бяспецы сваіх блізкіх " />
			</a>
			<span class="item_info">
		01.04.2017 12:08		  / Общество</span>
	<a href="/news/obshchestvo/pozabotitsya_o_bezopasnosti_svoikh_blizkikh/" class="item_name">Позаботиться о безопасности своих близких</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_789916">
							<a href="/news/obshchestvo/v_belarusi_prodolzhayut_rabotu_pryamye_telefonnye_linii_0204/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/bdf/bdfc0a17e80cc6a44ace7f12dc166912.jpg" alt="В Беларуси продолжают работу прямые телефонные линии У Беларусі працягваюць працу прамыя тэлефонныя лініі " title="В Беларуси продолжают работу прямые телефонные линии У Беларусі працягваюць працу прамыя тэлефонныя лініі " />
			</a>
			<span class="item_info">
		01.04.2017 09:25		  / Общество</span>
	<a href="/news/obshchestvo/v_belarusi_prodolzhayut_rabotu_pryamye_telefonnye_linii_0204/" class="item_name">В Беларуси продолжают работу прямые телефонные линии</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_789917">
							<a href="/news/obshchestvo/segodnya_vo_vsem_mire_otmechayut_den_smekha/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/6ff/6ff11388cc85547e56fd8b83733a3bc2.jpg" alt="Сегодня во всем мире отмечают День смеха Сёння ва ўсім свеце адзначаюць Дзень смеху " title="Сегодня во всем мире отмечают День смеха Сёння ва ўсім свеце адзначаюць Дзень смеху " />
			</a>
			<span class="item_info">
		01.04.2017 09:21		  / Общество</span>
	<a href="/news/obshchestvo/segodnya_vo_vsem_mire_otmechayut_den_smekha/" class="item_name">Сегодня во всем мире отмечают День смеха</a>
</div>
</div>
			</div>
	</div>
        </div>
        <!-- Block slider-->
        <div class="block-slider clearfix text-slider">
          <div class="heading clearfix">
            <h3 class="h3">События</h3>
            <!-- Slider controls-->
            <!-- <div class="controls">
              <div class="controls_left i"><span class="icon-16"></span></div>
              <div class="controls_right i"><span class="icon-17"></span></div>
            </div> -->
          </div>
          <!-- Slider wrap-->
          <div class="slider_wrap">
            <!-- Slide container-->
            <div class="slide_ctn row">
              <!-- Slide item-->
	<div class="slide_item col-xs-24 col-md-8" id="bx_3485106786_770859">
	<span class="item_date" style="margin-bottom: 0px;">
		04.03.2017	</span>
	<a href="/events/sobytiya/torzhestvennyy-marsh-posvyashchennyy-100-letiyu-militsii-belarusi/" class="item_caption" style="text-align:left; margin-top: 3px;">
		Торжественный марш, посвященный 100-летию милиции Беларуси	</a>
</div>
	<div class="slide_item col-xs-24 col-md-8" id="bx_3485106786_759233">
	<span class="item_date" style="margin-bottom: 0px;">
		04.02.2017	</span>
	<a href="/events/sobytiya/televersiya-bolshogo-razgovora-s-prezidentom/" class="item_caption" style="text-align:left; margin-top: 3px;">
		Телеверсия Большого разговора с Президентом	</a>
</div>
	<div class="slide_item col-xs-24 col-md-8" id="bx_3485106786_737573">
	<span class="item_date" style="margin-bottom: 0px;">
		10.01.2017	</span>
	<a href="/events/sobytiya/tseremoniya-vrucheniya-premiy-prezidenta-respubliki-belarus-za-dukhovnoe-vozrozhdenie-2016/" class="item_caption" style="text-align:left; margin-top: 3px;">
		Церемония вручения премий Президента Республики Беларусь &quot;За духовное возрождение&quot;	</a>
</div>


            </div>
          </div>
        </div>
      </article>








<!-- RSS MODAL -->
<div class="modal fade" id="myRSS" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
        <h4 class="modal-title" id="myModalLabel">RSS ЛЕНТА</h4>
      </div>
      <div class="modal-body">
        Для подписки на RSS-канал скопируйте ссылку в ваш RSS-агрегатор.
		  <br /><br />
		  <img src="/images/ajax/rss.gif" alt=""> <a href="/news/rss/">Лента новостей</a><br />
		  <img src="/images/ajax/rss.gif" alt=""> <a href="/news/obshchestvo/rss/">Лента новостей / Общество</a><br />
		  <img src="/images/ajax/rss.gif" alt=""> <a href="/news/rss/">Новости компании</a>
		  <br /><br />
		Если Ваш браузер не поддерживает работу с форматом RSS, Вы можете использовать 
		бесплатное программное обеспечение, например, FeedReader.
	</div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Закрыть</button>
      </div>
    </div>
  </div>
</div>




<!-- <p><a href="/news/">Возврат к списку</a></p> -->
 </div>
<style>
.forum label {font-weight: normal;}
.forum input[type="text"] {width:100%;margin-bottom:5px;}
.forum textarea {width: 100%;height: 90px;}
#f_stat {color: green;font-size: 14px;}

	#atn_forma input[type="file"] {width: 100% !important;}

	#atn_forma #f_photo-styler, #atn_forma #f_video-styler, .jq-file.f_photo {width: 100%;}
	#atn_forma .jq-file__name {width: 100%;}
	#add_photo {
    position: relative;
    float: right;
    font-size: 12px;
		cursor: pointer;
		text-decoration: underline;
}

	#add_photo:hover {text-decoration: none;}
</style>

<div class="b-popup" id="flybox_forma">
<div class="flybox_forma b-popup-content">
  <a class="close_popup" href="javascript:PopUpHide()">X</a>

	<div class="leadings_ctn forum" style="padding:10px;">
		<h3>Предложи новость</h3><div style="clear:both;"></div>
		<form id="atn_forma" enctype="multipart/form-data" method="POST" action="/includes/ajax/atn_mode.php">
		<div class="forminputs"><label for="f_name">Имя:</label>
		<input type="text" name="name" id="f_name" /><br />
		</div><div class="forminputs"><label for="f_phone">Телефон:</label>
		<input type="text" name="phone" id="f_phone" /><br />
		</div><div class="forminputs"><label for="f_email">E-mail:</label>
		<input type="text" name="email" id="f_email" /><br />
		</div><div class="forminputs"><label for="f_photo">Изображение:</label>
			<input type="file" class="f_photo" name="photo[]" id="f_photo" accept="image/*" /><br />
			<span id="add_photo">[ Добавить еще ]</span><br>
</div><div class="forminputs">
<label for="f_video">Видео:</label>
			<input type="file" class="f_video" name="f_video" id="f_video" accept="video/*" /><br />
</div><div class="forminputs">
		<label for="d_text">Текст:</label>
		<textarea name="text" id="d_text" onKeyDown="limitText(document.getElementById(this.id), document.getElementById('countdown'), 3000);" onKeyUp="limitText(document.getElementById(this.id), document.getElementById('countdown'),3000);"></textarea><br />
		<font size="1" style="font-size:13px;">(Максимум символов: 3000)<br> 
Осталось <input readonly type="text" name="countdown" id="countdown" size="4" value="3000" style="width:50px;"> символов</font>
</div><div class="forminputs"><br><label>Captcha:</label> <span id="cp">2+3</span> = <input style="width:50px;" type="text" size="5" name="captcha" id="f_captcha" /><br>
		<input type="button" name="send" id="f_send" class="f_send" value="Отправить"><br>
		<span id="f_stat"></span>
</div>
		</form>
	</div>

</div>
</div>
<div class="flybox2" id="flybox">
 <a href="javascript:PopUpShow()"></a>
	</div>





 </main><footer class="clearfix"> 
	<div class="hidden-xs">
	<div class="content-banner" style="display:block !important;float:none;text-align:center;padding:0;">
<a href="/bitrix/rk.php?id=157&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B157%5D+%5BTV_EURO%5D+%D0%BE%D1%84+%D1%8E%D1%82%D1%83%D0%B1+%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB&amp;goto=https%3A%2F%2Fwww.youtube.com%2Fchannel%2FUCY2El4Cu6pPS785ofpN9m8w%3Fsub_confirmation%3D1" target="_blank" ><img alt="" title="" src="/upload/rk/210/210bfdd1cb65bdc7ec7baf5c9459ddcc.jpg" width="1170" height="100" style="border:0;" /></a></div></div>

		<div class="row_mobile nav hidden-sm hidden-md hidden-lg"> 
		<ul class="menu"> 
			<li><a href="/news/" >Новости</a></li>
			<li><a href="/programms/" >Программа тв</a></li>
			<li><a href="/videogallery/" >Видео</a></li>
			<li><a href="/special/" >Спецпроекты</a></li>
		</ul>
	</div>

	<div class="nav hidden-xs">
		<div class="container">             
			<div class="row">
			<ul class="main-menu col-sm-24">
			<li class="menu_i active"><a href="/news/" class="selected">Агентство новостей</a></li>
				<li class="menu_i"><a href="/televidenie/">Телевидение</a></li>
				<li class="menu_i"><a href="/radio/">Радио</a></li>
				<li class="menu_i"><a href="/special/">Спецпроекты</a></li>
				<li class="menu_i"><a href="/leaders/">Ведущие</a></li>
				<li class="menu_i"><a href="/about/">О компании</a></li>
	</ul>
			</div>
		</div>
	</div>

	<div class="container">       
		<div class="block col-xs-16 col-sm-12 col-md-10" style="padding-bottom:10px;"><a href="/" class="logo" ><img src="/bitrix/templates/tvr-ru1/images/mini_logo.png" class="img-responsive" /></a>
			<p>Белтелерадиокомпания</p>
			<p>2000-2017 &copy; Все права защищены.</p>
		</div>
		<div style="font-size: 14px;font: 400 14px 'PT Sans', sans-serif;color: #58595b;" class="block col-xs-16 col-sm-12 col-md-8">
				При любом использовании материалов активная гиперссылка на tvr.by обязательна.
		</div>
		<div style="float: right;margin-right: 15px;">
			<a href="/" class="logo" ><img src="/images/tvr_small.png" class="img-responsive" /></a>
		</div>



	</div>
</footer> 
    
    




<!-- Facebook Pixel Code -->
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1328828603811829&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


<!-- Yandex.Metrika counter -->
<noscript><div><img src="//mc.yandex.ru/watch/13961581" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript">if(!window.BX)window.BX={message:function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1491151326','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'c9978f1c95f104b3dca88e07dff8aecc'});</script><script type="text/javascript" src="/bitrix/cache/js/s1/tvr-ru1/kernel_main/kernel_main.js?1490700690279181"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_db.min.js?14860917055062"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_frame_cache.min.js?148060344611191"></script>
<script type="text/javascript" src="/bitrix/js/main/jquery/jquery-1.8.3.min.js?141113062893636"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/session.js','/bitrix/js/main/utils.js','/bitrix/components/bitrix/player/videojs/video.js','/bitrix/templates/tvr-ru1/components/bitrix/catalog.section/TVR-EXCLUSIVE/script.js','/bitrix/templates/tvr-ru1/components/bitrix/news/TVR-ATN/bitrix/news.detail/.default/script.js','/bitrix/templates/tvr-ru1/js/jquery.min.js','/bitrix/templates/tvr-ru1/js/tabs1.js','/bitrix/templates/tvr-ru1/js/jquery-ui.min.js','/bitrix/templates/tvr-ru1/js/jquery.waitforimages.js','/bitrix/templates/tvr-ru1/js/jquery.ui.datepicker-ru.js','/bitrix/templates/tvr-ru1/js/jquery.formstyler.min.js','/bitrix/templates/tvr-ru1/js/slick.min.js','/bitrix/templates/tvr-ru1/js/jquery.easing.1.3.min.js','/bitrix/templates/tvr-ru1/js/jquery.lcarousel.min.js','/bitrix/templates/tvr-ru1/js/jquery.cslide.js','/bitrix/templates/tvr-ru1/js/all.min.js','/bitrix/templates/tvr-ru1/js/date-ru.js','/bitrix/templates/tvr-ru1/js/tvset.js','/bitrix/templates/tvr-ru1/js/lightbox.min.js','/bitrix/templates/tvr-ru1/js/photogallery.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/bitrix/templates/tvr-ru1/components/bitrix/breadcrumb/TVR-BREADCRUMBS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/SPECIALPROJECTS_MENU/style.css','/bitrix/components/bitrix/player/videojs/video-js.css','/bitrix/components/bitrix/player/templates/.default/style.css','/bitrix/templates/tvr-ru1/components/bitrix/catalog.section/TVR-EXCLUSIVE/style.css','/bitrix/templates/tvr-ru1/components/bitrix/player/VIDEO.JS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-NEWS-ARCHIVE/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-ONLINE/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-COMPANY-NEWS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news/TVR-ATN/bitrix/news.detail/.default/style.css','/bitrix/templates/tvr-ru1/components/ngtrk/player.online/ONLINE-NEWS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-NEWS-DETAIL-BELOW-NEWS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-NEWS-DETAIL-BELOW-SOB/style.css','/bitrix/templates/tvr-ru1/css/lightbox.css','/bitrix/templates/tvr-ru1/css/jquery-ui.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-TOP-RIGHT/style.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-MAIN-MENU-TOP/style.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-MENU-BOTTOM/style.css','/bitrix/templates/tvr-ru1/styles.css','/bitrix/templates/tvr-ru1/template_styles.css']); </script>
<script type="text/javascript" src="/bitrix/cache/js/s1/tvr-ru1/template_736a335756359c0dc3b7c089c5b03e51/template_736a335756359c0dc3b7c089c5b03e51.js?1490700115299264"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/tvr-ru1/page_338a88494f384150b62cbe80122fabcb/page_338a88494f384150b62cbe80122fabcb.js?1490700115296503"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "17a1766ed26e979daa0e28a4efcfc90d"]); _ba.push(["host", "www.tvr.by"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>




<script>
    $(document).ready(function(){
        //Скрыть PopUp при загрузке страницы    
        PopUpHide();
    });
    //Функция отображения PopUp
    function PopUpShow(){
        $("#flybox_forma").show();

    }
    //Функция скрытия PopUp
    function PopUpHide(){
        $("#flybox_forma").hide();
$("#lightbox").hide();

    }
</script>
<script>
		BX.ready(function()
		{
			var init_player_BTEX787215 = function ()
			{
				// delete previous object to allow reinitializing
				if (videojs.players['BTEX787215'])
				{
					delete videojs.players['BTEX787215'];
				}
				player_BTEX787215 = videojs("BTEX787215", {'autoplay':false,'preload':false,'controls':true,'height':'199','width':'242','techOrder':['html5','flash'],'fluid':false,'sources':[{'src':'/upload/video/08_(192).mp4','type':'video/mp4'}],'poster':'/upload/iblock/7ef/7ef5fefab0d21d35d1cab85798be78e3.jpg'});
				player_BTEX787215.ready (function()
				{
					player_BTEX787215.volume (0.9);
										var volume_set = false;
					player_BTEX787215.on ('play', function()
					{
																		if (!volume_set)
						{
							player_BTEX787215.volume (0.9);
														volume_set = true;
						}
																	});
									});
			}
			if (typeof videojs == 'undefined')
			{
				window.videojs_player_timout = true;
								BX.loadCSS(['/bitrix/components/bitrix/player/videojs/video-js.css']);
								BX.loadScript(['/bitrix/components/bitrix/player/videojs/video.js'], function()
				{
					setTimeout(function()
					{
						init_player_BTEX787215()
					}, 100);
				});
							}
			else
			{
				if (window.videojs_player_timout === true)
				{
					setTimeout(function() {
						init_player_BTEX787215();
					}, 100);
				}
				else
				{
					init_player_BTEX787215();
				}
			}
		});
	</script>
<script>
		BX.ready(function()
		{
			var init_player_BTEX783965 = function ()
			{
				// delete previous object to allow reinitializing
				if (videojs.players['BTEX783965'])
				{
					delete videojs.players['BTEX783965'];
				}
				player_BTEX783965 = videojs("BTEX783965", {'autoplay':false,'preload':false,'controls':true,'height':'199','width':'242','techOrder':['html5','flash'],'fluid':false,'sources':[{'src':'/upload/video/05_(490).mp4','type':'video/mp4'}],'poster':'/upload/iblock/7b7/7b7609c7620a5c6d76f8beb3d8d5f188.jpg'});
				player_BTEX783965.ready (function()
				{
					player_BTEX783965.volume (0.9);
										var volume_set = false;
					player_BTEX783965.on ('play', function()
					{
																		if (!volume_set)
						{
							player_BTEX783965.volume (0.9);
														volume_set = true;
						}
																	});
									});
			}
			if (typeof videojs == 'undefined')
			{
				window.videojs_player_timout = true;
								BX.loadCSS(['/bitrix/components/bitrix/player/videojs/video-js.css']);
								BX.loadScript(['/bitrix/components/bitrix/player/videojs/video.js'], function()
				{
					setTimeout(function()
					{
						init_player_BTEX783965()
					}, 100);
				});
							}
			else
			{
				if (window.videojs_player_timout === true)
				{
					setTimeout(function() {
						init_player_BTEX783965();
					}, 100);
				}
				else
				{
					init_player_BTEX783965();
				}
			}
		});
	</script>
<script>
		BX.ready(function()
		{
			var init_player_BTEX783961 = function ()
			{
				// delete previous object to allow reinitializing
				if (videojs.players['BTEX783961'])
				{
					delete videojs.players['BTEX783961'];
				}
				player_BTEX783961 = videojs("BTEX783961", {'autoplay':false,'preload':false,'controls':true,'height':'199','width':'242','techOrder':['html5','flash'],'fluid':false,'sources':[{'src':'/upload/video/01_(554).mp4','type':'video/mp4'}],'poster':'/upload/iblock/5e1/5e14214c5b92fc4820ab82cd15104267.jpg'});
				player_BTEX783961.ready (function()
				{
					player_BTEX783961.volume (0.9);
										var volume_set = false;
					player_BTEX783961.on ('play', function()
					{
																		if (!volume_set)
						{
							player_BTEX783961.volume (0.9);
														volume_set = true;
						}
																	});
									});
			}
			if (typeof videojs == 'undefined')
			{
				window.videojs_player_timout = true;
								BX.loadCSS(['/bitrix/components/bitrix/player/videojs/video-js.css']);
								BX.loadScript(['/bitrix/components/bitrix/player/videojs/video.js'], function()
				{
					setTimeout(function()
					{
						init_player_BTEX783961()
					}, 100);
				});
							}
			else
			{
				if (window.videojs_player_timout === true)
				{
					setTimeout(function() {
						init_player_BTEX783961();
					}, 100);
				}
				else
				{
					init_player_BTEX783961();
				}
			}
		});
	</script>
<script>
		BX.ready(function()
		{
			var init_player_BTEX776238 = function ()
			{
				// delete previous object to allow reinitializing
				if (videojs.players['BTEX776238'])
				{
					delete videojs.players['BTEX776238'];
				}
				player_BTEX776238 = videojs("BTEX776238", {'autoplay':false,'preload':false,'controls':true,'height':'199','width':'242','techOrder':['html5','flash'],'fluid':false,'sources':[{'src':'/upload/video/11_(70).mp4','type':'video/mp4'}],'poster':'/upload/iblock/0b7/0b7f75e30ef290b25a9dfaae39e5209b.jpg'});
				player_BTEX776238.ready (function()
				{
					player_BTEX776238.volume (0.9);
										var volume_set = false;
					player_BTEX776238.on ('play', function()
					{
																		if (!volume_set)
						{
							player_BTEX776238.volume (0.9);
														volume_set = true;
						}
																	});
									});
			}
			if (typeof videojs == 'undefined')
			{
				window.videojs_player_timout = true;
								BX.loadCSS(['/bitrix/components/bitrix/player/videojs/video-js.css']);
								BX.loadScript(['/bitrix/components/bitrix/player/videojs/video.js'], function()
				{
					setTimeout(function()
					{
						init_player_BTEX776238()
					}, 100);
				});
							}
			else
			{
				if (window.videojs_player_timout === true)
				{
					setTimeout(function() {
						init_player_BTEX776238();
					}, 100);
				}
				else
				{
					init_player_BTEX776238();
				}
			}
		});
	</script>
<script>
		BX.ready(function()
		{
			var init_player_BTEX772362 = function ()
			{
				// delete previous object to allow reinitializing
				if (videojs.players['BTEX772362'])
				{
					delete videojs.players['BTEX772362'];
				}
				player_BTEX772362 = videojs("BTEX772362", {'autoplay':false,'preload':false,'controls':true,'height':'199','width':'242','techOrder':['html5','flash'],'fluid':false,'sources':[{'src':'/upload/video/05032114.mp4','type':'video/mp4'}],'poster':'/upload/iblock/a95/a95502db39104e87f9412906d212f380.jpg'});
				player_BTEX772362.ready (function()
				{
					player_BTEX772362.volume (0.9);
										var volume_set = false;
					player_BTEX772362.on ('play', function()
					{
																		if (!volume_set)
						{
							player_BTEX772362.volume (0.9);
														volume_set = true;
						}
																	});
									});
			}
			if (typeof videojs == 'undefined')
			{
				window.videojs_player_timout = true;
								BX.loadCSS(['/bitrix/components/bitrix/player/videojs/video-js.css']);
								BX.loadScript(['/bitrix/components/bitrix/player/videojs/video.js'], function()
				{
					setTimeout(function()
					{
						init_player_BTEX772362()
					}, 100);
				});
							}
			else
			{
				if (window.videojs_player_timout === true)
				{
					setTimeout(function() {
						init_player_BTEX772362();
					}, 100);
				}
				else
				{
					init_player_BTEX772362();
				}
			}
		});
	</script>
<script type="text/javascript" src="/plugines/uppod/swfobject.js"></script>
<script type="text/javascript" src="/plugines/uppod/uppod-0.8.7.js"></script>


<script type="text/javascript">

	var channel_name = "%D0%A2%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9+%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C+%D0%BD%D0%B0+%D0%90%D0%B2%D0%B3%D1%83%D1%81%D1%82%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%BC+%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D0%B8%D1%82%D1%81%D1%8F+%D0%B2%D0%B5%D1%81%D1%8C+%D1%83%D0%B8%D0%BA%D0%B5%D0%BD%D0%B4+";
	var uid = "tvr_news";
	var poster = "/upload/resize_cache/iblock/bc2/396_285_1d58b1a406f0816833b4c31cba6cddc1b/bc2ece6323cb82f0988b627d15b41cc0.jpg";
	var width = 400;
	var height = 290;

	var url_to_xml_preroll = "http://ad.mail.ru/vast/8973?puid1=578&puid3=1&puid4=X4&puid5=X5&puid6=X6&puid7=X7&puid8=X8&puid12=1&content_id=X9&duration=X10";

	/* -------------------------------------------------------------------------------------------------- */
	var ua = navigator.userAgent.toLowerCase();
	var flashInstalled = false;
	if (typeof(navigator.plugins)!="undefined" && typeof(navigator.plugins["Shockwave Flash"]) == "object"){
		flashInstalled = true;
	} else if (typeof window.ActiveXObject != "undefined") {
		try {
			if (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) {
				flashInstalled = true;
			}
		} catch(e) {};
	};
	if(ua.indexOf("iphone") != -1 || ua.indexOf("ipad") != -1 || ua.indexOf("android") != -1 || ua.indexOf("windows phone") != -1 || ua.indexOf("blackberry") != -1){
		//if(1) { 
		this.videoplayer = new Uppod({
			m      : "video",
			file   : "/upload/video/08_(199).mp4",        
			uid    : "tvr_news",
			poster : "/upload/resize_cache/iblock/bc2/396_285_1d58b1a406f0816833b4c31cba6cddc1b/bc2ece6323cb82f0988b627d15b41cc0.jpg",
			w      : width,
			h      : height,
			auto   : "metadata",
			comment     : decodeURIComponent(channel_name).split("+").join(" "),
			showname    : 1,
			urlprotect  : "tvr.by",
			controls : "play,time_play,time_all,start,line,volume,volbarline,full,buffer,run_volume",
			pro:1,
			cntrlhide : 0
		});
	} else {
		if(!flashInstalled){
			document.getElementById(""+uid+"").innerHTML="<a href=http://www.adobe.com/go/getflashplayer>Требуется обновить Flash-плеер</a>";
		} else {   
			var flashvars = {
				"m"           : "video",
				"file"        : "/upload/video/08_(199).mp4",
				"st"          : "6N9MnjRHG54ZkxsHvC9V2xy1UaF8kSnenjnHvC9HGxk5kf91kxtHOjt8nIuN0NnetSVHUamb35WHkayL0dJNnjRHtiVVnHVH05JbkfyHkayL0dJNnjRHtCn8n5yBGi98fc9z0Hne6N9j0aWL3Hnen5k5k5k5kH9JvC9BUxz4GdFI31nHOHnsvan+PCJ50ambPHn8n5yBGi98fakz0dVHOI8H2xyL0HnenjEHvC94k5UHOHnWvjYHXSVH3dJ1GdwNk5FZkSnenjAHvC9j0azMkxmbU5Gh0iuRUQnHOjA8n5DHOjTbyCVH3a4ZnjRHtjtlvQDbtHn8n5Wh053HOH9NGSn8n59IUaJ80cnHOH95k5k5k5UHvC9j0amb35J83NnenIu8UfZ8U5Fj2NWb2xz4fcu8UfZ80d4BkSWb2xz4faF80CWa0aWz0xY8G5J8U5FN0d4BkSW5GxW8viybUf9bvi9z04Ja0aWz0xYHvC9BUxz4GdFI31EHOHnsk5JBGCAD3a4ekQbLtQTLPjWHPHn8nIyR0cGBUxz4njRWvC9j0IoN0FJNGxmXG5J8Gxz4nj7pn5yL0dJNnjRHk5k5k5k5nIb8nI3HOjYVtCVHUamb35WX3coh3ITHOI8HU5GXUSnetClWySVHU53HOHnWnHVHU5GX3aDHOHnWnIzJ",
				"uid"         : uid,
				"comment"     : channel_name,
				"poster"      : poster,
				"h"           : height,
				"w"           : width,
				"showname"    : 1,
				"urlprotect"  : "tvr.by",
				"controls"    : "play,time_play,time_all,start,line,volume,volbarline,full,buffer,run_volume",
								"vast_loading_timeout" : 1,
				"vast_preroll_pauseonclick" : 0,
				"vast_random"  : 0,
				"vast_preroll" : url_to_xml_preroll
							};
			var params = {uid:uid, bgcolor:"#ffffff", wmode:"window", allowFullScreen:"true", allowScriptAccess:"always"}; 
			swfobject.embedSWF("/plugines/uppod/uppod.swf", uid, "400", "290", "10.0.0.0", false, flashvars, params); 
		}
	}
</script>







<script>

function limitText(limitField, limitCount, limitNum) {
	if (limitField.value.length > limitNum) {
		limitField.value = limitField.value.substring(0, limitNum);
	} else {
		limitCount.value = limitNum - limitField.value.length;
	}
}


function getRandomArbitary(min, max) {
	return Math.random() * (max - min) + min;
}

var res_captcha = 0;
function GenCaptcha() {
	var c1 = getRandomArbitary(0, 10);
	var c2 = getRandomArbitary(0, 10);
	document.getElementById('cp').innerHTML = Math.floor(c1) + " + " + Math.floor(c2);
	res_captcha = Math.floor(c1) + Math.floor(c2);
}

$(document).ready(function(){
	GenCaptcha();

	var files = new Array();
	$('input[type=file]').on('change', function(){
		c = 0;
		files[c++] = this.files;
	});

	$('#add_photo').click(function(){
		$(this).before('<input type="file" class="f_photo" name="photo[]" accept="image/*" /><br />');
		$('.f_photo').styler();
	});

	$('#email').blur(function() {
		if($(this).val() != '') {
			var pattern = /^([a-z0-9_\.-])+@[a-z0-9-]+\.([a-z]{2,4}\.)?[a-z]{2,4}$/i;
				if(pattern.test($(this).val())){
					$(this).css({'border' : '1px solid #569b44'});
					$('#valid').text('Верно');
				} else {
					$(this).css({'border' : '1px solid #ff0000'});
					$('#valid').text('Не верно');
				}
			} else {
				$(this).css({'border' : '1px solid #ff0000'});
				$('#valid').text('Поле email не должно быть пустым');
			}
		});


	$('#f_send').click(function(){
		var name    = $('#f_name').val();
		var phone   = $('#f_phone').val();
		var email   = $('#f_email').val();
		var text    = $('#d_text').val();
		var captcha = $('#f_captcha').val();

		if(captcha != res_captcha) {
			$('#f_captcha').css('border', '1px red solid');
			return false;
		} else {
			$('#f_captcha').css('border', '1px solid #ddd');
		}

		if(email == '') {
			$('#f_email').css('border', '1px red solid');
			return false;
		} else {
			$('#f_email').css('border', '1px solid #ddd');
		}
		var images = $('.f_photo');
		var video = $('.f_video');

		fd = new FormData();
				//fd.append("video", $('.f_video'));
		fd.append("send", 'ok');
		fd.append("text", text);
		fd.append("email", email);
		fd.append("phone", phone);
		fd.append("name", name);
		
		$.each($("input[type='file']")[0].files, function(key, value){
			fd.append(key, value);
		});
	
		console.log($('#f_video')[0].files);
		fd.append('mvideo', $('#f_video')[0].files[0]);
	
		BX.showWait('f_send');
		$.ajax({
				url    : "/includes/ajax/atn_mode.php",
				type : "POST",
				processData: false,
				contentType: false,
				data : fd
			}).done(function(data){
				$('#f_stat').html("Ваше сообщение принято. Благодарим за внимание!");
				$('#f_name').val();
				$('#f_phone').val();
				$('#f_email').val();
				$('#d_text').val();
				$('#f_captcha').val();
				res_captcha = 0;
				BX.closeWait();
				console.log(data);
			});
		});
});
</script>

<script>
	//sendFile
$(document).ready(function(){

$.fn.scrollView = function () {
  return this.each(function () {
    $('html, body').animate({
      scrollTop: $(this).offset().top
    }, 1000);
  });
}


	$("#zonaVideo").click(function(e){
		e.preventDefault();
		$('#sendFile').scrollView();
		$('#sendFile').click();
	});
});






$(document).ready(function(){

        var $menu = $("#menu2");

        $(window).scroll(function(){
            if ( $(this).scrollTop() > 100 && $menu.hasClass("default") ){
                $menu.fadeOut('fast',function(){
                    $(this).removeClass("default")
                           .addClass("fixed transbg")
                           .fadeIn('fast');
                });
            } else if($(this).scrollTop() <= 100 && $menu.hasClass("fixed")) {
                $menu.fadeOut('fast',function(){
                    $(this).removeClass("fixed transbg")
                           .addClass("default")
                           .fadeIn('fast');
                });
            }
        });//scroll

        $menu.hover(
            function(){
                if( $(this).hasClass('fixed') ){
                    $(this).removeClass('transbg');
                }
            },
            function(){
                if( $(this).hasClass('fixed') ){
                    $(this).addClass('transbg');
                }
            });//hover
    });//jQuery








</script>

<script>
$(function(){
	var current_scroll = 0;
	var section = new Array();
	var loading = false;

	$(window).on('scroll', function() {
		var section_block = $('.lazy').height();
		urr = null;
		if((($(window).scrollTop()+$(window).height())+850)>=$(document).height()){
			urr = $('.ajax-pager-link').attr('href');

			if(loading == false){
				loading = true;

			if(jQuery.inArray(urr, section) < 0 && typeof urr != 'undefined') {
				$.ajax({
					url : $('.ajax-pager-link').attr('href'),
					async: true,
					cache: false,
					dataType: "html",
					type : "POST",
					beforSend : function(){
						//$('.reloader').show();
					}
				}).done(function(data){
					$('.ajax-pager-wrap').remove();
					$('.lazy').append(data);
					section.push(urr);
					loading = false;
					//$('.reloader').hide();
				});
			}}
		}
	});
});
</script>



<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1328828603811829');
fbq('track', 'PageView');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23403115-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter13961581 = new Ya.Metrika({id:13961581,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
</body>
</html>