<!DOCTYPE html>
<html>
	<head>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="icon" href="favicon.ico" type="image/x-icon"/>
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
		<title>Международный форум  &quot;Белагро&quot; объединил продукцию полутысячи компаний</title>
        
		
		<meta name="google-site-verification" content="-lGMie-Nl91QD_HEpG2ct8S9NLO--NGqfMy8JYm87Ug" />
		<meta name="cmsmagazine" content="72e97e7097b471fbb8be0e3edcad2862" />
		<!--[if lt IE 9]>
									<link rel="stylesheet" href="/bitrix/templates/tvr-ru1/css/ie.css">
		<![endif]-->
		<link rel="alternate" title="Новости АТН RSS" href="http://www.tvr.by/news/rss/" type="application/rss+xml">
		<link rel="alternate" title="Новости Белтелерадиокомпании RSS" href="http://www.tvr.by/company/novosti-kompanii/rss/" type="application/rss+xml">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Экономика / Международный форум  &amp;quot;Белагро&amp;quot; объединил продукцию полутысячи компаний Міжнародны форум  &amp;quot;Белагра&amp;quot; аб'яднаў прадукцыю паўтысячы  кампаній / International exhibition Belagro features products by 500 companies" />
<meta name="description" content="Экономика / Международный форум  &amp;quot;Белагро&amp;quot; объединил продукцию полутысячи компаний Міжнародны форум  &amp;quot;Белагра&amp;quot; аб'яднаў прадукцыю паўтысячы  кампаній / International exhibition Belagro features products by 500 companies" />
<script type="text/javascript" data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="/bitrix/cache/css/s1/tvr-ru1/kernel_main/kernel_main.css?149577022344417" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/tvr-ru1/page_c7fc512878bd43ad43f1691be9dc9416/page_c7fc512878bd43ad43f1691be9dc9416.css?149577019277598" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/tvr-ru1/template_4f25fa493632fd6bbcececcc3c1eb986/template_4f25fa493632fd6bbcececcc3c1eb986.css?149577382238109" type="text/css"  data-template-style="true"  rel="stylesheet" />



<meta property="og:url" content="http://www.tvr.by/news/ekonomika/mezhdunarodnyy_forum_belagro_obedinil_produktsiyu_polutysyachi_kompaniy/" />
<meta property="og:title" content="Международный форум  &amp;quot;Белагро&amp;quot; объединил продукцию полутысячи компаний" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://www.tvr.by/upload/iblock/d3d/d3d4fcae4dde1d8498b4200b8e8254fc.jpg" />
<meta property="og:description" content="И, возвращаемся к теме выставки &quot;Белагро&quot;, которая сегодня торжественно открылась. На площади в 50 тысяч квадратных метров международный форум объединил продукцию полутысячи компаний, как белорусских, так и наших гостей." />
<meta property="og:site_name" content="Белтелерадиокомпания" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@www_tvr_by"/>
<meta name="twitter:creator" content="@www_tvr_by"/>
<meta name="twitter:title" content="Международный форум  &amp;quot;Белагро&amp;quot; объединил продукцию полутысячи компаний"/>
<meta name="twitter:description" content="И, возвращаемся к теме выставки &quot;Белагро&quot;, которая сегодня торжественно открылась. На площади в 50 тысяч квадратных метров международный форум объединил продукцию полутысячи компаний, как белорусских, так и наших гостей." />
<meta name="twitter:url" content="http://www.tvr.by/news/ekonomika/mezhdunarodnyy_forum_belagro_obedinil_produktsiyu_polutysyachi_kompaniy/" />
<meta name="twitter:image" content="http://www.tvr.by/upload/iblock/d3d/d3d4fcae4dde1d8498b4200b8e8254fc.jpg" />



		<meta http-equiv="Cache-control" content="public">
		<meta name="geo.placename" content="Минск, Беларусь" />
		<meta name="geo.position" content="53.9045400;27.5615240" />
		<meta name="geo.region" content="BY-город Минск" />
		<meta name="ICBM" content="53.9045400, 27.5615240" />
		<meta name='wmail-verification' content='c33bd0997810e7c7eab66fed34d653e8' />

        <meta name="google-site-verification" content="cUEj6M15j1YvaG-VeH1fRRewnV_zt5SRKu7GEqGUooo" />
        
        
        <link rel="stylesheet" href="/bitrix/templates/tvr-ru1/css/bootstrap.min.css">
    	<link rel="stylesheet" href="/bitrix/templates/tvr-ru1/css/main.css">

		                
                        
        
                                       
    
                                                               		         





	</head>

<body>
	<div id="panel"></div>
	<div class="body-container container">


		
<div class="container-fluid"  style="overflow: hidden">
			<div class="hidden-xs row banner">
		 			<div class="content-banner" style="display:block !important;float:none;text-align:center;padding:0;">
</div> 
		</div>
	</div>


<header role="banner">
	<section class="header_top">
		<div class="container">
			<div class="row">

				<div class="row_left hidden-xs col-sm-8 col-md-12">
					<a href="/" class="header_logo col-sm-24 col-md-10">
						<img src="/bitrix/templates/tvr-ru1/images/main_logo.png" class="img-responsive" alt="Белтелерадиокомпания">
					</a>

					<div class="header_info col-md-14 hidden-sm">
						<a href="/" class="row_name">Белтелерадиокомпания</a>
						<span class="row_date hidden-xs"></span>
					</div>
					<div class="clear"></div>
				</div>

				<div class="row_right col-xs-8 col-sm-16 col-md-12 hidden-xs">
					<div class="row line">
						<div class="search i hidden-xs">
						<div class="search-form">
	<form action="/search/">
		<input type="text" value="Поиск" name="q" >
		<input type="submit" value="" class="icon-1" name="s">
			</form>
</div>						</div>
					<ul class="list">
						<li class="list_i"><a href="/bel/">Бел</a></li>
						<li class="list_i active"><a href="/">Рус</a></li>
						<li class="list_i"><a href="/eng/">Eng</a></li>
					</ul>
				</div>

	<div class="row line">
			<ul class="items hidden-xs">
														<li class="items_i i"> <a href="/programms/"> <span class="icon-2"></span>Программа ТВ</a></li>
																			<li class="items_i i"> <a href="/videogallery/"> <span class="icon-3"></span>Видео</a></li>
																			<li class="items_i i"> <a href="/photogallery/"> <span class="icon-4"></span>Фото</a></li>
								</ul>
	</div>
	<div class="clear"></div>
</div>

<div class="row_mobile col-xs-24 hidden-sm hidden-md hidden-lg">
	<a href="/" class="header_logo">
		<img src="/bitrix/templates/tvr-ru1/images/main_logo.png" class="img-responsive">
	</a>

	<div class="row_mobile_ctn">
		<a href="/" class="row_name">Белтелерадиокомпания</a>
		<ul class="list">
			<li class="list_i"><a href="/bel/">Бел</a></li>
			<li class="list_i active"><a href="/">Рус</a></li>
			<li class="list_i"><a href="/eng/">Eng</a></li>
		</ul>

		 <ul class="mobs">
			 <li class="mob i"><a href="https://play.google.com/store/apps/details?id=by.tvr.ngtrk" target="_blank" class="icon-5"></a></li>
			 		</ul> 

		<ul class="social">
			<li class="i"><a href="http://vk.com/belteleradiocompany" class="icon-9"></a></li>
			<li class="i"><a href="http://www.facebook.com/Belteleradiocompany" class="icon-8"></a></li>
			<li class="i"><a href="http://www.odnoklassniki.ru/belteleradiocompany" class="icon-11"></a></li>
			<li class="i"><a href="http://twitter.com/@www_tvr_by" class="icon-12"></a></li>
		</ul>
	</div>
</div>
</div>
</div>
</section>

	<nav role="navigation" class="clearfix">
		
<style>
#menu {width: 100%;}
#menu2.default {
	width:1168px;
	background-color: #58595b;
}
#menu2.fixed {
	position:fixed;
	top:0;
	width:1168px;
	max-width:1168px;
	margin: 0 auto;
	background-color: #58595b;
	vertical-align: middle;
	display: table;
	-moz-box-shadow: 5px 5px 20px #333;
	-webkit-box-shadow: 5px 5px 20px #333;
	box-shadow: 5px 5px 20px #333;
	z-index:999999;
}
</style>
<div id="menu2" class="default">
<ul class="main-menu hidden-xs">
						<li class="menu_i active"><a href="/news/">Агентство новостей<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/events/news/"><nobr>Новости</nobr></a></li><li><a href="/events/proekty-atn/"><nobr>Проекты АТН</nobr></a></li><li><a href="/events/online-konferentsiya/"><nobr>Онлайн-конференция</nobr></a></li><li><a href="/events/sobytiya/"><nobr>События</nobr></a></li><li><a href="/events/spetsproekty-atn/"><nobr>Спецпроекты АТН</nobr></a></li><li><a href="/events/ob-agentstve/"><nobr>Об агентстве</nobr></a></li><li><a href="/events/direktsiya-internet-novostey/"><nobr>Дирекция интернет-новостей</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/televidenie/">Телевидение<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/televidenie/belarus-1/"><nobr>Беларусь 1</nobr></a></li><li><a href="/televidenie/belarus-2/"><nobr>Беларусь 2</nobr></a></li><li><a href="/televidenie/belarus-3/"><nobr>Беларусь 3</nobr></a></li><li><a href="/televidenie/belarus-5/"><nobr>Беларусь 5</nobr></a></li><li><a href="/televidenie/belarus-24/"><nobr>Беларусь 24</nobr></a></li><li><a href="/televidenie/ntv-belarus/"><nobr>НТВ-Беларусь</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/radio/">Радио<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/radio/1-kanal/"><nobr>1 канал</nobr></a></li><li><a href="/radio/radio-belarus/"><nobr>Радио &quot;Беларусь&quot;</nobr></a></li><li><a href="/radio/kanal-kultura/"><nobr>Канал &quot;Культура&quot;</nobr></a></li><li><a href="/radio/radio-stalitsa/"><nobr>Радио &quot;Сталіца&quot;</nobr></a></li><li><a href="/radio/radius-fm/"><nobr>&quot;Радиус FM&quot;</nobr></a></li><li><a href="/radio/studiya-zvukozapisi-belorusskogo-radio/"><nobr>Студия звукозаписи</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/special/">Спецпроекты<span class="arrows __d"></span></a><ul class="dropdown"><li><a href="/special/detskoe-evrovidenie-2017/"><nobr>Детское &quot;Евровидение 2017&quot;</nobr></a></li><li><a href="/special/evrovidenie-2017/"><nobr>&quot;Евровидение-2017&quot;</nobr></a></li><li><a href="/special/ya-znayu/"><nobr>Я знаю!</nobr></a></li><li><a href="/special/triumf-geroyam-sporta/"><nobr>Триумф. Героям спорта 2016</nobr></a></li><li><a href="/special/slavyanskiy-bazar-2016/"><nobr>&quot;Славянский базар - 2016&quot;</nobr></a></li><li><a href="/special/bt-60-nasha-istoriya/"><nobr>&quot;БТ - 60. Наша история&quot;</nobr></a></li><li><a href="/special/vnimanie-kasting8613/"><nobr>Внимание, кастинг!</nobr></a></li><li><a href="/special/lIstapad-2016/"><nobr>&quot;Лістапад 2016&quot;</nobr></a></li><li><a href="/special/70-letie-pobedy/"><nobr>70-летие Победы</nobr></a></li><li><a href="/special/ya-mogu/"><nobr>Я могу!</nobr></a></li><li><a href="/special/lyub-ts-belarus/"><nobr>Любіць Беларусь!</nobr></a></li><li><a href="/special/televershina/"><nobr>&quot;Телевершина&quot;</nobr></a></li></ul></li>
									<li class="menu_i"><a href="/leaders/">Ведущие</a></li>
									<li class="menu_i"><a href="/about/">О компании</a></li>
				<li class="menu_i" style="visibility:none;"><a href="/company/uslugi/glavnaya-direktsiya-prodazh-i-marketinga/">Реклама</a></li>
	</ul>
</div>








		<ul class="mobs col-sm-1 col-md-1 hidden-xs"style="width: 2.16666667%;">
			<li class="mob i"><a href="https://play.google.com/store/apps/details?id=by.tvr.ngtrk" target="_blank" class="icon-5"></a></li>
					</ul>

		<ul class="social hidden-xs hidden-sm" style="width:12%;">
			<!-- <li class="i"><a target="_blank" href="https://www.youtube.com/user/Belteleradiocompany">in</a></li> -->
			<li class="i"><a target="_blank" href="https://www.instagram.com/belteleradiocompany/" class="icon-37"></a></li>
			<li class="i"><a target="_blank" href="http://vk.com/belteleradiocompany" class="icon-9"></a></li>
			<li class="i"><a target="_blank" href="http://www.facebook.com/Belteleradiocompany" class="icon-8"></a></li>
			<li class="i"><a target="_blank" href="http://www.odnoklassniki.ru/belteleradiocompany" class="icon-11"></a></li>
			<li class="i"><a target="_blank" href="http://twitter.com/@www_tvr_by" class="icon-12"></a></li>
		</ul>

		<div class="row_mobile hidden-sm hidden-md hidden-lg">
			<ul class="menu clearfix ">
				<li><a href="/news/">Новости</a></li>
				<li><a href="/programms/">Программа тв</a></li>
				<li><a href="/videogallery/">Видео</a></li>
				<li><a href="/special/evrovidenie-2017/">Спецпроекты</a></li>
			</ul>
		</div>
	</nav>

	<div class="container-fluid"  style="overflow: hidden">
		<div class="hidden-xs row banner">
				<div class="content-banner" style="display:block !important;float:none;text-align:center;padding:0;">
</div>				</div>
	</div>




  <div class="header_bot clearfix hidden-xs">
    <ul class="container hovered_image uk-tv-block">
		<li class="col-sm-2"><a href="/televidenie/belarus-1/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl_01.png" alt=""></a></li>
      <li class="col-sm-2 active"> <a href="/televidenie/belarus-2/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-2.png" alt=""></a></li>
      <li class="col-sm-2"> <a href="/televidenie/belarus-3/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-3.png" alt=""></a></li>
		<li class="col-sm-2"> <a href="/televidenie/index.php#bel4-ancor"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-b4.png" alt=""></a></li>
      <li class="col-sm-2"> <a href="/televidenie/belarus-5/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-4.png" alt=""></a></li>
      <li class="col-sm-2"> <a href="/televidenie/belarus-24/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-5.png" alt=""></a></li>
      <li class="col-sm-2"> <a href="/televidenie/ntv-belarus/"><img src="/bitrix/templates/tvr-ru1/images/channels/cnl-6.png" alt=""></a></li>
		<li class="col-sm-2"> <a href="/radio/1-kanal/"><img src="/bitrix/templates/tvr-ru1/images/channels/r1.png" alt=""></a></li>
		<li class="col-sm-3" style="width: 10%"> <a href="/radio/kanal-kultura/"><img src="/bitrix/templates/tvr-ru1/images/channels/r2.png" alt=""></a></li>
      <li class="col-sm-2"> <a href="http://www.radiobelarus.tvr.by/"><img src="/bitrix/templates/tvr-ru1/images/channels/r3.png" alt=""></a></li>
		<li class="col-sm-2"> <a href="/radio/radio-stalitsa/"><img src="/bitrix/templates/tvr-ru1/images/channels/r4.png" alt=""></a></li>
		<li class="col-sm-3" style="width: 10%"> <a href="http://www.radiusfm.by/"><img src="/bitrix/templates/tvr-ru1/images/channels/r5.png" alt=""></a></li>
    </ul>
  </div>
</header>




		 <main role="main" class="container"> 	 
  <div class="row"> 	 
    <div class="col-md-24 clearfix"> 	 		<div class="breadcrumbs"><a href="/" title="Главная">Главная</a><span class="separator">&gt;&gt;</span><a href="/news/ekonomika/" title="Экономика">Экономика</a><span class="separator">&gt;&gt;</span><span>Международный форум  &quot;Белагро&quot; объединил продукцию полутысячи компаний</span></div> 	 	 	</div>
   	<aside class="hidden-xs col-sm-8 col-md-6"> 	 
      <div class="heading"> 	 	 
        <h3 class="h3">Агентство новостей</h3>
       	 </div>
     	 
      <div class="leadings"> 	 	 
        <div class="leadings_ctn"> 			 
<!-- <ul class="leadings_list no-images"> -->
<ul class="channels-list list-toggle list-toggled">

	

		


			 <li class="channel i active"><a href="/events/news/">Новости</a></li>
	


	

		


			 <li class="channel i"><a href="/events/proekty-atn/">Проекты АТН</a></li>
	


	

		


			 <li class="channel i"><a href="/events/online-konferentsiya/">Онлайн-конференция</a></li>
	


	

		


			 <li class="channel i"><a href="/events/sobytiya/">События</a></li>
	


	

		


			 <li class="channel i"><a href="/events/spetsproekty-atn/">Спецпроекты АТН</a></li>
	


	

		


			 <li class="channel i"><a href="/events/ob-agentstve/">Об агентстве</a></li>
	


	

																																																																		


			 <li class="channel i"><a href="/direktsiya-internet-novostey/">Дирекция интернет-новостей</a><ul class="dropdown" style="display: block;"><li class="item"><a href="/direktsiya-internet-novostey/poluchi-leshcha/">&quot;Получи леща!&quot;</a></li><li class="item"><a href="/direktsiya-internet-novostey/kozel-pro-futbol/">&quot;Козел про футбол&quot;</a></li><li class="item"><a href="/direktsiya-internet-novostey/made-by/">MADE.BY</a></li><li class="item"><a href="/direktsiya-internet-novostey/drugoy-sport/">Другой спорт</a></li><li class="item"><a href="/direktsiya-internet-novostey/top-net/">ТОП_net</a></li></ul></li>
	

</ul>
 	 	</div>
       	 </div>









     		 	 	   <div class="image-link image-banner banner-middle" style="text-align:center;height:auto;">
</div> 		 		 		  <style>
	.b_left img { max-width:100%; }
</style>
<div class="b_left">
</div>
<br />  <div class="image-link image-banner banner-middle" style="text-align:center;height:auto;">
</div>  <div class="image-link image-banner banner-middle" style="text-align:center;height:auto;">
</div>  
 
  

<!-- Block slider-->
 	 
      <div class="sld2 mt15-0"> 	 	 
        <div class="base-box-head"> 	 	 
          <h3 class="base-box-head__title">Эксклюзив</h3>
         	 	</div>
       	 		 					 




<div class="video-item">
		<video id="BTEX831806" class="video-js vjs-default-skin vjs-big-play-centered" width="242" height="199" controls>

			<source src="/upload/video/08_(242).mp4" type="video/mp4">
		</video><noscript>В вашем браузере отключен JavaScript</noscript>
	    
  <a href="/news/obshchestvo/znamenityy_lingvist_i_perevodchik_dmitriy_petrov_v_aktualnom_intervyu/" class="item_caption">Знаменитый лингвист и переводчик Дмитрий Петров в &quot;Актуальном интервью&quot;</a>
    </div>



<div class="video-item">
		<video id="BTEX831809" class="video-js vjs-default-skin vjs-big-play-centered" width="242" height="199" controls>

			<source src="/upload/video/11_(89).mp4" type="video/mp4">
		</video><noscript>В вашем браузере отключен JavaScript</noscript>
	    
  <a href="/news/obshchestvo/intervyu_s_direktorom_moskovskogo_regionalnogo_tsentra_vao_aes_vasiliem_aksenovym/" class="item_caption">Интервью с директором московского регионального центра ВАО АЭС Василием Аксеновым</a>
    </div>



<div class="video-item">
		<video id="BTEX824489" class="video-js vjs-default-skin vjs-big-play-centered" width="242" height="199" controls>

			<source src="/upload/video/04_(609).mp4" type="video/mp4">
		</video><noscript>В вашем браузере отключен JavaScript</noscript>
	    
  <a href="/news/sport/velikolepnaya_pyaterka_i_vratar_ikh_mneniya_v_glavnom_efire_/" class="item_caption">Великолепная пятерка и вратарь - их мнения  в &quot;Главном эфире&quot; </a>
    </div>



<div class="video-item">
		<video id="BTEX824488" class="video-js vjs-default-skin vjs-big-play-centered" width="242" height="199" controls>

			<source src="/upload/video/03_(625).mp4" type="video/mp4">
		</video><noscript>В вашем браузере отключен JavaScript</noscript>
	    
  <a href="/news/sport/eksklyuzivnoe_intervyu_s_predsedatelem_belorusskoy_federatsii_khokkeya/" class="item_caption">Эксклюзивное интервью с председателем Белорусской федерации хоккея</a>
    </div>



<div class="video-item">
		<video id="BTEX817680" class="video-js vjs-default-skin vjs-big-play-centered" width="242" height="199" controls>

			<source src="/upload/video/06_(451).mp4" type="video/mp4">
		</video><noscript>В вашем браузере отключен JavaScript</noscript>
	    
  <a href="/news/obshchestvo/kayman_noveyshuyu_belorusskuyu_razrabotku_vpervye_pokazhut_na_parade_3_iyulya/" class="item_caption">&quot;Кайман&quot;. Новейшая белорусская разработка</a>
    </div>
 	 </div>
     		 	 		 		 		 
      <div class="gray_block news_archive"> 		 	 
        <div class="heading clearfix"> 		 	 
          <h3 class="h3">Архив новостей</h3>
         			 		 	</div>
       		 <form method="GET" action="/news/" border="0" class="form-archive">

<select name="section">

				<option value="">Новости</option>
		
				<option value="prezident">Президент</option>
		
				<option value="politika">Политика</option>
		
			<option selected="selected" value="ekonomika">Экономика</option>
			
				<option value="obshchestvo">Общество</option>
		
				<option value="kultura">Культура</option>
		
				<option value="sport">Спорт</option>
		
				<option value="chp">ЧП</option>
		
				<option value="v_mire">В мире</option>
		
				<option value="novosti_regiona">Новости региона</option>
		
				<option value="glavnyy-efir">Главный эфир</option>
		
				<option value="kra_na">Краіна</option>
		

</select>
 

<input type="hidden" id="tvr-archive" name="date" value="" /> 		 	 

          <div class="calendar"></div>
         		 	</form> 		 </div>
     	  
<div style="clear: both;"></div>
	<div class="anone-box anonse-box_transparent">
		<div class="anonse-box-head">
			<h3 class="anonse-box-head__title">Онлайн-конференция</h3>
		</div>
		<div class="anonse-box-ctn" style="position:relative;z-index:995;">
						<a href="/events/online-konferentsiya/" class="image">
				                <img
					class="img-responsive"
					border="0"
			 		src="/upload/resize_cache/iblock/afa/263_197_1/afa1b82fa2b3cfebcdf4274c060f22bb.jpg"
					alt="Онлайн-конференция с представителями Министерства образования"
					title="Онлайн-конференция с представителями Министерства образования"
				/>
			</a>
						<div class="anonse-box-info">
				<a href="/events/online-konferentsiya/" class="anonse-box-info__title">Онлайн-конференция с представителями Министерства образования</a>
				<span class="anonse-box-info__date">02 июня 12:00</span>
			</div>
		</div>
	</div>



<hr>
<div style="font: bold 12px 'Open Sans', sans-serif;text-align:right;text-decoration:underline;position:relative;z-index:995;"><a href="/online-archive/">Все конференции</a></div><hr> <div class="anonse-box anonse-box_transparent" style="position:relative;z-index:995;">
	<div class="heading"><h3 class="h3">Новости компании</h3></div>
				<div class="anonse-box-model" id="bx_651765591_836100">
			<div class="anonse-box-image">
												<a href="/company/novosti-kompanii/proekt-den-v-bolshom-gorode-podvel-itogi-fotokonkursa/" class="anonse-box-image__link">
						<img class="img-responsive" src="/upload/resize_cache/iblock/172/41_40_1/172fdd128e4400d66b3b032c1b2fdec1.jpg" alt="" title="" />
										</a><span class="anonse-box-image__date">06.06.2017</span>
					</div>
		<a class="anonse-box-model__desc" href="/company/novosti-kompanii/proekt-den-v-bolshom-gorode-podvel-itogi-fotokonkursa/">Стали известны результаты конкурса на лучшую майскую улыбку, который проект &quot;День в большом городе&quot; проводил в прошлом месяце. Фотоконкурс проходил в социальных сетях Facebook и Instagram, где зрители могли поделиться своими яркими снимками.</a>
	</div>
			<div class="anonse-box-model" id="bx_651765591_835999">
			<div class="anonse-box-image">
												<a href="/company/novosti-kompanii/na-belarus-1-startovalo-novoe-realiti-shou/" class="anonse-box-image__link">
						<img class="img-responsive" src="/upload/resize_cache/iblock/400/41_40_1/4002198ea70a35bfa66c377810915121.jpg" alt="" title="" />
										</a><span class="anonse-box-image__date">05.06.2017</span>
					</div>
		<a class="anonse-box-model__desc" href="/company/novosti-kompanii/na-belarus-1-startovalo-novoe-realiti-shou/">В эфире &quot;Беларусь 1&quot; стартовал новый проект - украинское реалити-шоу &quot;Спасите нашу семью&quot;, выпуски которого выходят со вторника по четверг в 15:45 и в пятницу в 16:20.</a>
	</div>
			<div class="anonse-box-model" id="bx_651765591_833144">
			<div class="anonse-box-image">
												<a href="/company/novosti-kompanii/-belarus-1-predstavlyaet-aktualnoe-intervyu-s-dmitriem-petrovym/" class="anonse-box-image__link">
						<img class="img-responsive" src="/upload/resize_cache/iblock/abe/41_40_1/abeaf926351b57c5efa93c5efd09479c.jpg" alt="" title="" />
										</a><span class="anonse-box-image__date">05.06.2017</span>
					</div>
		<a class="anonse-box-model__desc" href="/company/novosti-kompanii/-belarus-1-predstavlyaet-aktualnoe-intervyu-s-dmitriem-petrovym/">7 июня в вечернем эфире &quot;Актуальное интервью&quot; с известным российским психолингвистом, телеведущим, полиглотом, лауреатом премии Правительства России в сфере образования и культуры Дмитрием Петровым.</a>
	</div>
</div>  </aside> 








      <article class="main-article col-sm-16 col-md-17">
        <div class="gr_head">Экономика			<div class="actions"><!-- <a href="#"><span class="news"></span>Подписка на новости</a> --> <a href="javascript:void(0)" data-toggle="modal" data-target="#myRSS"><span class="rss"></span>RSS</a></div>
        </div>
        <div class="article-image">





			<div style="position: absolute;display:none;">
	<img src="/upload/resize_cache/iblock/d3d/396_285_1d58b1a406f0816833b4c31cba6cddc1b/d3d4fcae4dde1d8498b4200b8e8254fc.jpg" alt="Международный форум  &quot;Белагро&quot; объединил продукцию полутысячи компаний" title="Международный форум  &quot;Белагро&quot; объединил продукцию полутысячи компаний" style="width:400px;height:268px;" />
</div>
			<div style="clear:both;"></div>





<div id="tvr_news" style="width:400px;height:290px;"></div>

			
				<div style="clear: both;"></div><a href="/upload/video/06062103.mp4" class="item_download i"> 
			<span class="icon-25"></span>Скачать
			</a>




<a href="javascript:void(0)" class="item_download i" id="care">Поделиться</a>



<div class="block1" style="display:none;">
	<input style="width:100%;color:#000;font-size:12px;" type="text" value='<iframe src="http://www.tvr.by/news/news.php?id=836142" width="420" height="310" align="left"></iframe>'>
</div>




			
<ul class="social">
	<li class="i"><a href="javascript:void(0)" onclick="Share.vkontakte('http://www.tvr.by/news/ekonomika/mezhdunarodnyy_forum_belagro_obedinil_produktsiyu_polutysyachi_kompaniy//','Международный форум  &quot;Белагро&quot; объединил продукцию полутысячи компаний', 'http://www.tvr.by/upload/iblock/d3d/d3d4fcae4dde1d8498b4200b8e8254fc.jpg', '')" rel="nofollow" class="icon-9"></a></li>
	<li class="i"><a href="javascript:void(0)" onclick="Share.facebook('http://www.tvr.by/news/ekonomika/mezhdunarodnyy_forum_belagro_obedinil_produktsiyu_polutysyachi_kompaniy//','Международный форум  &quot;Белагро&quot; объединил продукцию полутысячи компаний', 'http://www.tvr.by/upload/iblock/d3d/d3d4fcae4dde1d8498b4200b8e8254fc.jpg', '')" rel="nofollow" class="icon-8"></a></li>
	<li class="i"><a href="javascript:void(0)" onclick="Share.odnoklassniki('http://www.tvr.by/news/ekonomika/mezhdunarodnyy_forum_belagro_obedinil_produktsiyu_polutysyachi_kompaniy//','/')" rel="nofollow" class="icon-11"></a></li>
	<li class="i"><a href="javascript:void(0)" onclick="Share.twitter('http://www.tvr.by/news/ekonomika/mezhdunarodnyy_forum_belagro_obedinil_produktsiyu_polutysyachi_kompaniy//','Международный форум  &quot;Белагро&quot; объединил продукцию полутысячи компаний')" rel="nofollow" class="icon-12"></a></li>
</ul>
</div>



		  <p>6 Июня 2017 

 21:19</p>

<h1 style="margin-top:0px;text-align:left;font-size: 22px;">Международный форум  &quot;Белагро&quot; объединил продукцию полутысячи компаний</h1>



		  <span class="js-mediator-article" style="text-align:justify;">
 
<p align="justify">И, возвращаемся к теме выставки "Белагро", которая сегодня торжественно открылась. На площади в 50 тысяч квадратных метров международный форум объединил продукцию полутысячи компаний, как белорусских, так и наших гостей. Это последние образцы сельхозтехники, перерабатывающей промышленности, продукты питания. Самое "вкусное" на Белагро оценил и премьер-министр Молдовы Павел Филип. Он приехал на выставку после переговоров с руководством Беларуси. О церемонии открытия Белагро, о первых заявлениях производителей и продавцов, репортаж <b>Светланы Лукьянюк</b>. </p>
 
<p align="justify">Таких тракторов в каждом хозяйстве Беларуси и соседних стран хватает. Но сегодня не каждая работа им по плечу. Купить еще одну машину не все хозяйства могут. Но усовершенствовать старую модель новыми приспособлениями готовы наши производители.</p>
 
<p align="justify">На этом стенде 8 новинок. Мини-тракторы под запросы фермеров и коммунальных служб. И такие гиганты - 330 лошадиных сил. Несмотря на размеры - высокая маневренность. В хозяйстве заменяют несколько машин среднего класса. С января следующего года эту модель поставят на поток. </p>
 
<p align="justify">Минский тракторный тоже с презентацией. В этой машине 450 лошадиных сил. Экспорт за первый квартал по сравнению с прошлым годом прибавил на 20 процентов. </p>
 
<p align="justify">На Белагро - традиционно лучшие образцы аргобизнеса. Более 500 компаний и 25 стран. Это и конкуренты, и партнеры. И по сельхозтехнике, и по продуктам питания. </p>
 
<p align="justify">Сегодня у Беларуси - широкая география экспорта продовольствия (более 60 стран) и готовность расширять свое присутствие на внешних рынках. </p>
 
<p align="justify">Свои позиции в пятерке крупных экспортеров молочной продукции у Беларуси сильны. Об этом говорили и представители российских компаний. Они приехали на форум, чтобы увеличить объемы закупок нашего молока, сыра и масла. </p>
 
<p align="justify">Мы же готовы покупать больше овощей. Например, у той же Молдовы. И параллельно развивать и свое тепличное хозяйство, осваивая новые сорта и думая над снижением себестоимости. </p>
 
<p align="justify">Это выставка - самый короткий путь к покупателю. Продукцию можно увидеть и попробовать, а после уже эти этикетки искать в магазинах. </p>
 
<p align="justify">Белагро - это не только презентация новинок производства, но и возможность завязать контакты. Обсудить производителям и продавцам ассортимент. Логистику, и конечно, цены на товар. Ведь пробные партии нашей продукции после прошлогодней выставки уже сегодня стали постоянными экспортными поставками.</p>
 
<p align="justify">Например, тот же китайский рынок. Ранее казался нам и далеким, и сложным по сертификации. Сегодня эти двери открываются для все большего количества белорусских предприятий. Поднебесная сегодня готова покупать и мясо, и молоко.</p>
 
<p align="justify">Детское питание - то, что также хорошо продается. Треть от производства наших молочных смесей уходят на экспорт. Новый рынок этого года - Пакистан. </p>
 
<p align="justify">В этом году у Белагро новая прописка. Агрогородок Щемыслица вместил и два крытых павильона и более 40 тысяч квадратов открытой площадки. Есть где развернуться и многое показать. Грузины у нас последние годы гости частые. Сейчас привезли 8 компаний. Готовы открыть и собственный магазин.</p>
 
<p align="justify">Гости нынешнего Белагро и представители Африки. Делегация под 90 человек. Приехали посмотреть нашу технику. И готовы ее покупать. Об этом говорили и на первом форуме "Беларусь - Африка: новые горизонты" еще утром. С нашим Банком развития завтра подпишут и соглашение. </p>
 
<p align="justify">На африканском континенте у нас 4 диппредставительства: в Египте, ЮАР, Эфиопии и Нигерии. Если торговля пойдет, количество дилеров белорусских марок вырастет, будем открывать и новые. </p>
 
<p align="justify">Агропромышленная неделя продлится до 10 июня. Переговоры и здесь, на площадке Белагро, а также двусторонние встречи в Минсельхозпроде. Уже завтра с крупным китайским инвестором и куратором продовольственной безопасности Египта. </p>
 </span>
		  



	<span class="over">&nbsp;</span>

		  <div class="tags" style="margin-top: 15px;">
			        </div>
        <div class="mini"> 
          <div class="similar __default row">
<div class="heading clearfix">
            <h3 class="h3">Другие новости</h3>
			  </div>
			  <div style="clear:both;"></div>
				<div>
			<div class="js-check-lines">
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_836130">
							<a href="/news/ekonomika/vystavku_belagro_segodnya_posetit_delegatsiya_iz_penzenskoy_oblasti/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/997/997a102a4cff9099ae6cebac6bc63df7.jpg" alt="Выставку &quot;Белагро&quot; сегодня  посетит делегация из Пензенской области Выставу &quot;Белагра&quot; сёння  наведае дэлегацыя з Пензенскай вобласці Delegation from Russia’s Penza region to attend Belagro exhibition" title="Выставку &quot;Белагро&quot; сегодня  посетит делегация из Пензенской области Выставу &quot;Белагра&quot; сёння  наведае дэлегацыя з Пензенскай вобласці Delegation from Russia’s Penza region to attend Belagro exhibition" />
			</a>
			<span class="item_info">
		07.06.2017 07:05		  / Экономика</span>
	<a href="/news/ekonomika/vystavku_belagro_segodnya_posetit_delegatsiya_iz_penzenskoy_oblasti/" class="item_name">Выставку &quot;Белагро&quot; сегодня  посетит делегация из Пензенской области</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_836131">
							<a href="/news/ekonomika/prodolzhaetsya_vizit_pravitelstvennoy_delegatsii_moldovy_v_minsk/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/fab/fab4cf384917d0c7d49958c0814ebf59.jpg" alt="Продолжается визит правительственной делегации Молдовы в Минск Працягваецца візіт урадавай дэлегацыі Малдовы ў Мінск Moldova’s governmental delegation continues visit to Minsk" title="Продолжается визит правительственной делегации Молдовы в Минск Працягваецца візіт урадавай дэлегацыі Малдовы ў Мінск Moldova’s governmental delegation continues visit to Minsk" />
			</a>
			<span class="item_info">
		07.06.2017 07:03		  / Экономика</span>
	<a href="/news/ekonomika/prodolzhaetsya_vizit_pravitelstvennoy_delegatsii_moldovy_v_minsk/" class="item_name">Продолжается визит правительственной делегации Молдовы в Минск</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_836105">
							<a href="/news/ekonomika/premer_ministr_moldovy_otsenil_samoe_vkusnoe_na_belagro/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/bd7/bd7c70810114ece681b99264d2ec0ae3.jpg" alt="Премьер-министр Молдовы посетил выставку &quot;Белагро&quot; Прэм'ер-міністр Малдовы наведаў выставу &quot;Белагра&quot; Moldovan Prime Minister visits Belagro exhibition" title="Премьер-министр Молдовы посетил выставку &quot;Белагро&quot; Прэм'ер-міністр Малдовы наведаў выставу &quot;Белагра&quot; Moldovan Prime Minister visits Belagro exhibition" />
			</a>
			<span class="item_info">
		06.06.2017 19:05		  / Экономика</span>
	<a href="/news/ekonomika/premer_ministr_moldovy_otsenil_samoe_vkusnoe_na_belagro/" class="item_name">Премьер-министр Молдовы посетил выставку &quot;Белагро&quot;</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_836084">
							<a href="/news/ekonomika/novye_promyshlennye_obekty_na_karte_minskoy_oblasti/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/862/862de2db12c00ba147547e2bf2f32c81.jpg" alt="Новые промышленные объекты на карте Минской области Новыя прамысловыя аб'екты на карце Мінскай вобласці " title="Новые промышленные объекты на карте Минской области Новыя прамысловыя аб'екты на карце Мінскай вобласці " />
			</a>
			<span class="item_info">
		06.06.2017 15:18		  / Экономика</span>
	<a href="/news/ekonomika/novye_promyshlennye_obekty_na_karte_minskoy_oblasti/" class="item_name">Новые промышленные объекты на карте Минской области</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_836079">
							<a href="/news/ekonomika/belagro_torzhestvenno_otkrylas/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/3e9/3e967a3166a071f7744b45f1c9c90f86.jpg" alt="Белагро торжественно открылась Белагра ўрачыста адкрылася Belagro presents latest agricultural developments" title="Белагро торжественно открылась Белагра ўрачыста адкрылася Belagro presents latest agricultural developments" />
			</a>
			<span class="item_info">
		06.06.2017 15:16		  / Экономика</span>
	<a href="/news/ekonomika/belagro_torzhestvenno_otkrylas/" class="item_name">Белагро торжественно открылась</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_836076">
							<a href="/news/ekonomika/belarus_aktivno_razvivaet_vzaimodeystvie_s_rossiyskimi_regionami/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/905/90503f01d809f2f9db9bacfb958047d7.jpg" alt="Беларусь активно развивает взаимодействие с российскими регионами Беларусь актыўна развівае ўзаемадзеянне з расійскімі рэгіёнамі Belarus develops cooperation with Russian regions" title="Беларусь активно развивает взаимодействие с российскими регионами Беларусь актыўна развівае ўзаемадзеянне з расійскімі рэгіёнамі Belarus develops cooperation with Russian regions" />
			</a>
			<span class="item_info">
		06.06.2017 15:10		  / Экономика</span>
	<a href="/news/ekonomika/belarus_aktivno_razvivaet_vzaimodeystvie_s_rossiyskimi_regionami/" class="item_name">Беларусь активно развивает взаимодействие с российскими регионами</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_836053">
							<a href="/news/ekonomika/luchshie_regiony_i_trudovye_kollektivy_strany_okazhutsya_na_respublikanskoy_doske_pocheta/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/20f/20f78a28b893b68dbfb73fb318540c5c.jpg" alt="Лучшие регионы и трудовые коллективы страны окажутся на Республиканской доске почета Лепшыя рэгіёны і працоўныя калектывы краіны акажуцца на Рэспубліканскай дошцы гонару " title="Лучшие регионы и трудовые коллективы страны окажутся на Республиканской доске почета Лепшыя рэгіёны і працоўныя калектывы краіны акажуцца на Рэспубліканскай дошцы гонару " />
			</a>
			<span class="item_info">
		06.06.2017 12:04		  / Экономика</span>
	<a href="/news/ekonomika/luchshie_regiony_i_trudovye_kollektivy_strany_okazhutsya_na_respublikanskoy_doske_pocheta/" class="item_name">Лучшие регионы и трудовые коллективы страны окажутся на Республиканской доске почета</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_836029">
							<a href="/news/ekonomika/v_minske_otkryvaetsya_mezhdunarodnaya_vystavka_belagro/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/5f3/5f3e5ba9128cf1f8b596f77a575e1263.jpg" alt="В Минске открывается международная выставка &quot;Белагро&quot; У Мінску адкрываецца міжнародная выстава &quot;Белагра&quot; International exhibition Belagro opens in Minsk" title="В Минске открывается международная выставка &quot;Белагро&quot; У Мінску адкрываецца міжнародная выстава &quot;Белагра&quot; International exhibition Belagro opens in Minsk" />
			</a>
			<span class="item_info">
		06.06.2017 07:00		  / Экономика</span>
	<a href="/news/ekonomika/v_minske_otkryvaetsya_mezhdunarodnaya_vystavka_belagro/" class="item_name">В Минске открывается международная выставка &quot;Белагро&quot;</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_836016">
							<a href="/news/ekonomika/sotrudnichestvo_v_agropromyshlennoy_sfere_obsuzhdali_v_minselkhozprode/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/5f8/5f8da434f93003bdb1361a52d3dc26ad.jpg" alt="Сотрудничество в агропромышленной сфере обсуждали в Минсельхозпроде Супрацоўніцтва ў аграпрамысловай сферы абмяркоўвалі ў Мінсельгасхарчы Belarus and its partners discuss cooperation in agriculture and industry" title="Сотрудничество в агропромышленной сфере обсуждали в Минсельхозпроде Супрацоўніцтва ў аграпрамысловай сферы абмяркоўвалі ў Мінсельгасхарчы Belarus and its partners discuss cooperation in agriculture and industry" />
			</a>
			<span class="item_info">
		05.06.2017 21:09		  / Экономика</span>
	<a href="/news/ekonomika/sotrudnichestvo_v_agropromyshlennoy_sfere_obsuzhdali_v_minselkhozprode/" class="item_name">Сотрудничество в агропромышленной сфере обсуждали в Минсельхозпроде</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_834455">
							<a href="/news/ekonomika/novinki_i_luchshie_obraztsy_selkhozproduktsii_i_mashinostroeniya_predstavyat_na_belagro/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/374/3746f46faba6c5370404d22984707039.jpg" alt="Новинки и лучшие образцы сельхозпродукции и машиностроения представят на Белагро Навінкі і лепшыя ўзоры сельгаспрадукцыі і машынабудавання пакажуць на Белагра New and best agricultural product and machinery samples to be presented at Belagro exhibition" title="Новинки и лучшие образцы сельхозпродукции и машиностроения представят на Белагро Навінкі і лепшыя ўзоры сельгаспрадукцыі і машынабудавання пакажуць на Белагра New and best agricultural product and machinery samples to be presented at Belagro exhibition" />
			</a>
			<span class="item_info">
		05.06.2017 12:00		  / Экономика</span>
	<a href="/news/ekonomika/novinki_i_luchshie_obraztsy_selkhozproduktsii_i_mashinostroeniya_predstavyat_na_belagro/" class="item_name">Новинки и лучшие образцы сельхозпродукции и машиностроения представят на Белагро</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_831824">
							<a href="/news/ekonomika/belarus_i_rossiya_namereny_povysit_mezhdunarodnyy_avtoritet_eaes/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/3b0/3b0e5d025de4f3933d9b738afb6347a4.jpg" alt="Беларусь и Россия намерены повысить международный авторитет ЕАЭС Беларусь і Расія маюць намер павысіць міжнародны аўтарытэт ЕАЭС Belarus and Russia set to increase international authority of EAEU" title="Беларусь и Россия намерены повысить международный авторитет ЕАЭС Беларусь і Расія маюць намер павысіць міжнародны аўтарытэт ЕАЭС Belarus and Russia set to increase international authority of EAEU" />
			</a>
			<span class="item_info">
		05.06.2017 08:00		  / Экономика</span>
	<a href="/news/ekonomika/belarus_i_rossiya_namereny_povysit_mezhdunarodnyy_avtoritet_eaes/" class="item_name">Беларусь и Россия намерены повысить международный авторитет ЕАЭС</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_831814">
							<a href="/news/ekonomika/v_minske_segodnya_nachinaet_rabotu_missiya_mvf/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/7a9/7a954e292978e8fe163c1014ed9335ce.jpg" alt="В Минске сегодня начинает работу  миссия  МВФ У Мінску сёння пачынае працу  місія  МВФ IMF mission starts working in Minsk" title="В Минске сегодня начинает работу  миссия  МВФ У Мінску сёння пачынае працу  місія  МВФ IMF mission starts working in Minsk" />
			</a>
			<span class="item_info">
		05.06.2017 07:00		  / Экономика</span>
	<a href="/news/ekonomika/v_minske_segodnya_nachinaet_rabotu_missiya_mvf/" class="item_name">В Минске сегодня начинает работу  миссия  МВФ</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_829606">
							<a href="/news/ekonomika/belarus_planiruet_pererabatyvat_do_poloviny_vsekh_tverdykh_kommunalnykh_otkhodov/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/95a/95ab83fe0ad658e9f723ea6fcf7bc49d.jpg" alt="Беларусь планирует перерабатывать до половины всех твердых коммунальных отходов Беларусь плануе перапрацоўваць да паловы ўсіх цвёрдых камунальных адходаў " title="Беларусь планирует перерабатывать до половины всех твердых коммунальных отходов Беларусь плануе перапрацоўваць да паловы ўсіх цвёрдых камунальных адходаў " />
			</a>
			<span class="item_info">
		03.06.2017 21:11		  / Экономика</span>
	<a href="/news/ekonomika/belarus_planiruet_pererabatyvat_do_poloviny_vsekh_tverdykh_kommunalnykh_otkhodov/" class="item_name">Беларусь планирует перерабатывать до половины всех твердых коммунальных отходов</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_829533">
							<a href="/news/ekonomika/sardiniya_zainteresovana_v_postavkakh_produktov_na_belorusskiy_rynok/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/83c/83c4dce561515a719f971612983d34f0.jpg" alt="Сардиния заинтересована в поставках продуктов на белорусский рынок Сардзінія зацікаўлена ў пастаўках прадуктаў на беларускі рынак Sardinia expresses interest in supplying products to Belarusian market" title="Сардиния заинтересована в поставках продуктов на белорусский рынок Сардзінія зацікаўлена ў пастаўках прадуктаў на беларускі рынак Sardinia expresses interest in supplying products to Belarusian market" />
			</a>
			<span class="item_info">
		02.06.2017 19:12		  / Экономика</span>
	<a href="/news/ekonomika/sardiniya_zainteresovana_v_postavkakh_produktov_na_belorusskiy_rynok/" class="item_name">Сардиния заинтересована в поставках продуктов на белорусский рынок</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_829527">
							<a href="/news/ekonomika/ekonomicheskaya_bezopasnost_stanovitsya_prioritetnoy_zadachey_dlya_belarusi/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/aeb/aeb78d0a666a7993d7493780fefdb1da.jpg" alt="Экономическая безопасность становится приоритетной задачей для Беларуси Эканамічная бяспека становіцца прыярытэтнай задачай для Беларусі Economic security becoming Belarus’ priority" title="Экономическая безопасность становится приоритетной задачей для Беларуси Эканамічная бяспека становіцца прыярытэтнай задачай для Беларусі Economic security becoming Belarus’ priority" />
			</a>
			<span class="item_info">
		02.06.2017 19:03		  / Экономика</span>
	<a href="/news/ekonomika/ekonomicheskaya_bezopasnost_stanovitsya_prioritetnoy_zadachey_dlya_belarusi/" class="item_name">Экономическая безопасность становится приоритетной задачей для Беларуси</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_828215">
							<a href="/news/ekonomika/minsk_i_nemetskiy_bauttsen_podpisali_soglashenie_o_sotrudnichestve/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/59a/59ab25b4e0b6ced5a0fbbb18065bd2db.jpg" alt="Минск и немецкий Баутцен подписали соглашение о сотрудничестве Мінск і нямецкі Баўтцэн падпісалі пагадненне аб супрацоўніцтве Minsk developing partnership with cities and regions of Western Europe" title="Минск и немецкий Баутцен подписали соглашение о сотрудничестве Мінск і нямецкі Баўтцэн падпісалі пагадненне аб супрацоўніцтве Minsk developing partnership with cities and regions of Western Europe" />
			</a>
			<span class="item_info">
		02.06.2017 15:17		  / Экономика</span>
	<a href="/news/ekonomika/minsk_i_nemetskiy_bauttsen_podpisali_soglashenie_o_sotrudnichestve/" class="item_name">Минск и немецкий Баутцен подписали соглашение о сотрудничестве</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_828192">
							<a href="/news/ekonomika/vladimir_makey_obespechenie_ekonomicheskoy_bezopasnosti_pervostepennaya_zadacha_dlya_belarusi/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/3eb/3ebb31c116536cd41271cf707369a6f3.jpg" alt="В. Макей: Обеспечение экономической безопасности - первостепенная задача для Беларуси У. Макей:  Гарантаванне эканамічнай бяспекі - першарадная задача для Беларусі Vladimir Makei: Ensuring economic security is a top priority for Belarus" title="В. Макей: Обеспечение экономической безопасности - первостепенная задача для Беларуси У. Макей:  Гарантаванне эканамічнай бяспекі - першарадная задача для Беларусі Vladimir Makei: Ensuring economic security is a top priority for Belarus" />
			</a>
			<span class="item_info">
		02.06.2017 15:00		  / Экономика</span>
	<a href="/news/ekonomika/vladimir_makey_obespechenie_ekonomicheskoy_bezopasnosti_pervostepennaya_zadacha_dlya_belarusi/" class="item_name">В. Макей: Обеспечение экономической безопасности - первостепенная задача для Беларуси</a>
</div>
<div class="similar_item col-xs-12 col-sm-12 col-md-8" id="bx_1373509569_828128">
							<a href="/news/ekonomika/sardiniya_zainteresovana_v_postavke_svoikh_produktov_na_belorusskiy_rynok/" class="item_image">
				<img class="max-width" border="0" src="/upload/iblock/e2b/e2b2db40fb5d89445389ecaa55a370b9.jpg" alt="Сардиния заинтересована в поставке своих продуктов на белорусский рынок Сардзінія зацікаўленая ў пастаўцы сваіх прадуктаў на беларускі рынак Sardinia interested in supplying its products to Belarusian market" title="Сардиния заинтересована в поставке своих продуктов на белорусский рынок Сардзінія зацікаўленая ў пастаўцы сваіх прадуктаў на беларускі рынак Sardinia interested in supplying its products to Belarusian market" />
			</a>
			<span class="item_info">
		02.06.2017 12:09		  / Экономика</span>
	<a href="/news/ekonomika/sardiniya_zainteresovana_v_postavke_svoikh_produktov_na_belorusskiy_rynok/" class="item_name">Сардиния заинтересована в поставке своих продуктов на белорусский рынок</a>
</div>
</div>
			</div>
	</div>
        </div>
        <!-- Block slider-->
        <div class="block-slider clearfix text-slider">
          <div class="heading clearfix">
            <h3 class="h3">События</h3>
            <!-- Slider controls-->
            <!-- <div class="controls">
              <div class="controls_left i"><span class="icon-16"></span></div>
              <div class="controls_right i"><span class="icon-17"></span></div>
            </div> -->
          </div>
          <!-- Slider wrap-->
          <div class="slider_wrap">
            <!-- Slide container-->
            <div class="slide_ctn row">
              <!-- Slide item-->
	<div class="slide_item col-xs-24 col-md-8" id="bx_3485106786_814505">
	<span class="item_date" style="margin-bottom: 0px;">
		09.05.2017	</span>
	<a href="/events/sobytiya/prazdnichnaya-tseremoniya-vozlozheniya-tsvetov-i-venkov-k-monumentu-pobedy/" class="item_caption" style="text-align:left; margin-top: 3px;">
		Праздничная церемония возложения цветов и венков к монументу Победы	</a>
</div>
	<div class="slide_item col-xs-24 col-md-8" id="bx_3485106786_811092">
	<span class="item_date" style="margin-bottom: 0px;">
		04.05.2017	</span>
	<a href="/events/sobytiya/press-konferentsiya-prezidenta-respubliki-belarus-a-g-lukashenko-predstavitelyam-sredstv-massovoy-in/" class="item_caption" style="text-align:left; margin-top: 3px;">
		Пресс-конференция Президента Республики Беларусь А.Г.Лукашенко представителям средств массовой информации Китайской Народной Республики. Телеверсия	</a>
</div>
	<div class="slide_item col-xs-24 col-md-8" id="bx_3485106786_803606">
	<span class="item_date" style="margin-bottom: 0px;">
		21.04.2017	</span>
	<a href="/events/sobytiya/poslanie-prezidenta-respubliki-belarus-a-g-lukashenko-belorusskomu-narodu-i-natsionalnomu-sobraniyu-2017/" class="item_caption" style="text-align:left; margin-top: 3px;">
		Послание Президента Республики Беларусь А.Г.Лукашенко белорусскому народу и национальному собранию Республики Беларусь (телеверсия)	</a>
</div>


            </div>
          </div>
        </div>
      </article>








<!-- RSS MODAL -->
<div class="modal fade" id="myRSS" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
        <h4 class="modal-title" id="myModalLabel">RSS ЛЕНТА</h4>
      </div>
      <div class="modal-body">
        Для подписки на RSS-канал скопируйте ссылку в ваш RSS-агрегатор.
		  <br /><br />
		  <img src="/images/ajax/rss.gif" alt=""> <a href="/news/rss/">Лента новостей</a><br />
		  <img src="/images/ajax/rss.gif" alt=""> <a href="/news/ekonomika/rss/">Лента новостей / Экономика</a><br />
		  <img src="/images/ajax/rss.gif" alt=""> <a href="/news/rss/">Новости компании</a>
		  <br /><br />
		Если Ваш браузер не поддерживает работу с форматом RSS, Вы можете использовать 
		бесплатное программное обеспечение, например, FeedReader.
	</div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Закрыть</button>
      </div>
    </div>
  </div>
</div>




<!-- <p><a href="/news/">Возврат к списку</a></p> -->
 </div>
<style>
.forum label {font-weight: normal;}
.forum input[type="text"] {width:100%;margin-bottom:5px;}
.forum textarea {width: 100%;height: 90px;}
#f_stat {color: green;font-size: 14px;}

	#atn_forma input[type="file"] {width: 100% !important;}

	#atn_forma #f_photo-styler, #atn_forma #f_video-styler, .jq-file.f_photo {width: 100%;}
	#atn_forma .jq-file__name {width: 100%;}
	#add_photo {
    position: relative;
    float: right;
    font-size: 12px;
		cursor: pointer;
		text-decoration: underline;
}

	#add_photo:hover {text-decoration: none;}
</style>

<div class="b-popup" id="flybox_forma">
<div class="flybox_forma b-popup-content">
  <a class="close_popup" href="javascript:PopUpHide()">X</a>

	<div class="leadings_ctn forum" style="padding:10px;">
		<h3>Предложи новость</h3><div style="clear:both;"></div>
		<form id="atn_forma" enctype="multipart/form-data" method="POST" action="/includes/ajax/atn_mode.php">
		<div class="forminputs"><label for="f_name">Имя:</label>
		<input type="text" name="name" id="f_name" /><br />
		</div><div class="forminputs"><label for="f_phone">Телефон:</label>
		<input type="text" name="phone" id="f_phone" /><br />
		</div><div class="forminputs"><label for="f_email">E-mail:</label>
		<input type="text" name="email" id="f_email" /><br />
		</div><div class="forminputs"><label for="f_photo">Изображение:</label>
			<input type="file" class="f_photo" name="photo[]" id="f_photo" accept="image/*" /><br />
			<span id="add_photo">[ Добавить еще ]</span><br>
</div><div class="forminputs">
<label for="f_video">Видео:</label>
			<input type="file" class="f_video" name="f_video" id="f_video" accept="video/*" /><br />
</div><div class="forminputs">
		<label for="d_text">Текст:</label>
		<textarea name="text" id="d_text" onKeyDown="limitText(document.getElementById(this.id), document.getElementById('countdown'), 3000);" onKeyUp="limitText(document.getElementById(this.id), document.getElementById('countdown'),3000);"></textarea><br />
		<font size="1" style="font-size:13px;">(Максимум символов: 3000)<br> 
Осталось <input readonly type="text" name="countdown" id="countdown" size="4" value="3000" style="width:50px;"> символов</font>
</div><div class="forminputs"><br><label>Captcha:</label> <span id="cp">2+3</span> = <input style="width:50px;" type="text" size="5" name="captcha" id="f_captcha" /><br>
		<input type="button" name="send" id="f_send" class="f_send" value="Отправить"><br>
		<span id="f_stat"></span>
</div>
		</form>
	</div>

</div>
</div>
<div class="flybox2" id="flybox">
 <a href="javascript:PopUpShow()"></a>
	</div>





 </main><footer class="clearfix"> 
	<div class="hidden-xs">
	<div class="content-banner" style="display:block !important;float:none;text-align:center;padding:0;">
<a href="/bitrix/rk.php?id=157&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B157%5D+%5BTV_EURO%5D+%D0%BE%D1%84+%D1%8E%D1%82%D1%83%D0%B1+%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB&amp;goto=https%3A%2F%2Fwww.youtube.com%2Fchannel%2FUCY2El4Cu6pPS785ofpN9m8w%3Fsub_confirmation%3D1" target="_blank" ><img alt="" title="" src="/upload/rk/210/210bfdd1cb65bdc7ec7baf5c9459ddcc.jpg" width="1170" height="100" style="border:0;" /></a></div></div>

		<div class="row_mobile nav hidden-sm hidden-md hidden-lg"> 
		<ul class="menu"> 
			<li><a href="/news/" >Новости</a></li>
			<li><a href="/programms/" >Программа тв</a></li>
			<li><a href="/videogallery/" >Видео</a></li>
			<li><a href="/special/" >Спецпроекты</a></li>
		</ul>
	</div>

	<div class="nav hidden-xs">
		<div class="container">             
			<div class="row">
			<ul class="main-menu col-sm-24">
			<li class="menu_i active"><a href="/news/" class="selected">Агентство новостей</a></li>
				<li class="menu_i"><a href="/televidenie/">Телевидение</a></li>
				<li class="menu_i"><a href="/radio/">Радио</a></li>
				<li class="menu_i"><a href="/special/">Спецпроекты</a></li>
				<li class="menu_i"><a href="/leaders/">Ведущие</a></li>
				<li class="menu_i"><a href="/about/">О компании</a></li>
	</ul>
			</div>
		</div>
	</div>

	<div class="container">       
		<div class="block col-xs-16 col-sm-12 col-md-10" style="padding-bottom:10px;"><a href="/" class="logo" ><img src="/bitrix/templates/tvr-ru1/images/mini_logo.png" class="img-responsive" /></a>
			<p>Белтелерадиокомпания</p>
			<p>2000-2017 &copy; Все права защищены.</p>
		</div>
		<div style="font-size: 14px;font: 400 14px 'PT Sans', sans-serif;color: #58595b;" class="block col-xs-16 col-sm-12 col-md-8">
				При любом использовании материалов активная гиперссылка на tvr.by обязательна.
		</div>
		<div style="float: right;margin-right: 15px;">
			<a href="/" class="logo" ><img src="/images/tvr_small.png" class="img-responsive" /></a>
		</div>



	</div>
</footer> 
    
    




<!-- Facebook Pixel Code -->
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1328828603811829&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


<!-- Yandex.Metrika counter -->
<noscript><div><img src="//mc.yandex.ru/watch/13961581" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript">if(!window.BX)window.BX={message:function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1496820557','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'25d1cb134d22e3425b876ebca0304ca5'});</script><script type="text/javascript" src="/bitrix/cache/js/s1/tvr-ru1/kernel_main/kernel_main.js?1495770223279181"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_db.min.js?14860917055062"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_frame_cache.min.js?148060344611191"></script>
<script type="text/javascript" src="/bitrix/js/main/jquery/jquery-1.8.3.min.js?141113062893636"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/session.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/utils.js','/bitrix/components/bitrix/player/videojs/video.js','/bitrix/templates/tvr-ru1/components/bitrix/catalog.section/TVR-EXCLUSIVE/script.js','/bitrix/templates/tvr-ru1/components/bitrix/news/TVR-ATN/bitrix/news.detail/.default/script.js','/bitrix/templates/tvr-ru1/js/jquery.min.js','/bitrix/templates/tvr-ru1/js/tabs1.js','/bitrix/templates/tvr-ru1/js/jquery-ui.min.js','/bitrix/templates/tvr-ru1/js/jquery.waitforimages.js','/bitrix/templates/tvr-ru1/js/jquery.ui.datepicker-ru.js','/bitrix/templates/tvr-ru1/js/jquery.formstyler.min.js','/bitrix/templates/tvr-ru1/js/slick.min.js','/bitrix/templates/tvr-ru1/js/jquery.easing.1.3.min.js','/bitrix/templates/tvr-ru1/js/jquery.lcarousel.min.js','/bitrix/templates/tvr-ru1/js/jquery.cslide.js','/bitrix/templates/tvr-ru1/js/all.min.js','/bitrix/templates/tvr-ru1/js/date-ru.js','/bitrix/templates/tvr-ru1/js/tvset.js','/bitrix/templates/tvr-ru1/js/lightbox.min.js','/bitrix/templates/tvr-ru1/js/photogallery.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/bitrix/templates/tvr-ru1/components/bitrix/breadcrumb/TVR-BREADCRUMBS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/SPECIALPROJECTS_MENU/style.css','/bitrix/components/bitrix/player/videojs/video-js.css','/bitrix/components/bitrix/player/templates/.default/style.css','/bitrix/templates/tvr-ru1/components/bitrix/catalog.section/TVR-EXCLUSIVE/style.css','/bitrix/templates/tvr-ru1/components/bitrix/player/VIDEO.JS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-NEWS-ARCHIVE/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-ONLINE/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-COMPANY-NEWS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news/TVR-ATN/bitrix/news.detail/.default/style.css','/bitrix/templates/tvr-ru1/components/ngtrk/player.online/ONLINE-NEWS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-NEWS-DETAIL-BELOW-NEWS/style.css','/bitrix/templates/tvr-ru1/components/bitrix/news.list/TVR-NEWS-DETAIL-BELOW-SOB/style.css','/bitrix/templates/tvr-ru1/css/lightbox.css','/bitrix/templates/tvr-ru1/css/jquery-ui.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-TOP-RIGHT/style.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-MAIN-MENU-TOP/style.css','/bitrix/templates/tvr-ru1/components/bitrix/menu/TVR-MENU-BOTTOM/style.css','/bitrix/templates/tvr-ru1/styles.css','/bitrix/templates/tvr-ru1/template_styles.css']); </script>
<script type="text/javascript" src="/bitrix/cache/js/s1/tvr-ru1/template_c61d0a9c8409a702274cb12437f57e2c/template_c61d0a9c8409a702274cb12437f57e2c.js?1496221571300196"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/tvr-ru1/page_338a88494f384150b62cbe80122fabcb/page_338a88494f384150b62cbe80122fabcb.js?1495770193296503"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "17a1766ed26e979daa0e28a4efcfc90d"]); _ba.push(["host", "www.tvr.by"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>




<script>
    $(document).ready(function(){
        //Скрыть PopUp при загрузке страницы    
        PopUpHide();
    });
    //Функция отображения PopUp
    function PopUpShow(){
        $("#flybox_forma").show();

    }
    //Функция скрытия PopUp
    function PopUpHide(){
        $("#flybox_forma").hide();
$("#lightbox").hide();

    }
</script>
<script>
		BX.ready(function()
		{
			var init_player_BTEX831806 = function ()
			{
				// delete previous object to allow reinitializing
				if (videojs.players['BTEX831806'])
				{
					delete videojs.players['BTEX831806'];
				}
				player_BTEX831806 = videojs("BTEX831806", {'autoplay':false,'preload':false,'controls':true,'height':'199','width':'242','techOrder':['html5','flash'],'fluid':false,'sources':[{'src':'/upload/video/08_(242).mp4','type':'video/mp4'}],'poster':'/upload/iblock/f96/f964bc24e433cba6eae133432465f3c5.jpg'});
				player_BTEX831806.ready (function()
				{
					player_BTEX831806.volume (0.9);
										var volume_set = false;
					player_BTEX831806.on ('play', function()
					{
																		if (!volume_set)
						{
							player_BTEX831806.volume (0.9);
														volume_set = true;
						}
																	});
									});
			}
			if (typeof videojs == 'undefined')
			{
				window.videojs_player_timout = true;
								BX.loadCSS(['/bitrix/components/bitrix/player/videojs/video-js.css']);
								BX.loadScript(['/bitrix/components/bitrix/player/videojs/video.js'], function()
				{
					setTimeout(function()
					{
						init_player_BTEX831806()
					}, 100);
				});
							}
			else
			{
				if (window.videojs_player_timout === true)
				{
					setTimeout(function() {
						init_player_BTEX831806();
					}, 100);
				}
				else
				{
					init_player_BTEX831806();
				}
			}
		});
	</script>
<script>
		BX.ready(function()
		{
			var init_player_BTEX831809 = function ()
			{
				// delete previous object to allow reinitializing
				if (videojs.players['BTEX831809'])
				{
					delete videojs.players['BTEX831809'];
				}
				player_BTEX831809 = videojs("BTEX831809", {'autoplay':false,'preload':false,'controls':true,'height':'199','width':'242','techOrder':['html5','flash'],'fluid':false,'sources':[{'src':'/upload/video/11_(89).mp4','type':'video/mp4'}],'poster':'/upload/iblock/387/387c9ee401ec525b339af1562e183ab1.jpg'});
				player_BTEX831809.ready (function()
				{
					player_BTEX831809.volume (0.9);
										var volume_set = false;
					player_BTEX831809.on ('play', function()
					{
																		if (!volume_set)
						{
							player_BTEX831809.volume (0.9);
														volume_set = true;
						}
																	});
									});
			}
			if (typeof videojs == 'undefined')
			{
				window.videojs_player_timout = true;
								BX.loadCSS(['/bitrix/components/bitrix/player/videojs/video-js.css']);
								BX.loadScript(['/bitrix/components/bitrix/player/videojs/video.js'], function()
				{
					setTimeout(function()
					{
						init_player_BTEX831809()
					}, 100);
				});
							}
			else
			{
				if (window.videojs_player_timout === true)
				{
					setTimeout(function() {
						init_player_BTEX831809();
					}, 100);
				}
				else
				{
					init_player_BTEX831809();
				}
			}
		});
	</script>
<script>
		BX.ready(function()
		{
			var init_player_BTEX824489 = function ()
			{
				// delete previous object to allow reinitializing
				if (videojs.players['BTEX824489'])
				{
					delete videojs.players['BTEX824489'];
				}
				player_BTEX824489 = videojs("BTEX824489", {'autoplay':false,'preload':false,'controls':true,'height':'199','width':'242','techOrder':['html5','flash'],'fluid':false,'sources':[{'src':'/upload/video/04_(609).mp4','type':'video/mp4'}],'poster':'/upload/iblock/ca1/ca19fdf1e9219e598967a331c927dd0f.jpg'});
				player_BTEX824489.ready (function()
				{
					player_BTEX824489.volume (0.9);
										var volume_set = false;
					player_BTEX824489.on ('play', function()
					{
																		if (!volume_set)
						{
							player_BTEX824489.volume (0.9);
														volume_set = true;
						}
																	});
									});
			}
			if (typeof videojs == 'undefined')
			{
				window.videojs_player_timout = true;
								BX.loadCSS(['/bitrix/components/bitrix/player/videojs/video-js.css']);
								BX.loadScript(['/bitrix/components/bitrix/player/videojs/video.js'], function()
				{
					setTimeout(function()
					{
						init_player_BTEX824489()
					}, 100);
				});
							}
			else
			{
				if (window.videojs_player_timout === true)
				{
					setTimeout(function() {
						init_player_BTEX824489();
					}, 100);
				}
				else
				{
					init_player_BTEX824489();
				}
			}
		});
	</script>
<script>
		BX.ready(function()
		{
			var init_player_BTEX824488 = function ()
			{
				// delete previous object to allow reinitializing
				if (videojs.players['BTEX824488'])
				{
					delete videojs.players['BTEX824488'];
				}
				player_BTEX824488 = videojs("BTEX824488", {'autoplay':false,'preload':false,'controls':true,'height':'199','width':'242','techOrder':['html5','flash'],'fluid':false,'sources':[{'src':'/upload/video/03_(625).mp4','type':'video/mp4'}],'poster':'/upload/iblock/126/126d633672af44259e178ebf0b0ce367.jpg'});
				player_BTEX824488.ready (function()
				{
					player_BTEX824488.volume (0.9);
										var volume_set = false;
					player_BTEX824488.on ('play', function()
					{
																		if (!volume_set)
						{
							player_BTEX824488.volume (0.9);
														volume_set = true;
						}
																	});
									});
			}
			if (typeof videojs == 'undefined')
			{
				window.videojs_player_timout = true;
								BX.loadCSS(['/bitrix/components/bitrix/player/videojs/video-js.css']);
								BX.loadScript(['/bitrix/components/bitrix/player/videojs/video.js'], function()
				{
					setTimeout(function()
					{
						init_player_BTEX824488()
					}, 100);
				});
							}
			else
			{
				if (window.videojs_player_timout === true)
				{
					setTimeout(function() {
						init_player_BTEX824488();
					}, 100);
				}
				else
				{
					init_player_BTEX824488();
				}
			}
		});
	</script>
<script>
		BX.ready(function()
		{
			var init_player_BTEX817680 = function ()
			{
				// delete previous object to allow reinitializing
				if (videojs.players['BTEX817680'])
				{
					delete videojs.players['BTEX817680'];
				}
				player_BTEX817680 = videojs("BTEX817680", {'autoplay':false,'preload':false,'controls':true,'height':'199','width':'242','techOrder':['html5','flash'],'fluid':false,'sources':[{'src':'/upload/video/06_(451).mp4','type':'video/mp4'}],'poster':'/upload/iblock/676/676b9002cb37dc887f1b70afbf3e8dd6.jpg'});
				player_BTEX817680.ready (function()
				{
					player_BTEX817680.volume (0.9);
										var volume_set = false;
					player_BTEX817680.on ('play', function()
					{
																		if (!volume_set)
						{
							player_BTEX817680.volume (0.9);
														volume_set = true;
						}
																	});
									});
			}
			if (typeof videojs == 'undefined')
			{
				window.videojs_player_timout = true;
								BX.loadCSS(['/bitrix/components/bitrix/player/videojs/video-js.css']);
								BX.loadScript(['/bitrix/components/bitrix/player/videojs/video.js'], function()
				{
					setTimeout(function()
					{
						init_player_BTEX817680()
					}, 100);
				});
							}
			else
			{
				if (window.videojs_player_timout === true)
				{
					setTimeout(function() {
						init_player_BTEX817680();
					}, 100);
				}
				else
				{
					init_player_BTEX817680();
				}
			}
		});
	</script>
<script type="text/javascript" src="/plugines/uppod/swfobject.js"></script>
<script type="text/javascript" src="/plugines/uppod/uppod-0.8.7.js"></script>


<script type="text/javascript">

	var channel_name = "%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9+%D1%84%D0%BE%D1%80%D1%83%D0%BC++%26quot%3B%D0%91%D0%B5%D0%BB%D0%B0%D0%B3%D1%80%D0%BE%26quot%3B+%D0%BE%D0%B1%D1%8A%D0%B5%D0%B4%D0%B8%D0%BD%D0%B8%D0%BB+%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%86%D0%B8%D1%8E+%D0%BF%D0%BE%D0%BB%D1%83%D1%82%D1%8B%D1%81%D1%8F%D1%87%D0%B8+%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D0%B9";
	var uid = "tvr_news";
	var poster = "/upload/resize_cache/iblock/d3d/396_285_1d58b1a406f0816833b4c31cba6cddc1b/d3d4fcae4dde1d8498b4200b8e8254fc.jpg";
	var width = 400;
	var height = 290;

	var url_to_xml_preroll = "http://ad.mail.ru/vast/8973?puid1=578&puid3=1&puid4=X4&puid5=X5&puid6=X6&puid7=X7&puid8=X8&puid12=1&content_id=X9&duration=X10";

	/* -------------------------------------------------------------------------------------------------- */
	var ua = navigator.userAgent.toLowerCase();
	var flashInstalled = false;
	if (typeof(navigator.plugins)!="undefined" && typeof(navigator.plugins["Shockwave Flash"]) == "object"){
		flashInstalled = true;
	} else if (typeof window.ActiveXObject != "undefined") {
		try {
			if (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) {
				flashInstalled = true;
			}
		} catch(e) {};
	};
	if(ua.indexOf("iphone") != -1 || ua.indexOf("ipad") != -1 || ua.indexOf("android") != -1 || ua.indexOf("windows phone") != -1 || ua.indexOf("blackberry") != -1){
		//if(1) { 
		this.videoplayer = new Uppod({
			m      : "video",
			file   : "/upload/video/06062103.mp4",        
			uid    : "tvr_news",
			poster : "/upload/resize_cache/iblock/d3d/396_285_1d58b1a406f0816833b4c31cba6cddc1b/d3d4fcae4dde1d8498b4200b8e8254fc.jpg",
			w      : width,
			h      : height,
			auto   : "metadata",
			comment     : decodeURIComponent(channel_name).split("+").join(" "),
			showname    : 1,
			urlprotect  : "tvr.by",
			controls : "play,time_play,time_all,start,line,volume,volbarline,full,buffer,run_volume",
			pro:1,
			cntrlhide : 0
		});
	} else {
		if(!flashInstalled){
			document.getElementById(""+uid+"").innerHTML="<a href=http://www.adobe.com/go/getflashplayer>Требуется обновить Flash-плеер</a>";
		} else {   
			var flashvars = {
				"m"           : "video",
				"file"        : "/upload/video/06062103.mp4",
				"st"          : "6N9MnjRHG54ZkxsHvC9V2xy1UaF8kSnenjnHvC9HGxk5kf91kxtHOjt8nIuN0NnetSVHUamb35WHkayL0dJNnjRHtiVVnHVH05JbkfyHkayL0dJNnjRHtCn8n5yBGi98fc9z0Hne6N9j0aWL3Hnen5k5k5k5kH9JvC9BUxz4GdFI31nHOHnsvan+PCJ50ambPHn8n5yBGi98fakz0dVHOI8H2xyL0HnenjEHvC94k5UHOHnWvjYHXSVH3dJ1GdwNk5FZkSnenjAHvC9j0azMkxmbU5Gh0iuRUQnHOjA8n5DHOjTbyCVH3a4ZnjRHtjtlvQDbtHn8n5Wh053HOH9NGSn8n59IUaJ80cnHOH95k5k5k5UHvC9j0amb35J83NnenIu8UfZ8U5Fj2NWb2xz4fcu8UfZ80d4BkSWb2xz4faF80CWa0aWz0xY8G5J8U5FN0d4BkSW5GxW8viybUf9bvi9z04Ja0aWz0xYHvC9BUxz4GdFI31EHOHnsk5JBGCAD3a4ekQbLtQTLPjWHPHn8nIyR0cGBUxz4njRWvC9j0IoN0FJNGxmXG5J8Gxz4nj7pn5yL0dJNnjRHk5k5k5k5nIb8nI3HOjYVtCVHUamb35WX3coh3ITHOI8HU5GXUSnetClWySVHU53HOHnWnHVHU5GX3aDHOHnWnIzJ",
				"uid"         : uid,
				"comment"     : channel_name,
				"poster"      : poster,
				"h"           : height,
				"w"           : width,
				"showname"    : 1,
				"urlprotect"  : "tvr.by",
				"controls"    : "play,time_play,time_all,start,line,volume,volbarline,full,buffer,run_volume",
								"vast_loading_timeout" : 1,
				"vast_preroll_pauseonclick" : 0,
				"vast_random"  : 0,
				"vast_preroll" : url_to_xml_preroll
							};
			var params = {uid:uid, bgcolor:"#ffffff", wmode:"window", allowFullScreen:"true", allowScriptAccess:"always"}; 
			swfobject.embedSWF("/plugines/uppod/uppod.swf", uid, "400", "290", "10.0.0.0", false, flashvars, params); 
		}
	}
</script>







<script>

function limitText(limitField, limitCount, limitNum) {
	if (limitField.value.length > limitNum) {
		limitField.value = limitField.value.substring(0, limitNum);
	} else {
		limitCount.value = limitNum - limitField.value.length;
	}
}


function getRandomArbitary(min, max) {
	return Math.random() * (max - min) + min;
}

var res_captcha = 0;
function GenCaptcha() {
	var c1 = getRandomArbitary(0, 10);
	var c2 = getRandomArbitary(0, 10);
	document.getElementById('cp').innerHTML = Math.floor(c1) + " + " + Math.floor(c2);
	res_captcha = Math.floor(c1) + Math.floor(c2);
}

$(document).ready(function(){
	GenCaptcha();

	var files = new Array();
	$('input[type=file]').on('change', function(){
		c = 0;
		files[c++] = this.files;
	});

	$('#add_photo').click(function(){
		$(this).before('<input type="file" class="f_photo" name="photo[]" accept="image/*" /><br />');
		$('.f_photo').styler();
	});

	$('#email').blur(function() {
		if($(this).val() != '') {
			var pattern = /^([a-z0-9_\.-])+@[a-z0-9-]+\.([a-z]{2,4}\.)?[a-z]{2,4}$/i;
				if(pattern.test($(this).val())){
					$(this).css({'border' : '1px solid #569b44'});
					$('#valid').text('Верно');
				} else {
					$(this).css({'border' : '1px solid #ff0000'});
					$('#valid').text('Не верно');
				}
			} else {
				$(this).css({'border' : '1px solid #ff0000'});
				$('#valid').text('Поле email не должно быть пустым');
			}
		});


	$('#f_send').click(function(){
		var name    = $('#f_name').val();
		var phone   = $('#f_phone').val();
		var email   = $('#f_email').val();
		var text    = $('#d_text').val();
		var captcha = $('#f_captcha').val();

		if(captcha != res_captcha) {
			$('#f_captcha').css('border', '1px red solid');
			return false;
		} else {
			$('#f_captcha').css('border', '1px solid #ddd');
		}

		if(email == '') {
			$('#f_email').css('border', '1px red solid');
			return false;
		} else {
			$('#f_email').css('border', '1px solid #ddd');
		}
		var images = $('.f_photo');
		var video = $('.f_video');

		fd = new FormData();
				//fd.append("video", $('.f_video'));
		fd.append("send", 'ok');
		fd.append("text", text);
		fd.append("email", email);
		fd.append("phone", phone);
		fd.append("name", name);
		
		$.each($("input[type='file']")[0].files, function(key, value){
			fd.append(key, value);
		});
	
		console.log($('#f_video')[0].files);
		fd.append('mvideo', $('#f_video')[0].files[0]);
	
		BX.showWait('f_send');
		$.ajax({
				url    : "/includes/ajax/atn_mode.php",
				type : "POST",
				processData: false,
				contentType: false,
				data : fd
			}).done(function(data){
				$('#f_stat').html("Ваше сообщение принято. Благодарим за внимание!");
				$('#f_name').val();
				$('#f_phone').val();
				$('#f_email').val();
				$('#d_text').val();
				$('#f_captcha').val();
				res_captcha = 0;
				BX.closeWait();
				console.log(data);
			});
		});
});
</script>

<script>
	//sendFile
$(document).ready(function(){

$.fn.scrollView = function () {
  return this.each(function () {
    $('html, body').animate({
      scrollTop: $(this).offset().top
    }, 1000);
  });
}


	$("#zonaVideo").click(function(e){
		e.preventDefault();
		$('#sendFile').scrollView();
		$('#sendFile').click();
	});
});






$(document).ready(function(){

        var $menu = $("#menu2");

        $(window).scroll(function(){
            if ( $(this).scrollTop() > 100 && $menu.hasClass("default") ){
                $menu.fadeOut('fast',function(){
                    $(this).removeClass("default")
                           .addClass("fixed transbg")
                           .fadeIn('fast');
                });
            } else if($(this).scrollTop() <= 100 && $menu.hasClass("fixed")) {
                $menu.fadeOut('fast',function(){
                    $(this).removeClass("fixed transbg")
                           .addClass("default")
                           .fadeIn('fast');
                });
            }
        });//scroll

        $menu.hover(
            function(){
                if( $(this).hasClass('fixed') ){
                    $(this).removeClass('transbg');
                }
            },
            function(){
                if( $(this).hasClass('fixed') ){
                    $(this).addClass('transbg');
                }
            });//hover
    });//jQuery








</script>

<script>
$(function(){
	var current_scroll = 0;
	var section = new Array();
	var loading = false;

	$(window).on('scroll', function() {
		var section_block = $('.lazy').height();
		urr = null;
		if((($(window).scrollTop()+$(window).height())+850)>=$(document).height()){
			urr = $('.ajax-pager-link').attr('href');

			if(loading == false){
				loading = true;

			if(jQuery.inArray(urr, section) < 0 && typeof urr != 'undefined') {
				$.ajax({
					url : $('.ajax-pager-link').attr('href'),
					async: true,
					cache: false,
					dataType: "html",
					type : "POST",
					beforSend : function(){
						//$('.reloader').show();
					}
				}).done(function(data){
					$('.ajax-pager-wrap').remove();
					$('.lazy').append(data);
					section.push(urr);
					loading = false;
					//$('.reloader').hide();
				});
			}}
		}
	});
});
</script>



<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1328828603811829');
fbq('track', 'PageView');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23403115-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter13961581 = new Ya.Metrika({id:13961581,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
</body>
</html>